You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 31 Mar 2020, 16:22

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 12 posty(ów) ] 
Autor Wiadomość
 
 Post #852161 Wysłany: 15 Mar 2020, 23:30; 
 Temat postu: Punto 1.2 8v nie odpala. Przegląd kabli i czujników.
Offline
Sympatyk kropek

Samochód: Punto I 5d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna + LPG
Wersja: ELX
Województwo: małopolskie [K]
Rejestracja: 15 Mar 2020,
Posty: 5
Witam forumowiczów. Kropek odpalał na strzała, postanowiłem mu zmierzyć kompresję. Prewencyjnie odłączyłem wtyczki od wtrysków, czujnika położenia przepustnicy i od cewek zapłonowych.
Kompresja zmierzona 14/14/14/10. Podłączyłem wszystko i nie mogę odpalić. Rozrusznik kręci jak szalony i nic poza tym. Przykładałem wszystkie świece z kablem do silnika i zero iskry. Podczas kręcenia rozrusznikiem pojawiało się napięcie na przewodach idących do cewek.

I teraz pytanie pierwsze, podejrzewam, że któryś przewodów lub czujników mógł spowodować taki stan rzeczy, tylko który?

Punto podłączyłem do komputera, jako błąd aktywny pokazało mi:
-Zawór odzysku par paliwa(EVAP)
Jako błędy sporadyczne:
-Potencjometr przepustnicy
-Cewka 1
-Cewka 2
-Czujnik obrotów

Z tych sporadycznych już wszystkie mam przygotowane na wymianę, ale nie uważam, że są powodem tego stanu rzeczy, chyba by nie padły od sprawdzania kompresji?

Pytanie drugie, czy te czujniki mogą odpowiadać za to? Są w beznadziejnym stanie:
Jeden przy czujniku położenia wału:Image
Drugi obok bagnetu,z tyłu silnika:Image
Swoją drogą, co to za czujniki?
Pozdrawiam!


Góra
 Profil  
 

 
 Post #852165 Wysłany: 15 Mar 2020, 23:51; 
 Temat postu: Re: Punto 1.2 8v nie odpala. Przegląd kabli i czujników.
Offline
Klubowicz
Awatar użytkownika

Imię: Krzysztof
Samochód: Grande Punto 3d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna
Wersja: Emotion
Województwo: małopolskie [K]
Miejscowość: Nowy Targ
Rejestracja: 02 Lis 2011,
Posty: 2191
Pomógł: 51
uwaliłeś czujnik położenia wału nie ma iskry bo komputerr nie wie że w ogóle wał się kręci

Autor postu otrzymał pochwałę

_________________
topic57539.html <---- moje Grande Punto z rzeszy
Image


Góra
 Profil  
 
 
 Post #852166 Wysłany: 16 Mar 2020, 00:01; 
 Temat postu: Re: Punto 1.2 8v nie odpala. Przegląd kabli i czujników.
Offline
Sympatyk kropek

Samochód: Punto I 5d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna + LPG
Wersja: ELX
Województwo: małopolskie [K]
Rejestracja: 15 Mar 2020,
Posty: 5
Dzięki za odpowiedź. Jutro wymienię i zobaczę czy śmiga :bom:


Góra
 Profil  
 
 
 Post #852174 Wysłany: 16 Mar 2020, 21:58; 
 Temat postu: Re: Punto 1.2 8v nie odpala. Przegląd kabli i czujników.
Offline
Puntoświr
Awatar użytkownika

Imię: Rafał
Samochód: Punto II 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: SX
Województwo: śląskie [S]
Miejscowość: SZ SY SCZ
Rejestracja: 25 Lis 2018,
Posty: 408
Pomógł: 14
Na fotach czujnik ciśnienia oleju "oliwiarka"( w czerwonym kółku ) , poniżej czujnik położenia wału korbowego i czujnik temperatury z tyłu silnika.

Autor postu otrzymał pochwałę

_________________
Cent -> topic59276.html


Góra
 Profil  
 
 
 Post #852175 Wysłany: 16 Mar 2020, 22:02; 
 Temat postu: Re: Punto 1.2 8v nie odpala. Przegląd kabli i czujników.
Offline
Przyjaciel
Awatar użytkownika

Imię: Dominik
Samochód: Punto II 3d
Silnik: 1.2 16V 80KM
Paliwo: Benzyna
Wersja: Active
Województwo: śląskie [S]
Miejscowość: Katowice
Rejestracja: 25 Maj 2008,
Posty: 14076
Pomógł: 115
Tak na marginesie to trochę mokry masz ten silnik. Skąd cieknie olej, spod pokrywy zaworów?

_________________
Na Kołach Przez Świat
PII 1.2 16v 3D Active 2002r. 95 500 km GRIGIO STEEL
Gorąca Szesnastka Club


Góra
 Profil  
 
 
 Post #852183 Wysłany: 17 Mar 2020, 21:34; 
 Temat postu: Re: Punto 1.2 8v nie odpala. Przegląd kabli i czujników.
Offline
Sympatyk kropek

Samochód: Punto I 5d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna + LPG
Wersja: ELX
Województwo: małopolskie [K]
Rejestracja: 15 Mar 2020,
Posty: 5
Drodzy forumowicze, dzięki za odpowiedzi. Faktycznie zabrudzone fest olejem, ale nie przyglądałem się skąd wycieka, jestem świeżym posiadaczem.
Wracając do tematu, to wymiana czujnika położenia wału nie pomogła i obwiniam przewód. Odciąłem wtyczkę i podłączyłem na ostro, dalej nic.
Image

Z zapłonem czy bez, czerwony i żółty przewód mają napięcie ~2.5V
Podczas próby odpalenia, na wszystkich przewodach(na masowym też) pojawia się dodatkowe ~0.10V
Jako, że elektryk ze mnie żaden to czy można coś wywnioskować z tego pomiaru? Macie jakieś pomysły?
Pozdrawiam


Góra
 Profil  
 
 
 Post #852185 Wysłany: 18 Mar 2020, 20:50; 
 Temat postu: Re: Punto 1.2 8v nie odpala. Przegląd kabli i czujników.
Offline
Puntoświr

Samochód: Punto II 3d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Wersja: Active
Województwo: świętokrzyskie [T]
Rejestracja: 20 Cze 2016,
Posty: 243
Pomógł: 10
Czujnik wału kup sobie nowy bo z tego nic nie będzie. Masz jeszcze czujnik wałka na górze pokrywy zaworów, przy rozrządzie. W zasadzie to trzeba sprawdzić jego oporność, czujnik wału jak już siada to przeważnie na zimno jest OK a po rozgrzaniu auto szarpie, przygasa i nie daje się uruchomić. Zainteresuj się potencjometrem przepustnicy, kolega w Uno walczył walczył i dopiero po podłączeniu wypadł mu taki błąd, wymienił i auto ożyło, tyle że tam tez zimny palił ale w miarę rozgrzewki tracił ochotę na współpracę. Sprawdź rozrząd, może pasek przeskoczył, zęby stracił - silnik jest bezkolizyjny więc będzie kręcił ale nie zapali w życiu. I ta kompresja 10bar to słabo coś, za duża różnica w stosunku do pozostałych, będzie kulało jak ożyje. Silnik ulany.

Autor postu otrzymał pochwałę


Góra
 Profil  
 
 
 Post #852189 Wysłany: 18 Mar 2020, 23:31; 
 Temat postu: Re: Punto 1.2 8v nie odpala. Przegląd kabli i czujników.
Offline
Sympatyk kropek

Samochód: Punto I 5d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna + LPG
Wersja: ELX
Województwo: małopolskie [K]
Rejestracja: 15 Mar 2020,
Posty: 5
Tak, wymieniłem czujnik na nowy, niestety nie pomogło. Poszukam tego drugiego, o którym mówisz. Faktycznie auto dawało takie objawy, jak się rozgrzało to przy przyspieszaniu (2-3tyś. obrotów) szarpało nim dosyć ostro. Potencjometr przepustnicy mam nowy i wymienię. Samo auto zanim sprawdzałem kompresję paliło na rys. Czy rozrząd mógł przeskoczyć podczas pomiaru kompresji?


Góra
 Profil  
 
 
 Post #852190 Wysłany: 19 Mar 2020, 00:19; 
 Temat postu: Re: Punto 1.2 8v nie odpala. Przegląd kabli i czujników.
Offline
Klubowicz
Awatar użytkownika

Imię: Krzysztof
Samochód: Grande Punto 3d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna
Wersja: Emotion
Województwo: małopolskie [K]
Miejscowość: Nowy Targ
Rejestracja: 02 Lis 2011,
Posty: 2191
Pomógł: 51
malo prawdopodobne żeby rozrząd przskoczył
czujnik wałka rozrządu na pewno odpada bo nawet po jego odłaczeniu auto pali wiem bo sprawdzałem tylko check świeci
potencjometr przepustnicy też bym odpuścił bo nie ma on żadnego wpływu na iskrę podczas rozruchu
dalej obstawiam coś z czujnikiem położenia wału lub z jego wiązką
sprawdź jeszcze kable do zasilania cewek zapłonowych lub kopułki już nie pamiętam co tam było

Autor postu otrzymał pochwałę

_________________
topic57539.html <---- moje Grande Punto z rzeszy
Image


Góra
 Profil  
 
 
 Post #852255 Wysłany: 25 Mar 2020, 19:37; 
 Temat postu: Re: Punto 1.2 8v nie odpala. Przegląd kabli i czujników.
Offline
Sympatyk kropek

Samochód: Punto I 5d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna + LPG
Wersja: ELX
Województwo: małopolskie [K]
Rejestracja: 15 Mar 2020,
Posty: 5
Trzeba było trochę porozklejać tej taśmy izolacyjnej, ale warto było. Winowajcą okazał się przewód masowy czujnika położenia wału. Pozdrawiam i dzięki za dobre tropy!


Góra
 Profil  
 
 
 Post #852267 Wysłany: 27 Mar 2020, 01:06; 
 Temat postu: Re: Punto 1.2 8v nie odpala. Przegląd kabli i czujników.
Offline
Klubowicz
Awatar użytkownika

Imię: Krzysztof
Samochód: Grande Punto 3d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna
Wersja: Emotion
Województwo: małopolskie [K]
Miejscowość: Nowy Targ
Rejestracja: 02 Lis 2011,
Posty: 2191
Pomógł: 51
no to cieszę się ze mogłem pomóc mimo że forum zdycha albo już zdechło dobrze że kolejny punciak ożył ! z moją pomocą :)

_________________
topic57539.html <---- moje Grande Punto z rzeszy
Image


Góra
 Profil  
 
 
 Post #852271 Wysłany: 27 Mar 2020, 09:27; 
 Temat postu: Re: Punto 1.2 8v nie odpala. Przegląd kabli i czujników.
Offline
Przyjaciel
Awatar użytkownika

Imię: Dominik
Samochód: Punto II 3d
Silnik: 1.2 16V 80KM
Paliwo: Benzyna
Wersja: Active
Województwo: śląskie [S]
Miejscowość: Katowice
Rejestracja: 25 Maj 2008,
Posty: 14076
Pomógł: 115
cedec1 napisał(a):
forum zdycha

Samochodów coraz mniej ;)

_________________
Na Kołach Przez Świat
PII 1.2 16v 3D Active 2002r. 95 500 km GRIGIO STEEL
Gorąca Szesnastka Club


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 12 posty(ów) ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO