You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 12 Sie 2020, 13:46

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 5 posty(ów) ] 
Autor Wiadomość
 
 Post #853563 Wysłany: 30 Lip 2020, 13:05; 
 Temat postu: Klimatyzacja-nabita szczelna raz dziala raz nie
Offline
Sympatyk kropek

Imię: Dawid
Samochód: Grande Punto 3d
Silnik: 1.9 130KM mJTD
Paliwo: ON
Wersja: Sport
Województwo: śląskie [S]
Miejscowość: Dąbrowa Górnicza
Rejestracja: 22 Lip 2014,
Posty: 8
Witam posiadam grande punto 1.4 95 benzyma 2007r z klimatyzacja automatyczna.
Mam problem dotyczący tego ze raz chłodzi a raz przestaje lecieć zimne powietrze mimo ze wiatrak dmuchawy caly czas dmucha po prostu leci coraz cieplejsze powietrze i główne gdy auto się zatrzyma.
W kropku wymieniłem filtr kabinowy, byłem na serwisie klimy bylo 530g czynnika zbili do 500g, układ szczelny. Wiatrak na chłodnicy sie załącza.
Przy nich gdy byłem klima się Włączała.


Góra
 Profil  
 

 
 Post #853567 Wysłany: 31 Lip 2020, 10:23; 
 Temat postu: Re: Klimatyzacja-nabita szczelna raz dziala raz nie
Offline
Puntoświr

Samochód: Punto II 3d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Wersja: Active
Województwo: świętokrzyskie [T]
Rejestracja: 20 Cze 2016,
Posty: 252
Pomógł: 11
Czy kompresor zawsze startuje? Miałem przypadek że urwał się kabel do cewki i nie było zasilania na cewce kompresora, wiatraki się kręciły dmuchawa na full i nie było błędu ani chłodzenia. Sprawdź bo może tu jest problem


Góra
 Profil  
 
 
 Post #853570 Wysłany: 31 Lip 2020, 16:28; 
 Temat postu: Re: Klimatyzacja-nabita szczelna raz dziala raz nie
Offline
Puntoświr

Imię: Krzysztof
Samochód: Grande Punto 5d
Silnik: 1.2 8V 65KM
Paliwo: Benzyna
Województwo: łódzkie [E]
Rejestracja: 29 Gru 2012,
Posty: 129
Pomógł: 6
Możesz też sprawdzić czy pomaga reset . Wyłącz offem i powiedzmy po minucie włącz .

_________________
Fiat Grande Punto 1.2 65 KM EsseeEssee :-D, 17" Dołożone: El.szyby tył ,światła pm ,tempomat, sub,,webasto ,ham. tarcz. tył ,podłokietnik,LPG,TPMS,ASR,ESP,HH,PTC.


Góra
 Profil  
 
 
 Post #853572 Wysłany: 01 Sie 2020, 15:06; 
 Temat postu: Re: Klimatyzacja-nabita szczelna raz dziala raz nie
Offline
Sympatyk kropek

Imię: Dawid
Samochód: Grande Punto 3d
Silnik: 1.9 130KM mJTD
Paliwo: ON
Wersja: Sport
Województwo: śląskie [S]
Miejscowość: Dąbrowa Górnicza
Rejestracja: 22 Lip 2014,
Posty: 8
papieju napisał(a):
Czy kompresor zawsze startuje? Miałem przypadek że urwał się kabel do cewki i nie było zasilania na cewce kompresora, wiatraki się kręciły dmuchawa na full i nie było błędu ani chłodzenia. Sprawdź bo może tu jest problem


Uważam że zawsze startuje i chodzi.
Wczoraj wymieniłem opornik/rezystor przy wiatraku chlodnicy pod maską ale żadnych zmian.
Mam interfejs obd bluetooth błędu nie pokazuje ale nie wiem czy mogę tu ufać. Musze znaleźć jakiś warsztat który mi to zrobi bo juz pomysłu brak.

Brutal123 napisał(a):
Możesz też sprawdzić czy pomaga reset . Wyłącz offem i powiedzmy po minucie włącz .


Nic to nie dało.
Po prostu jade klima chłodzi, zatrzymam się i leci coraz cieplejsze, (nic nie zmieniam na panelu) ruszam i juz coraz chłodniejsze.


Jedyne co zauważyłem to wiatrak owszem sie wlacza ale mimo to nie ma chyba 2 biegu lub full obrotów jak w innych autach gdzie glosno szumi wiatrak. Dlatego zmienilem pod maską opornik przy wentylatorze ale nic.


Góra
 Profil  
 
 
 Post #853573 Wysłany: 01 Sie 2020, 15:06; 
 Temat postu: Re: Klimatyzacja-nabita szczelna raz dziala raz nie
Offline
Sympatyk kropek

Imię: Dawid
Samochód: Grande Punto 3d
Silnik: 1.9 130KM mJTD
Paliwo: ON
Wersja: Sport
Województwo: śląskie [S]
Miejscowość: Dąbrowa Górnicza
Rejestracja: 22 Lip 2014,
Posty: 8
papieju napisał(a):
Czy kompresor zawsze startuje? Miałem przypadek że urwał się kabel do cewki i nie było zasilania na cewce kompresora, wiatraki się kręciły dmuchawa na full i nie było błędu ani chłodzenia. Sprawdź bo może tu jest problem


Uważam że zawsze startuje i chodzi.
Wczoraj wymieniłem opornik/rezystor przy wiatraku chlodnicy pod maską ale żadnych zmian.
Mam interfejs obd bluetooth błędu nie pokazuje ale nie wiem czy mogę tu ufać. Musze znaleźć jakiś warsztat który mi to zrobi bo juz pomysłu brak.

Brutal123 napisał(a):
Możesz też sprawdzić czy pomaga reset . Wyłącz offem i powiedzmy po minucie włącz .


Nic to nie dało.
Po prostu jade klima chłodzi, zatrzymam się i leci coraz cieplejsze, (nic nie zmieniam na panelu) ruszam i juz coraz chłodniejsze.


Jedyne co zauważyłem to wiatrak owszem sie wlacza ale mimo to nie ma chyba 2 biegu lub full obrotów jak w innych autach gdzie glosno szumi wiatrak. Dlatego zmienilem pod maską opornik przy wentylatorze ale nic.


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 5 posty(ów) ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO