You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 15 Gru 2017, 00:38

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 29 posty(ów) ]  Idź do strony 1, 2  Następna
Autor Wiadomość
 
 Post #588742 Wysłany: 10 Cze 2012, 12:37; 
 Temat postu: Car Audio (problem)
Offline
Sympatyk kropek

Imię: Kamil
Samochód: Punto I 3d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: S
Województwo: dolnośląskie [D]
Miejscowość: Wrocław
Rejestracja: 25 Mar 2011,
Posty: 15
Witam :D

Ostatnio wziąłem sie za sprzątanie w garażu i znalazłem jakąś tubę basową i wzmacniacz z racji tego ze bass w moim kropku jest znikomy to czemu by nie założyć a więc wziąłem się za robotę .
-Kabel zasilający (+) prosto z aku lewym progiem
-rem również lewym progiem
-rca (sygnał) prawym progiem
-masa z budy ( pod śrubę mocowania pasów )
-radio Pioneer DEH-4700MPB
-piecyk VK-240(na bogato :E )
Poza tym wszystkie głośniki seryjne, dodatkowo na półce 2 głośniki JVC CS-V6930 podpięte pod oryginalną instalacje.
W końcu nadeszła ta wielka chwila wszystko gotowe włączam radio i wszystko grało ok zadowolony poskręcałem progi itp.
Niestety za długo się nie nacieszyłem wystarczyło żebym przekręcił kluczyk i z głośników zaczął wydobywać się pisk po uruchomieniu silnika pisk rośnie z obrotami co ciekawe słychać go również z głośników nie podłączonych do wzmacniacza :cyclopsani: ale gdy tylko wypnę kabel rca z piecyka wszystko cichnie ale wiadomo tuba wtedy też nie gra.
Byłem z tym problemem w sklepie Car audio we Wrocławiu (specjalista) stwierdził ze powstaje pętla masy i dał mi jakieś 2 filterki jeden na rca drugi na zasilanie(+) lecz nic to nie dało piszczy jak piszczało.
Ja osobiście nie mam już do tego głowy a jazda z tym piskiem nie należy do przyjemnych.
Może ktoś z was drodzy forumowicze ma jakieś pojecie na ten temat i udzieli mi jakiejś rady co można jeszcze z tym zrobić .

Pozdrawiam Godlo77


Góra
 Profil  
 

 
 Post #588759 Wysłany: 10 Cze 2012, 13:22; 
 Temat postu: Re: Car Audio (problem)
Offline
Puntomaniak
Awatar użytkownika

Imię: Grzesiek
Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: Sole
Województwo: zachodniopomorskie [Z]
Miejscowość: Szczecin
Rejestracja: 29 Lut 2012,
Posty: 59
Hmmm może źle podłączony kabel masy? Spróbuj może w inne miejsce.

_________________
post556062.html#p556062

"Punto pojemność jeden jeden rocznik 1997 i siedzę na jednym z 5 siedzeń i w gaz depcze"

1. 2009-2011 Fiat 126p aka "Jastrząb" max. prędkość 124 km/h, max. ilość osób 6 :D
2. 2011-? Fiat Punto "Puncio" :)


Góra
 Profil  
 
 
 Post #588771 Wysłany: 10 Cze 2012, 14:24; 
 Temat postu: Re: Car Audio (problem)
Offline
Puntomaniak

Imię: M.
Samochód: Punto I 5d
Silnik: 1.6 8V 90KM
Paliwo: Benzyna
Wersja: ELX
Województwo: kujawsko-pomorskie [C]
Rejestracja: 11 Kwi 2012,
Posty: 98
Po pierwsze daj bezpiecznik między plusem a akumulatorem. Po drugie sprawdź masę tak jak ukryty1 napisał. Może sprawdź też kabel RCA, jeśli masz możliwość to wymień na inny, podłączenie do wzmacniacza masz ok? Masz możliwość sprawdzenia wzmacniacza "na krótko"? Jeśli tak to sprawdź. Mostkowałeś kanały we wzmacniaczu? To na razie na tyle.


Góra
 Profil  
 
 
 Post #588775 Wysłany: 10 Cze 2012, 14:39; 
 Temat postu: Re: Car Audio (problem)
Offline
Puntoświr
Awatar użytkownika

Imię: Przemek
Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: SX
Województwo: małopolskie [K]
Miejscowość: Oświęcim :)
Rejestracja: 06 Sie 2011,
Posty: 1757
Pomógł: 7
mam ten sam problem. odnosnie do kolegi wyzej ja mostkowalem...

_________________
Mój punciak :) ===> topic32422.html

Image

http://carsteamosw.phorum.pl


Góra
 Profil  
 
 
 Post #588791 Wysłany: 10 Cze 2012, 15:28; 
 Temat postu: Re: Car Audio (problem)
Offline
Sympatyk kropek

Imię: Kamil
Samochód: Punto I 3d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: S
Województwo: dolnośląskie [D]
Miejscowość: Wrocław
Rejestracja: 25 Mar 2011,
Posty: 15
To tak bezpiecznik naturalnie jest tylko zapomniałem napisać. Dla sprawdzenia podpiłem masę prosto z aku -dalej to samo.
Kolejny krok cały sprzęt wyciągnąłem z samochodu i podpiąłem pod aku na stole i działa bdb , potem z powrotem pod aku w kropku (cały sprzęt leżał przed samochodem ) i do momentu przekręcenia kluczyka jest ok potem ten okropny pisk się pojawia. Sprawdzałem na 2 kablach rca (niby podwójnie ekranowane)


Cytuj:
Masz możliwość sprawdzenia wzmacniacza "na krótko"? Jeśli tak to sprawdź.

Nie bardzo wiem jak to zrobić :E

Cytuj:
Mostkowałeś kanały we wzmacniaczu

Czyli mam połączyć ze sobą (+ z +)i (-z-) z wyjść na głośniki ?


Góra
 Profil  
 
 
 Post #588914 Wysłany: 10 Cze 2012, 19:43; 
 Temat postu: Re: Car Audio (problem)
Offline
Puntomaniak

Imię: M.
Samochód: Punto I 5d
Silnik: 1.6 8V 90KM
Paliwo: Benzyna
Wersja: ELX
Województwo: kujawsko-pomorskie [C]
Rejestracja: 11 Kwi 2012,
Posty: 98
Wedlug mnie masz jakieś hmm przebicie, coś z masą w samochodzie, tak mi się przynajmniej wydaje. Jeśli wszystko gra kiedy aku jest na stole a przestaje po włożeniu go do auta to ewidentnie wina elektryki w aucie.


Góra
 Profil  
 
 
 Post #589002 Wysłany: 10 Cze 2012, 22:49; 
 Temat postu: Re: Car Audio (problem)
Offline
Sympatyk kropek

Imię: Kamil
Samochód: Punto I 3d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: S
Województwo: dolnośląskie [D]
Miejscowość: Wrocław
Rejestracja: 25 Mar 2011,
Posty: 15
nie ukrywam auto było kiedyś pocałowane w przód ale z elektryka nigdy nie było problemu wiesz może dokładniej gdzie szukać przyczyny może alternator ?


Góra
 Profil  
 
 
 Post #589034 Wysłany: 11 Cze 2012, 00:41; 
 Temat postu: Re: Car Audio (problem)
Offline
Puntoświr
Awatar użytkownika

Imię: Marcin
Samochód: Bravo
Silnik: 1.4 16V 185KM
Paliwo: Benzyna
Wersja: Sport
Województwo: warmińsko-mazurskie [N]
Miejscowość: Olsztyn
Rejestracja: 01 Mar 2011,
Posty: 3422
Pomógł: 17
Sprawdź regulator napięcia na altku, bo jeżeli separator masy nic nie poradził, to to może być grubsza sprawa niż pętla masy

_________________
"Kiedyś wyrwe się z tego 1.2 padołu, i was wszystkich objade..." Paul Coelho
No i na chwile sie wyrwałem :
1.2 8vT 2000r 5d S+ [*]
a brat jego: Punto Evo Mylife 2011 1.2 69km
A teraz ewolucja pod tyłkiem:
Bravo 1.4 T-jet Sport TDP 230+KM 295+Nm


Góra
 Profil  
 
 
 Post #589161 Wysłany: 11 Cze 2012, 18:18; 
 Temat postu: Re: Car Audio (problem)
Offline
Sympatyk kropek

Imię: Kamil
Samochód: Punto I 3d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: S
Województwo: dolnośląskie [D]
Miejscowość: Wrocław
Rejestracja: 25 Mar 2011,
Posty: 15
Hej

po 1 bardzo dziękuje za liczne rady :D

A co do tematu to dzisiaj znowu ruszyła walka z tym okropnym piskiem w kartonie od piecyka znalazłem kostkę na high-input
a wienc wpiąłem się kablami pod seryjne głośniki wszystko działa pisku niema ale za to dźwięk jest o wiele gorszej jakości niż przez rca i o wiele ciszej tuba gra postanowiłem wpiąć dodatkowo kabel rca i gdy tylko wpiąłem czerwony wtyk kabla rca pisk natychmiast się pojawia czarny wtyk nie powoduje pisku również gdy dotknę plusowa częścią czerwonego wtyku rca obudowy radio pisk się pojawia .

macie może Jeszce jakieś pomysły ?

pozdrawiam


Góra
 Profil  
 
 
 Post #589162 Wysłany: 11 Cze 2012, 18:30; 
 Temat postu: Re: Car Audio (problem)
Offline
Puntomaniak

Imię: M.
Samochód: Punto I 5d
Silnik: 1.6 8V 90KM
Paliwo: Benzyna
Wersja: ELX
Województwo: kujawsko-pomorskie [C]
Rejestracja: 11 Kwi 2012,
Posty: 98
godlo77, sprawdź to co kolega Piechuxt napisał ;)


Góra
 Profil  
 
 
 Post #589174 Wysłany: 11 Cze 2012, 19:14; 
 Temat postu: Re: Car Audio (problem)
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Wodzisław Śl.
Rejestracja: 02 Lut 2010,
Posty: 973
Pomógł: 3
jak wyjmowałeś kable rca na załączonym radiu to moje gratulacje bo na 90% uwaliłeś masę na radiu aby to sprawdzić przy podłączonych kablach rca do radia wejs drucik owiń go do okoła czincza (zewnętrznej strony) i zewrzyj z obudową radia ,jeśli się poprawi to uwaliłeś masę na radiu->naprawa samemu jak masz pojęcie albo jakiś fachman.Jeśli nic się nie zmieni to podam kilka warunków które powinne być spełnione przy wznacniczu:
-obudowa wzmacniacza nie może dotykać metalowych części karoserii
- kable zasilające wzmak prowadzimy w lewym progu(bo tamtędy leci wiązka auta), kable rca środkiem auta, głośnikowe prawym progiem
-kable zasilające wzmak powinne być podłączone bezpośrednio do aku ,a nie masa do karoserii, to samo z radiem
-kable rca nie mogą leżeć blisko przewodów z zasilania...tj.pompa paliwa, itp
jak potestujesz daj znać będziemy myśleć dalej bo generalnie to trochę temat rzeka

_________________
topic23668.html <- zapraszam do mojej kropki



topic30138.html - WYKONAM CAR AUDIO-zabudowy,panele,itp

Nie robić interesów z raxor19 pajac i krętacz


Góra
 Profil  
 
 
 Post #589260 Wysłany: 11 Cze 2012, 23:16; 
 Temat postu: Re: Car Audio (problem)
Offline
Sympatyk kropek

Imię: Kamil
Samochód: Punto I 3d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: S
Województwo: dolnośląskie [D]
Miejscowość: Wrocław
Rejestracja: 25 Mar 2011,
Posty: 15
A więc tak robiłem tak jak pisałeś lecz nic to nie pomogło :( dla sprawdzenia założyłem inne radio i dalej to samo wszystko jest tak jak napisałeś zostało Jeszce zasilanie radia prosto z aku jutro kupie kable i zrobię po czym się odezwę


Piechuxt napisał(a):
Sprawdź regulator napięcia na altku, bo jeżeli separator masy nic nie poradził, to to może być grubsza sprawa niż pętla masy



Możesz mi powiedzieć jak go spr

pozdrawiam


Góra
 Profil  
 
 
 Post #589263 Wysłany: 11 Cze 2012, 23:27; 
 Temat postu: Re: Car Audio (problem)
Offline
Puntoświr
Awatar użytkownika

Imię: Marcin
Samochód: Bravo
Silnik: 1.4 16V 185KM
Paliwo: Benzyna
Wersja: Sport
Województwo: warmińsko-mazurskie [N]
Miejscowość: Olsztyn
Rejestracja: 01 Mar 2011,
Posty: 3422
Pomógł: 17
godlo77, poszukaj na elektrodzie, kopiuj wklej nie ma sensu robić ;)
albo pies86 może coś napisze, bardziej ogarnięty jest

_________________
"Kiedyś wyrwe się z tego 1.2 padołu, i was wszystkich objade..." Paul Coelho
No i na chwile sie wyrwałem :
1.2 8vT 2000r 5d S+ [*]
a brat jego: Punto Evo Mylife 2011 1.2 69km
A teraz ewolucja pod tyłkiem:
Bravo 1.4 T-jet Sport TDP 230+KM 295+Nm


Góra
 Profil  
 
 
 Post #589464 Wysłany: 12 Cze 2012, 20:18; 
 Temat postu: Re: Car Audio (problem)
Offline
Puntomaniak

Imię: M.
Samochód: Punto I 5d
Silnik: 1.6 8V 90KM
Paliwo: Benzyna
Wersja: ELX
Województwo: kujawsko-pomorskie [C]
Rejestracja: 11 Kwi 2012,
Posty: 98
znalezione na innym forum, ale myślę, że Twoj przypadek pod to się łapie :

Kod:
Czasem zdarza się, że odbiór radia jest zakłócany przez zapłon i nie pomaga filtr na zasilaniu. Należy wtedy połączyć masę kabla antenowego (przy wtyku) z masą zasilania (w większości przypadków skuteczne) bezpośrednio przy radiu. Niektóre radia miały takie połączenie zrealizowane fabrycznie (stare kieszeniowe Sony). Oczywiście nie wolno ciąć i przedłużać fabrycznych przewodów antenowych gdyż spowoduje to znaczne pogorszenie warunków odbioru. W przypadku konieczności przedłużenia kabla antenowego należy stosować odpowiednie przedłużacze tego samego producenta co antena. Tu jedynie uwaga do posiadaczy VW/Skoda z anteną dachową z wbudowanym wzmacniaczem("ogon jamnika"). Antena ta wymaga zasilania przez przewód antenowy. Jak mamy do czynienia z fabrycznym radiem wszytko to jest spełnione. Jeżeli stosujemy inne radio należy zastosować element umożliwiający zasilanie tej anteny (niektórzy nazywają to separatorem antenowym). Kosztuje to od 10 do 30 zł i wygląda jak metalowa rurka zakończona z jednej strony gniazdem antenowym a z drugiej wtykiem antenowym i kabelkiem, który podłączamy do naszego radia - do kabla sterującego anteną automatyczną.


Góra
 Profil  
 
 
 Post #589471 Wysłany: 12 Cze 2012, 20:28; 
 Temat postu: Re: Car Audio (problem)
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Wodzisław Śl.
Rejestracja: 02 Lut 2010,
Posty: 973
Pomógł: 3
powiedz mi czy cuda się dzieją jak silnik pracuje czy jak przełączasz stacyjkę w stan gotowości?
kolejne co możesz sprawdzić to:
- wyjmij radio połóż na siedzeniu i podepnij do niego rca i prowizorycznie przedłóż zasilanie i podłącz bo byś może lecą ci gdzieś kable od zasilania i to one może sieją..
-można też założyć magnes ferrytowy na i owinąć go przewodami zasilającymi radio.
-możesz też (opcja trochę na hardkorowca) odłączyć wszystkie kable z altka wtedy będzie wiadomo co i jak bo tak to możesz cudować do usranej śmierci a jak wykluczymy altka to idzie bardziej pomyśleć.
To samo czy zmieniałeś gain jak sprzęt nie był w aucie i czy go ruszałeś jak włożyłeś sprzęt do auta?
no mówię jest tego masa co można sprawdzić...
jeśli masz możliwość wyklucz najpierw altek

_________________
topic23668.html <- zapraszam do mojej kropki



topic30138.html - WYKONAM CAR AUDIO-zabudowy,panele,itp

Nie robić interesów z raxor19 pajac i krętacz


Góra
 Profil  
 
 
 Post #589476 Wysłany: 12 Cze 2012, 20:44; 
 Temat postu: Re: Car Audio (problem)
Offline
Puntomaniak

Imię: M.
Samochód: Punto I 5d
Silnik: 1.6 8V 90KM
Paliwo: Benzyna
Wersja: ELX
Województwo: kujawsko-pomorskie [C]
Rejestracja: 11 Kwi 2012,
Posty: 98
pies86 napisał(a):
powiedz mi czy cuda się dzieją jak silnik pracuje czy jak przełączasz stacyjkę w stan gotowości?

wyjmij radio połóż na siedzeniu i podepnij do niego rca i prowizorycznie przedłóż zasilanie i podłącz bo byś może lecą ci gdzieś kable od zasilania i to one może sieją..


godlo77 napisał(a):
Kolejny krok cały sprzęt wyciągnąłem z samochodu i podpiąłem pod aku na stole i działa bdb , potem z powrotem pod aku w kropku (cały sprzęt leżał przed samochodem ) i do momentu przekręcenia kluczyka jest ok potem ten okropny pisk się pojawia.


Wydaje mi się, że kolega już odpowiedział na Twoje 2 pytania :)


Góra
 Profil  
 
 
 Post #589485 Wysłany: 12 Cze 2012, 21:10; 
 Temat postu: Re: Car Audio (problem)
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Wodzisław Śl.
Rejestracja: 02 Lut 2010,
Posty: 973
Pomógł: 3
nie nie odpowiedział na ani jedno bo przekręcenie kluczyka może oznaczać zapon albo przełączenie w stan gotowości, a wyjęcie radia i podłączenie go na siedzeniu ma na celu wykluczenia tego że rca dostają gdzieś zakłócenia z okolic normalnego umiejscowienia radia

_________________
topic23668.html <- zapraszam do mojej kropki



topic30138.html - WYKONAM CAR AUDIO-zabudowy,panele,itp

Nie robić interesów z raxor19 pajac i krętacz


Góra
 Profil  
 
 
 Post #589489 Wysłany: 12 Cze 2012, 21:55; 
 Temat postu: Re: Car Audio (problem)
Offline
Puntomaniak

Imię: M.
Samochód: Punto I 5d
Silnik: 1.6 8V 90KM
Paliwo: Benzyna
Wersja: ELX
Województwo: kujawsko-pomorskie [C]
Rejestracja: 11 Kwi 2012,
Posty: 98
pies86 napisał(a):
nie nie odpowiedział na ani jedno bo przekręcenie kluczyka może oznaczać zapon albo przełączenie w stan gotowości,


zinterpretowałem to jako "stan gotowości"

pies86 napisał(a):
ma na celu wykluczenia tego że rca dostają gdzieś zakłócenia z okolic normalnego umiejscowienia radia


ok, zrozumiałem swój błąd.

[ Dodano: 12 Cze 2012 21:55 ]

Piechuxt napisał(a):
Sprawdź regulator napięcia na altku, bo jeżeli separator masy nic nie poradził, to to może być grubsza sprawa niż pętla masy


godlo77 napisał(a):
Możesz mi powiedzieć jak go spr

pozdrawiam


Montujesz do samochodu uruchamiasz silnik na obroty około 3000 i mierzysz napięcie na akumulatorze jeżeli przez co najmniej 15 min napięcie na akumulatorze nie przekroczy 15V i będzie większe od 14V to regulator jest sprawny.

BTW 20sekund w google


Góra
 Profil  
 
 
 Post #589578 Wysłany: 12 Cze 2012, 23:50; 
 Temat postu: Re: Car Audio (problem)
Offline
Sympatyk kropek

Imię: Kamil
Samochód: Punto I 3d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: S
Województwo: dolnośląskie [D]
Miejscowość: Wrocław
Rejestracja: 25 Mar 2011,
Posty: 15
Cytuj:
powiedz mi czy cuda się dzieją jak silnik pracuje czy jak przełączasz stacyjkę w stan gotowości?

Tak jak pisałem w pierwszym poście po uruchomieniu silnika pisk rośnie z obrotami
Cytuj:
jeśli masz możliwość wyklucz najpierw altek

Od tego jutro zaczynam


z radiem na siedzeniu już próbowałem nic to nie zmienia

Myślę ze zasilanie jest ok teraz mam podpięte przez wtyk high-input zasilanie jest to same a pisku niema ale jest gorsza jakość dźwięku


Góra
 Profil  
 
 
 Post #589759 Wysłany: 13 Cze 2012, 17:16; 
 Temat postu: Re: Car Audio (problem)
Offline
Puntoświr
Awatar użytkownika

Imię: Przemek
Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: SX
Województwo: małopolskie [K]
Miejscowość: Oświęcim :)
Rejestracja: 06 Sie 2011,
Posty: 1757
Pomógł: 7
tez mam ten problem.. ze piszczy...mam mase pod sedzeniem obok jest pompa ...moze to jest przyczyna ;>

_________________
Mój punciak :) ===> topic32422.html

Image

http://carsteamosw.phorum.pl


Góra
 Profil  
 
 
 Post #590230 Wysłany: 14 Cze 2012, 23:13; 
 Temat postu: Re: Car Audio (problem)
Offline
Puntoświr
Awatar użytkownika

Imię: Marcin
Samochód: Bravo
Silnik: 1.4 16V 185KM
Paliwo: Benzyna
Wersja: Sport
Województwo: warmińsko-mazurskie [N]
Miejscowość: Olsztyn
Rejestracja: 01 Mar 2011,
Posty: 3422
Pomógł: 17
Pompa lubi sypać zakłóceniami, ale to raczej sygnałówki mają z nią problem, nie zasilanie ;)

_________________
"Kiedyś wyrwe się z tego 1.2 padołu, i was wszystkich objade..." Paul Coelho
No i na chwile sie wyrwałem :
1.2 8vT 2000r 5d S+ [*]
a brat jego: Punto Evo Mylife 2011 1.2 69km
A teraz ewolucja pod tyłkiem:
Bravo 1.4 T-jet Sport TDP 230+KM 295+Nm


Góra
 Profil  
 
 
 Post #590236 Wysłany: 14 Cze 2012, 23:26; 
 Temat postu: Re: Car Audio (problem)
Offline
Puntoświr
Awatar użytkownika

Imię: Krzysztof
Samochód: Inny
Silnik: Inny
Paliwo: Benzyna + LPG
Województwo: kujawsko-pomorskie [C]
Miejscowość: [CIN] Inowrocław
Rejestracja: 26 Lip 2011,
Posty: 5956
Pomógł: 35
Spróbuj owinąć kable cienkim przewodem i podłącz do masy, ostatnio na elce coś mi się obiło "o oczy".

_________________
Rany boskie, jeżdżę kioskiem


Góra
 Profil  
 
 
 Post #591499 Wysłany: 19 Cze 2012, 17:57; 
 Temat postu: Re: Car Audio (problem)
Offline
Puntoświr
Awatar użytkownika

Imię: Dawid
Samochód: Punto II 3d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Województwo: świętokrzyskie [T]
Miejscowość: Kielce
Rejestracja: 27 Lis 2011,
Posty: 331
pies86 napisał(a):
jak wyjmowałeś kable rca na załączonym radiu to moje gratulacje bo na 90% uwaliłeś masę na radiu

jeszcze coś takiego mi się nie zdarzyło a nie raz mi się wypieło od drgań w trakcie słuchania albo niechcący wypiąłem...

ja mase mam podpięta z boku, nad nadkolem masz mocowanie (chyba od foteli) na śrubach imbusowych i pod jedną śrube wpiąłem mase, zakłócenia pewnie alternator powoduje. Masz filter przeciw zakłóceniowy zamontowany??

_________________
topic34081.html - Punciak 1,2 75KM 5D / BYŁ
topic39755.html - Punciak 1,2 60KM 3D / BYŁ
topic46661.html - Lancia Kappa 2,4 JTD wozidełko / BYŁ
post614315.html#p614315 - Rally Cinkuś / BYŁ
topic46976.html - Rally Cinkuś 1,2 8v do pracy / JEST
??? - Punto 1.2 MKII 60KM+LPG do pracy / JEST
??? - BMW E39 528i+LPG wozidełko / JEST


Góra
 Profil  
 
 
 Post #591500 Wysłany: 19 Cze 2012, 18:07; 
 Temat postu: Re: Car Audio (problem)
Offline
Puntoświr
Awatar użytkownika

Imię: Przemek
Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: SX
Województwo: małopolskie [K]
Miejscowość: Oświęcim :)
Rejestracja: 06 Sie 2011,
Posty: 1757
Pomógł: 7
u mnie problem zniknął ;) przepiałem czincze i jest git ;)

_________________
Mój punciak :) ===> topic32422.html

Image

http://carsteamosw.phorum.pl


Góra
 Profil  
 
 
 Post #592888 Wysłany: 24 Cze 2012, 14:33; 
 Temat postu: Re: Car Audio (problem)
Offline
Sympatyk kropek

Imię: Patryk
Samochód: Punto I 5d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna
Wersja: SX
Województwo: wielkopolskie [P]
Miejscowość: Poznań
Rejestracja: 24 Kwi 2012,
Posty: 49
Wez ogarnij wiekszy kabel od masy i podlacz prosto do akumulatora a nie bedziesz sie yebac z gownem, wrazie kiedys bedziesz chcial lepszy sprzet nie bedziesz musial sie martwic o nowe kable. Lepiej zrobic cos raz a porzadnie.

Gdy masz zbyt cienki kabel od masy to obciazenie na kablu bedzie za duzeeeee .


Gdzies cos slyszalem moze zle moze dobrze.
Pozdrawiam


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 29 posty(ów) ]  Idź do strony 1, 2  Następna


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO