You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 21 Paź 2018, 04:14

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 5 posty(ów) ] 
Autor Wiadomość
 
 Post #710953 Wysłany: 14 Sty 2014, 18:40; 
 Temat postu: Problem z orginalnym radiem Blaupunkt CD
Offline
Forumowicz

Miejscowość: Opole
Rejestracja: 26 Wrz 2008,
Posty: 3
Witam wszystkich,mam taki problem,mianowicie orginalne radio samo się włącza po jakims czasie pomimo tego że jest wyciągnięty kluczyk z stacyjki,pogra z 20 minut i się wyłączy a potem znowu się załącza same i tak w kółko.Może ktoś z forumowiczów miał też taki problem i jak go rozwiązać.Dziękuje za odpowiedzi

_________________
FIAT PUNTO 1.2-75KM


Góra
 Profil  
 

 
 Post #710962 Wysłany: 14 Sty 2014, 19:00; 
 Temat postu: Re: Problem z orginalnym radiem Blaupunkt CD
Offline
Puntomaniak
Awatar użytkownika

Imię: Tobiasz
Samochód: Punto II FL 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: Active
Województwo: kujawsko-pomorskie [C]
Rejestracja: 10 Sie 2012,
Posty: 60
Pomógł: 1
Może coś z włącznikiem jest nie tak? Może też być coś nie tak w okablowaniu, że nie odcina dopływu prądu do radia (stacyjka?).

_________________
Image


Góra
 Profil  
 
 
 Post #710963 Wysłany: 14 Sty 2014, 19:02; 
 Temat postu: Re: Problem z orginalnym radiem Blaupunkt CD
Offline
Forumowicz

Miejscowość: Opole
Rejestracja: 26 Wrz 2008,
Posty: 3
Dziękuje za odpowiedz iczekam na dalsze sugestie,ale jak wyłączę stacyjke to radio gaśnie a za jakiś czas znowu się włączy.

_________________
FIAT PUNTO 1.2-75KM


Góra
 Profil  
 
 
 Post #711552 Wysłany: 18 Sty 2014, 01:32; 
 Temat postu: Re: Problem z orginalnym radiem Blaupunkt CD
Offline
Puntoświr
Awatar użytkownika

Samochód: Punto II FL 5d
Silnik: 1.3 70KM mJTD
Paliwo: ON
Województwo: lubelskie [L]
Rejestracja: 14 Wrz 2008,
Posty: 261
Pomógł: 1
Oryginał działa bez stacyjki. Napisz dokładniej w czym rzecz. Też stawiałbym na kable albo jakieś styki. Może być też lipne radio.

_________________
Moje auto: http://fiatpunto.com.pl/post676041.html


Góra
 Profil  
 
 
 Post #712131 Wysłany: 21 Sty 2014, 14:10; 
 Temat postu: Re: Problem z orginalnym radiem Blaupunkt CD
Offline
Sympatyk kropek
Awatar użytkownika

Imię: Sebastian
Samochód: Punto II FL 3d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Wersja: Active
Województwo: mazowieckie [W]
Rejestracja: 21 Sty 2014,
Posty: 8
Cześć wam, pierwszy mój post na tym forum.
Właśnie szukałem coś na ten temat na forum. U mnie jest dokładnie to samo, radio oryginalne Blaupunkt z CD.
Radio można włączyć przy wyłączonym zapłonie i gaśnie po ok 20 min grania - raczej fabryczne zabezpieczenie aku. Ale od nowego roku radio samo mi się włącza, jest to o tyle uciążliwie,
że w momencie załączenia się radio włącza się alarm :shock: też, noc czy dzień a tu alarm wyje.
Wpadłem na pomysł, że rozwiązanie tego problemu byłoby takie, że należałoby odłączyć zasilanie radia bezpośrednio z akumulatora(czyli żeby można było je włączyć po przekręceniu kluczyka) - wtym celu postanowiłem zaizolować poszczególne piny w radiu i połączyć z kostką - żeby sprawdzić kiedy odpala przy włącz. zapł. a kiedy bez, ale to nie pomogło. Przy zaślepieniu pinu pod czerowny przewód - nie ma napięcia bez zapłonu i z zapłonem, jak inne piny zaślepiałem to napięcie było (włącz zapłon i wył. też). Teraz pytanie jak zrobić żeby radio odpalało tylko na właczonym zapłonie ??
W załączniku zdj kostki i schemat naklejony na radiu.


Załączniki:


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 5 posty(ów) ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO