Fiat Punto :: Forum
http://fiatpunto.com.pl/

problem z odpalaniem (Punto II ELX 16V)
http://fiatpunto.com.pl/topic31892.html
Strona 1 z 1

Autor:  porywacz_zwlok [ 14 Lis 2011, 09:02 ]
Temat postu:  problem z odpalaniem (Punto II ELX 16V)

witam
mam problem z odpalaniem punciaka po zimnej nocy. objawia się ten problem tym, że nieraz rozrusznik nie ma siły zakręcić silnikiem a nieraz idzie bardzo opornie jak w załączonym filmiku: http://www.youtube.com/watch?v=c6cuLj4yLTQ
jak już uda mi się odpalić silnik to przy następnej próbie po kilku sekundach nie ma już problemu z odpalaniem. akumulator jest nowy

zanim pojadę do mechanika to może ktoś jest mi w stanie pomóc jak mam się przygotować do tej wizyty, bo może to problem znany. dziękuję za wszystkie sugestie

Autor:  Peter [ 14 Lis 2011, 09:33 ]
Temat postu:  Re: problem z odpalaniem (Punto II ELX 16V)

Ja mam identyczny problem. Również mam nowy akumulator i po zimnej nocy odpala "zdychająco". Z tego co wiem to może być wina tego, że prąd może gdzieś "uciekać na lewo". Możliwe, że np. przy odpaleniu rozrusznik pobiera za dużo i dla tego jest taki efekt. Jakoś na dniach jadę do mechanika aby sprawdził gdzie tkwi problem. Mój znajmowy w golfie IV mial też taką sytuację, pojechał do ekspertyzy, coś mu tam wymienili i bez problemu odpala, a cały koszt operacji wyniósł go raptem 80zł.

Autor:  ipIV [ 14 Lis 2011, 16:20 ]
Temat postu:  Re: problem z odpalaniem (Punto II ELX 16V)

Typowy objaw akumulatora zdychającego.

Jak problemem nie jest coś pożerającego energię (co by się objawiało również przy większych temp. tylko stać ciut dłuzej by musiał) to kupiliście chłam a nie nowy akumulator :E Pewnie przeleżał 2 lata w sklepie itp. :E

Prawda jest taka, że nie kupujemy akumulatorów starszych 3mc od daty zalania (produkcji). Jak już trzeba kupić taki to miernikiem spr. czy ma napiecie na zaciskach ok 12,6V. Nie mniej niż 12,5 :P

Autor:  porywacz_zwlok [ 14 Lis 2011, 22:01 ]
Temat postu:  Re: problem z odpalaniem (Punto II ELX 16V)

ipIV napisał(a):
Typowy objaw akumulatora zdychającego.

Jak problemem nie jest coś pożerającego energię (co by się objawiało również przy większych temp. tylko stać ciut dłuzej by musiał) to kupiliście chłam a nie nowy akumulator :E Pewnie przeleżał 2 lata w sklepie itp. :E

Prawda jest taka, że nie kupujemy akumulatorów starszych 3mc od daty zalania (produkcji). Jak już trzeba kupić taki to miernikiem spr. czy ma napiecie na zaciskach ok 12,6V. Nie mniej niż 12,5 :P


nie masz kolego racji, ponieważ aku kupiłem od bardzo dobrego znajomego ze sklepu. a jest dobrym specjalistą i mu ufam

jakieś inne sugestie?

Autor:  ipIV [ 15 Lis 2011, 00:43 ]
Temat postu:  Re: problem z odpalaniem (Punto II ELX 16V)

porywacz_zwlok napisał(a):
jakieś inne sugestie?

To jutro rano przed pierwszym odpaleniem wymontuj go z auta, podładuj przez 15min, zamontuj i sie przekonasz, ze to aku bo po podładowaniu zapali z życiem :E Co z resztą dzieje się w tym momencie:

porywacz_zwlok napisał(a):
jak już uda mi się odpalić silnik to przy następnej próbie po kilku sekundach nie ma już problemu z odpalaniem
tutaj obrywa przez kilka sekund 30-40amperami z alternatora i to już wystarczy żeby odpalił po chwili bez problemu ;)

Nawet na Twoim filmiku widać jak siada napięcie przy pierwszym podejściu, że lampki przygasają :E W skrócie aku nie jest w stanie wypluć tyle prądu ile potrzeba. I masz dwie opcje:
- aku wadliwy, 95%
- zbyt duży pobór prądu na postoju z tym, że to by wyszło również przy wyższych temp. 5%

Albo wymień wszystko poza aku i bedzie dalej to samo ale to na pewno nie aku, bo ufam sprzedawcy, sam się kompletnie nie znam ale on się zna i mu ufam :E Tak sprawdzał na 120% akumulator w tych warunkach temp. czy zachowuje parametry :E.

Autor:  Peter [ 15 Lis 2011, 09:47 ]
Temat postu:  Re: problem z odpalaniem (Punto II ELX 16V)

Ja stawiam, ze to bedzie - zbyt duży pobór prądu na postoju. U mnie nawet przy wyższych temp mial problem z odpaleniem (ale musial postac przynajmniej nie odpalany z 3-4 dni).

Autor:  _marcin00_ [ 15 Lis 2011, 10:32 ]
Temat postu:  Re: problem z odpalaniem (Punto II ELX 16V)

Mogą jeszcze być padnięte tulejki w rozruszniku, ale to by za każdym razem był problem z odpaleniem a nie tylko na zimnym. Aku może być leżakiem i tylko wymiana mu pomoże.

Autor:  porywacz_zwlok [ 15 Lis 2011, 23:05 ]
Temat postu:  Re: problem z odpalaniem (Punto II ELX 16V)

dzisiaj rano nie miałem okazji jak sugerował ipIV naładować akumulatora, ale samochód odpalił bezproblemowo. po południu podjadę sprawdzić parametry akumulatora do znajomego, ale już przez telefon się dowiedziałem, że akumulator nie leżał więcej niż 2 miesiące u niego na sklepie, więc prawdopodobieństwo jego słabych parametrów spada znacząco

[ Dodano: 15 Lis 2011 11:45 ]

_marcin00_ napisał(a):
Mogą jeszcze być padnięte tulejki w rozruszniku, ale to by za każdym razem był problem z odpaleniem a nie tylko na zimnym. Aku może być leżakiem i tylko wymiana mu pomoże.


trudności z odpalenie są bardzo selektywne. zdarza się, że nieraz na rozgrzanym silniku aku nie może uciągnąć silnika ale najczęściej jednak po całej nocy. co to są te tulejki? drogi to jest sport jeśli chodzi o wymianę?

[ Dodano: 15 Lis 2011 11:46 ]

Peter napisał(a):
Ja stawiam, ze to bedzie - zbyt duży pobór prądu na postoju. U mnie nawet przy wyższych temp mial problem z odpaleniem (ale musial postac przynajmniej nie odpalany z 3-4 dni).

i co żłopało Tobie prąd? rozwiązałeś problem? w jaki sposób rozwiązałeś problem jeśli tak?

[ Dodano: 15 Lis 2011 23:05 ]

aku pomierzone i jest w 100% sprawne :(

Autor:  Andrzej007 [ 16 Lis 2011, 08:53 ]
Temat postu:  Re: problem z odpalaniem (Punto II ELX 16V)

To może być wina klem na aku.

Autor:  _marcin00_ [ 16 Lis 2011, 09:31 ]
Temat postu:  Re: problem z odpalaniem (Punto II ELX 16V)

porywacz_zwlok napisał(a):
trudności z odpalenie są bardzo selektywne. zdarza się, że nieraz na rozgrzanym silniku aku nie może uciągnąć silnika ale najczęściej jednak po całej nocy. co to są te tulejki? drogi to jest sport jeśli chodzi o wymianę?


Tulejki, czyli łożyska wirnika rozrusznika. Jeżeli są zużyte to wirnik ma nadmierne luzy i w skrajnych przypadkach może blokować się o obudowę rozrusznika co wydaje mi się że jest przyczyną Twoich problemów. Tulejki są tanie - strzelam 20-30zł.

Autor:  ipIV [ 16 Lis 2011, 16:18 ]
Temat postu:  Re: problem z odpalaniem (Punto II ELX 16V)

porywacz_zwlok napisał(a):
aku pomierzone i jest w 100% sprawne :(

A ja będę uparty jak osioł ;) Rozumiem, ze pomiar został przeprowadzony przy temperaturze ~-18*C oraz nie był ładowany przez ~12h? :E

Parametry aku na naklejce odnoszą sie do temperatury -18*C :E ;) To że są spełnione przy +5 oraz zaraz po łądowaniu (pewnie podjechałeś autem, żeby sprawdzili :E ) nie znaczy ze aku jest dobry. [poczytaj o tych normach parametrów aku EN, SAE itp. np tutaj]

Mój 5 letni aku zaraz po zgaszeniu silnika nawet przy -20*C działa jak nowy, postoi 8h to przy -10 nie jest w stanie przekręcić raz silnika :E

Przy rozwiązywaniu problemu jak będą większe mrozy w nocy i problem będzie nadal nierozwiązany, to zrób ten test o którym mówiłem, tzn:

ipIV napisał(a):
rano przed pierwszym odpaleniem wymontuj go z auta, podładuj przez 15min, zamontuj


Dopiero po tym szukałbym dziury w całym ;) Oczywiście pomiar poboru prądu przy wyłączonym silniku nie jest problematyczny i można dla swiętego spokoju przemierzyć. -> miliamperomierz, kluczyk wykręcony, luzujesz klemę, 1 zacisk miernika trzymasz na klemie, drugi na zacisku akumulatora i zdejmujesz klemę (tak, aby przerwy w zasilaniu nie było) i patrzysz na wskazanie. Jest mniej niż 30-40mA to znaczy, że jest ok.

Autor:  porywacz_zwlok [ 16 Lis 2011, 22:52 ]
Temat postu:  Re: problem z odpalaniem (Punto II ELX 16V)

ja stawiam na problem z rozrusznikiem i już jestem umówiony z mechanikiem a co do aku to usłyszałem, że silnik daje obciążenie jak u tira. może i masz rację ale nie przekonuje mnie upartość jako zasadniczy powód do posiadania racji

Autor:  ipIV [ 16 Lis 2011, 23:17 ]
Temat postu:  Re: problem z odpalaniem (Punto II ELX 16V)

porywacz_zwlok napisał(a):
mnie upartość jako zasadniczy powód do posiadania racji

Raczej upartość jest wynikiem posiadanej wiedzy ;)

Powodzenia, mam nadzieję ze nie utopisz kasy z tym rozrusznikiem ;) Który nie chce ruszyć silnikiem dziwnym trafem wtedy gdy jest zimno a po kilku sekundach ok.

[ Dodano: 16 Lis 2011 22:13 ]

porywacz_zwlok napisał(a):
że silnik daje obciążenie jak u tir

Potwierdzone multimetrem cęgowym?
Zanim utopisz kasę na tulejki sprawdź -> 330 do 350A to max co rozrusznik w PII ciągnie w stanie zwarcia tzn. (n=0) (przy rozruchu rozrusznika).
ok. 170A jak już zacznie się kręcić.

30-40A bez obciążenia ;)

Jak Prąd zbyt długo utzymuje się na poziomie tych 330A to znaczy że problemem jest obciążenie (czyli rozrusznik), a jak nie dochodzi nawet do tych 300A tzn, że aku niedomaga.

Autor:  porywacz_zwlok [ 06 Gru 2011, 14:34 ]
Temat postu:  Re: problem z odpalaniem (Punto II ELX 16V)

była wreszcie wizytacja w warsztacie i cały problem dotyczył dwóch miejsc korozji w elektryce. jedna dotyczyła ładowania a druga zasilania. przez to pojawiały się spadki napięcia, mało siły przy kręceniu. wyczyszczone styki elektryczne i problem znikł

koszt to 40 pln

Autor:  marasm [ 12 Sty 2018, 15:36 ]
Temat postu:  Re: problem z odpalaniem (Punto II ELX 16V)

Witam.

Przypomnę temat.

Mam podobny problem w moim Punto. Problem z odpalenie silnika kiedy samochód jest "zastany" czyli nawet po 1 nocy. Przy próbie uruchomienia kręci bardzo ciężko czasem nawet do zgaśnięcia wszystkich kontrolek i wyzerowania zegara na liczniku. Przy kolejnej próbie jakoś odpali. po wyłączeniu silnika po 10 sekundach od tego uruchomienia i kolejnej próbie jego ponownego uruchomienia kręci jak szalony i odpala bez problemu.
Akumulator do tej pory nie sprawiał problemu. Dla pewności ładowałem aku całą noc po zdjęciu prostownika po 5 minutach próba odpalenia i efekty dokładnie jak te opisane niżej.
Temperatura zewnętrzna nie robi różnicy w zachowaniu.

Co może być powodem???

Autor:  rafisz [ 12 Sty 2018, 15:44 ]
Temat postu:  Re: problem z odpalaniem (Punto II ELX 16V)

uszkodzony aku albo rozrusznik do naprawy

Autor:  DeviLL [ 12 Sty 2018, 16:54 ]
Temat postu:  Re: problem z odpalaniem (Punto II ELX 16V)

Jak zeruje zegary to zazwyczaj wina akumulatora ;)
Sam w grudniu zmieniłem stary , bo jak się w niedzielę nie jeździło to w poniedziałek (nawet jak +5stC) ciężej kręciło , na nowym 0 problemów.

zerowania , i akcja jak w filmie z 1 posta miałem w p2 1,2 8v , później w stilonie 1,9 jtd a teraz w abarthcie i zawsze akumulator był do wymiany.

Autor:  marasm [ 12 Sty 2018, 17:39 ]
Temat postu:  Re: problem z odpalaniem (Punto II ELX 16V)

OK,
tylko mocno zastanawia mnie, że po dwóch/trzech ciężkich kręceniach i odpaleniu silnika, kolejne odpalenie chwilę po pierwszym nie sprawia problemu.
Przecież Aku nie zdąży podładować się na tyle w 10 sekund tym bardziej, że przed chwilą wydawało się, że właśnie zdechło ??

Autor:  DeviLL [ 12 Sty 2018, 20:01 ]
Temat postu:  Re: problem z odpalaniem (Punto II ELX 16V)

Wzbogacenie rozruchowe mija po iluś tam obrotach wału i później łatwiej silnikowi odpalić ,ale te problemy to bardziej z dawkami były ,szczególnie jak ktoś ma LPG - a tutaj resetuje Ci licznik = brakuje napięcia.
Sprawdź jakie masz napięcie na akumulatorze rano , wydaje mi się,że poniżej 12,6V to już słabiej - mój padnięty akus miał ~12,3V i to było już za mało

Autor:  steyr [ 12 Sty 2018, 23:45 ]
Temat postu:  Re: problem z odpalaniem (Punto II ELX 16V)

Przeczyścić klemy z punktami masowymi, sprawdź ile spada napięcie na akumulatorze przy rozruchu jak zaczyna kręcić rozrusznik.

Autor:  marasm [ 19 Sty 2018, 11:31 ]
Temat postu:  Re: problem z odpalaniem (Punto II ELX 16V)

Dziś wymieniam aku. Przeczyszczę klemy i zobaczę / napiszę czy to pomogło.

[ Dodano: 19 Sty 2018, 10:31 ]

Akumulator wymieniony. Problem rozwiązany.
Przyznam, że była to ostatnia rzecz na którą bym stawiał.

Strona 1 z 1 Wszystkie czasy w strefie UTC + 1 godzina (czas letni)
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/