You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 30 Wrz 2020, 22:02

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 3 posty(ów) ] 
Autor Wiadomość
 
 Post #851133 Wysłany: 04 Gru 2019, 16:54; 
 Temat postu: Problem ze spryskiwaczami
Offline
Sympatyk kropek
Awatar użytkownika

Imię: Krystian
Samochód: Punto II 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Województwo: kujawsko-pomorskie [C]
Rejestracja: 10 Lip 2016,
Posty: 24
Witam mam taki problem ze spryskiwaczami. Gdy pociągam wajchę do siebie do przodu to zamiast spryskiwaczy+przednie wycieraczki włącza się tylna wycieraczka i brak spryskiwaczy (brak odgłosu silniczka) a gdy pociągam wajchę w druga stronę to powinna się załączać tylna wycieraczka+spryskiwacz a jest brak reakcji jakiejkolwiek a gdy pociągnę i będę trzymał cały czas do siebie do przodu wajchę to załącza się razem przednia+tylna wycieraczka i brak spryskiwaczy. Proszę o pomoc czy miał ktoś taki przypadek. Wymieniłem cały ten przełącznik co jest za kierownicą zespolony od innego punto i jest to samo.


Góra
 Profil  
 

 
 Post #851215 Wysłany: 08 Gru 2019, 12:13; 
 Temat postu: Re: Problem ze spryskiwaczami
Offline
Puntoświr

Imię: Paweł
Samochód: Punto II 3d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Województwo: mazowieckie [W]
Rejestracja: 11 Sie 2016,
Posty: 411
Pomógł: 4
A nikt nie grzebał wcześniej w elektryce? To wygląda, jakby ktoś się bawił kablami i coś pomieszał.


Góra
 Profil  
 
 
 Post #851219 Wysłany: 08 Gru 2019, 21:11; 
 Temat postu: Re: Problem ze spryskiwaczami
Offline
Sympatyk kropek
Awatar użytkownika

Imię: Krystian
Samochód: Punto II 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Województwo: kujawsko-pomorskie [C]
Rejestracja: 10 Lip 2016,
Posty: 24
Dziękuje za odpowiedź, ale nikt nie grzebał działały i za kilka dni chciałem spryskać w czasie jazdy nie leci mówię pewno płynu nie ma potem chciałem dolać patrze jest płyn w zbiorniczku i okazało się ze nie działa silniczek wcale. Tylko teraz już nie pamiętam czy wtedy w czasie jazdy działały wycieraczki dobrze a tylko nie działał silniczek od spryskiwaczy bo potem jak już sprawdzałem to się taki cuda zaczęły dziać własnie wszystko na odwrót wycieraczki. Kolega mówił że może silniczek się spalił czy coś robi zwarcie może masy gdzieś dobrej nie ma i takie cuda wychodzą nie wiem będę walczył.


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 3 posty(ów) ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO