Fiat Punto :: Forum :: Zobacz temat - Dziwny dźwięk przy niskiej prędkości (hamowanie, ruszanie)
Fiat Punto :: Forum
http://fiatpunto.com.pl/

Dziwny dźwięk przy niskiej prędkości (hamowanie, ruszanie)
http://fiatpunto.com.pl/topic58434.html
Strona 1 z 1

Autor:  secageheh [ 16 Kwi 2018, 20:02 ]
Temat postu:  Dziwny dźwięk przy niskiej prędkości (hamowanie, ruszanie)

Witam

Mam pewien problem z moim GP. Zaczęło się ok. tydzień temu - podczas hamowaniu, gdy prędkość była już niska (poniżej 30 km/h) słychać było dziwny dźwięk (nie wiem jak to dokładnie określić ale skojarzyło mi się to np. z dźwiękiem tłumika włóczącego się po asfalcie). Na ten moment dźwięk występuje przy hamowaniu przy niskiej prędkości (ale z wciśniętym pedałem hamulca) i czasami też przy ruszaniu, też przy niskiej prędkości (20-30 km/h). Nie ma znaczenia czy sprzęgło jest wciśnięte czy nie. Po jeździe sprawdzałem felgi i żadna nie była gorąca. Przy wyższych prędkościach nie słychać żadnych niepokojących odgłosów. Nie zauważyłem też żadnych innych objawów. Czy ma ktoś z Was pomysł co to może być i jak to dokładnie zdiagnozować?

Pozdrawiam

Autor:  misci [ 17 Kwi 2018, 11:48 ]
Temat postu:  Re: Dziwny dźwięk przy niskiej prędkości (hamowanie, ruszani

A jakiegoś wysokiego krawężnika się nie forsowało wcześniej?
Tak na początek trzeba spojrzeć od dołu czy poprzeczka spinająca punkty mocowania wahaczy przednich nie została odgięta i nie ma kontaktu z rurą wydechową.

Autor:  secageheh [ 04 Maj 2018, 21:14 ]
Temat postu:  Re: Dziwny dźwięk przy niskiej prędkości (hamowanie, ruszani

Dziękuje @misci za sugestie.

Nie zaliczałem zbyt wysokich krawężników, ale przyjrzałem się samochodowi od spodu i nie znalazłem nic niepokojącego.
Podniosłem też każde koło. Prawe przednie kręciło się z wyraźnie większym oporem niż pozostałe, słychać było też jakby o coś ocierało i na tarczy hamulcowej widać było takie jakby rowki. Oddałem samochód do serwisu i okazało się, że klocek hamulcowy był zdarty do blachy (stąd ten dźwięk). Niestety przez to tarcze też już nadawały się do wymiany.
Zdecydowałem się na zestaw od Textara za 350 zł.

Zastanawia mnie natomiast jedna rzecz - tarcze i klocki były wymieniane 40kkm temu (co prawda robił to poprzedni właściciel, ale historia serwisowa raczej wiarygodna) - czy możliwe jest żeby po tak małym przebiegu klocki były całkowicie zużyte? Z wypowiedzi na forum wychodzi, że klocki starczały na co najmniej 60kkm (a i tak nie były zużyte do tego stopnia, żeby zniszczyły tarcze). Tak się zastanawiam czy np. tłoczek nie mógł się zaciąć i klocek cały czas tarł o tarcze?
Druga sprawa to to, że nie zaświeciła się kontrolka zużycia klocków. Wiem, że czujnik jest tylko na jednym klocku, ale skoro na jednym cała okładzina była już zużyta to pozostałe chyba powinny być na tyle zużyte żeby czujnik zadziałał?

Autor:  DeviLL [ 05 Maj 2018, 15:06 ]
Temat postu:  Re: Dziwny dźwięk przy niskiej prędkości

U mnie podobny efekt był na starym wydechu (zapewne osłona kata wibrowała) , na nowym problem zniknął :P

Strona 1 z 1 Wszystkie czasy w strefie UTC + 1 godzina (czas letni)
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/