You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 04 Sie 2021, 01:34

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 21 posty(ów) ] 
Autor Wiadomość
 
 Post #500946 Wysłany: 27 Sie 2011, 16:01; 
 Temat postu: Problem z odpalaniem Punto I 95r. 55
Offline
Sympatyk kropek
Awatar użytkownika

Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: S
Województwo: dolnośląskie [D]
Miejscowość: Dzierżoniów
Rejestracja: 30 Paź 2008,
Posty: 9
Wymieniłem świece, filtr paliwa, rozrusznik.
Auto 4 razy odpali a za 5 już nie
W czasie jazdy nic nie szarpie i nie zapalają sie żadne kontrolki.
Dzisiaj zauważyłem ze przy probie odpalenia zapaliła się kontrolka od wtrysku. Nie wiem o co chodzi

_________________
FIAT PUNTO S 1.1 55HP


Góra
 Profil  
 

 
 Post #500952 Wysłany: 27 Sie 2011, 16:40; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Marcin
Samochód: Punto I 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Województwo: podkarpackie [R]
Miejscowość: Żęszuf
Rejestracja: 23 Paź 2007,
Posty: 7422
Pomógł: 164
problem z paliwem, sprawdz jakie ciśnienie daje pompa.

_________________
Fiat Punto I 97 60KM 1.2 Pb+LPG 5D Biały jak umyty :>
topic20164.html


Image

było zwykłe "S" a teraz lekko doposażyłem ;D

Czy masz już darmowe Assistance?


Góra
 Profil  
 
 
 Post #500958 Wysłany: 27 Sie 2011, 16:51; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Tomek
Samochód: Inny
Silnik: Inny
Paliwo: Benzyna + LPG
Województwo: łódzkie [E]
Miejscowość: Bolesławiec//łódzkie
Rejestracja: 05 Cze 2010,
Posty: 1389
Pomógł: 12
rozumiemy, że gazu to nie masz?
bo jeśli byś miał to źle podłączona instalacja, komp łapie błędy i przez to się takie cuda dzieją

_________________
Mam i ja. Punciak 1.2 MPI

Jakieś głośniki, kabelki, duperelki. Radyjka, wzmacniacze, zwrotnice i maty... wziąłbym to wszystko od razu na raty.
Car Audio? A co to jest? Nie wiem o co kaman.

jawasaki ty złodzieju. Życzę Ci tego samego na każdym kroku.


Góra
 Profil  
 
 
 Post #501023 Wysłany: 27 Sie 2011, 21:24; 
 Temat postu:
Offline
Sympatyk kropek
Awatar użytkownika

Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: S
Województwo: dolnośląskie [D]
Miejscowość: Dzierżoniów
Rejestracja: 30 Paź 2008,
Posty: 9
Gazu nie mam. Musze sprawdzić pompę, bo to tak wygląda jak by nie dostawał paliwa.

_________________
FIAT PUNTO S 1.1 55HP


Góra
 Profil  
 
 
 Post #501028 Wysłany: 27 Sie 2011, 21:47; 
 Temat postu:
Offline
Puntoświr

Imię: Wojtek
Samochód: Inny
Silnik: Inny
Paliwo: Benzyna
Województwo: zachodniopomorskie [Z]
Miejscowość: SZCZECIN
Rejestracja: 10 Gru 2009,
Posty: 4600
Pomógł: 56
sprawdziłbym też czujnik położenia wału, podpięcie pod kompa pewnie da odpowiedź


Góra
 Profil  
 
 
 Post #501030 Wysłany: 27 Sie 2011, 22:15; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Piotrek
Samochód: Inny
Silnik: Inny
Paliwo: Benzyna
Województwo: małopolskie [K]
Miejscowość: KGR.
Rejestracja: 31 Sty 2010,
Posty: 2513
Pomógł: 12
Rudy_Dzow napisał(a):
W czasie jazdy nic nie szarpie i nie zapalają sie żadne kontrolki.

gdyby cos bylo z pompą to podczas jazdy problemy by tez sie pojawiały. jak go krecisz do 5k to ladnie idzie? czy czuć opor albo cos?

_________________
Było:
09.2009-02.2013 Punto I 1995r 1.2 ELX z lpg - post351906.html#351906
Jest:
02.2013 - Peugeot 206 1.4 75 KM


Góra
 Profil  
 
 
 Post #501031 Wysłany: 27 Sie 2011, 22:20; 
 Temat postu:
Offline
Sympatyk kropek
Awatar użytkownika

Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: S
Województwo: dolnośląskie [D]
Miejscowość: Dzierżoniów
Rejestracja: 30 Paź 2008,
Posty: 9
Wszystko jest ok, na początku tak było ale wymieniłem filtr.
Problem nie zniknął.

_________________
FIAT PUNTO S 1.1 55HP


Góra
 Profil  
 
 
 Post #501049 Wysłany: 28 Sie 2011, 00:32; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Radek
Samochód: Inny
Silnik: Inny
Paliwo: Benzyna
Województwo: śląskie [S]
Miejscowość: Piekary Śląskie
Rejestracja: 29 Sty 2010,
Posty: 895
Pomógł: 3
wojtass18 napisał(a):
sprawdziłbym też czujnik położenia wału, podpięcie pod kompa pewnie da odpowiedź


Podpięcie pod kompa nic nie da mialem ten problem, gdy sie troche zagrzał nie mogłem auta odpalic dopiero jak temperatura spadła, jesli sie zagrzal i wentylator sie włończył moglem go potem normalnie bez problemu odpalac, wina lezała w czujniku polozenia wału, najlepiej znajdz kogos kto by ci pozyczyl na godzinke swoj czujnik polozenia walu to jest dosłownie 2 minuty roboty zeby go wyciągnąc, i wtedy bedziesz wiedzial czy to na pewno jest ta czesc popsuta ;) Pozdrawiam

_________________
Fiat Punto SX 1996r 1.1 55KM - Było
Nissan Micra 1998r 1.0 16V 55KM - Było
Ford Focus Mk1 1999r 1.8 16V 115KM - Było
Fiat Punto MK2 FL 2004r 1.2 8v 60km - Było (Niestety po Wypadku poszedł do kasacji)
VW Polo 6n1 1995r 1.6 75km - Było
Skoda Fabia 1 2005r 1.4 MPI 101km - Aktualny Pojazd ;)
topic20899.html


Góra
 Profil  
 
 
 Post #501057 Wysłany: 28 Sie 2011, 06:50; 
 Temat postu:
Offline
Puntoświr

Imię: Wojtek
Samochód: Inny
Silnik: Inny
Paliwo: Benzyna
Województwo: zachodniopomorskie [Z]
Miejscowość: SZCZECIN
Rejestracja: 10 Gru 2009,
Posty: 4600
Pomógł: 56
Garfild92 kolega napisał że marchewa się zapaliła więc jakiś błąd powinien się zapisać


Góra
 Profil  
 
 
 Post #501063 Wysłany: 28 Sie 2011, 09:21; 
 Temat postu:
Offline
Sympatyk kropek
Awatar użytkownika

Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: S
Województwo: dolnośląskie [D]
Miejscowość: Dzierżoniów
Rejestracja: 30 Paź 2008,
Posty: 9
To chyba może być to, w ciągu dnia są problemy a rano nigdy nie było tak, że nie mogłem odpalić. Na popych odpalał. Musze sprawdzić wszystko

_________________
FIAT PUNTO S 1.1 55HP


Góra
 Profil  
 
 
 Post #501092 Wysłany: 28 Sie 2011, 11:56; 
 Temat postu:
Offline
Puntoświr

Imię: Wojtek
Samochód: Inny
Silnik: Inny
Paliwo: Benzyna
Województwo: zachodniopomorskie [Z]
Miejscowość: SZCZECIN
Rejestracja: 10 Gru 2009,
Posty: 4600
Pomógł: 56
Rudy_Dzow napisał(a):
Na popych odpalał

nie odpalamy na pych,uszkodzisz katalizator, rozrząd może się przestawić a w najgorszym wypadku trzaśnie pasek


Góra
 Profil  
 
 
 Post #501113 Wysłany: 28 Sie 2011, 15:45; 
 Temat postu:
Offline
Sympatyk kropek
Awatar użytkownika

Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: S
Województwo: dolnośląskie [D]
Miejscowość: Dzierżoniów
Rejestracja: 30 Paź 2008,
Posty: 9
Wiem o tym, ale byłem w sytuacji podbramkowej.
Dzisiaj po przejechaniu 70 km i 2 godz. postoju znowu nie chciał odpalić.
Probowałem 5 razy zapalała się marchewa, podniosłem maske na 5 min. i odpalił na dotyk. Ręce opadają :|

_________________
FIAT PUNTO S 1.1 55HP


Góra
 Profil  
 
 
 Post #501117 Wysłany: 28 Sie 2011, 16:26; 
 Temat postu:
Offline
Sympatyk kropek

Miejscowość: Środa Śląska
Rejestracja: 09 Cze 2009,
Posty: 40
sprawdź czujnik położenia walu.


Góra
 Profil  
 
 
 Post #501120 Wysłany: 28 Sie 2011, 16:46; 
 Temat postu:
Offline
Sympatyk kropek
Awatar użytkownika

Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: S
Województwo: dolnośląskie [D]
Miejscowość: Dzierżoniów
Rejestracja: 30 Paź 2008,
Posty: 9
Jeszcze tylko mam pytanie gdzie on się znajduje

_________________
FIAT PUNTO S 1.1 55HP


Góra
 Profil  
 
 
 Post #501121 Wysłany: 28 Sie 2011, 16:49; 
 Temat postu:
Offline
Puntoświr

Imię: Wojtek
Samochód: Inny
Silnik: Inny
Paliwo: Benzyna
Województwo: zachodniopomorskie [Z]
Miejscowość: SZCZECIN
Rejestracja: 10 Gru 2009,
Posty: 4600
Pomógł: 56
pisałem Ci już wyżej o tym czujniku, masz go na kole pasowym od rozrządu


Góra
 Profil  
 
 
 Post #501139 Wysłany: 03 Wrz 2011, 15:01; 
 Temat postu:
Offline
Sympatyk kropek
Awatar użytkownika

Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: S
Województwo: dolnośląskie [D]
Miejscowość: Dzierżoniów
Rejestracja: 30 Paź 2008,
Posty: 9
Sprawdzę i dam znać czy to było problemem.

[ Dodano: 03 Wrz 2011 15:01 ]
Czujnik dzisiaj wymieniłem i jest wszystko ok (jak narazie :) ) Dzięki za pomoc

_________________
FIAT PUNTO S 1.1 55HP


Góra
 Profil  
 
 
 Post #502665 Wysłany: 03 Wrz 2011, 16:50; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Samochód: Inny
Silnik: Inny
Paliwo: Benzyna + LPG
Województwo: dolnośląskie [D]
Miejscowość: dolnośląskie.
Rejestracja: 31 Lip 2011,
Posty: 641
Pomógł: 10
wojtass18 napisał(a):
pisałem Ci już wyżej o tym czujniku, masz go na kole pasowym od rozrządu


Jeśli chodzi o sprawy mechaniczne to jestem lewy - masz możliwość zrobienia zdjęcia, pokazania gdzie to jest?


Góra
 Profil  
 
 
 Post #502669 Wysłany: 03 Wrz 2011, 17:13; 
 Temat postu:
Offline
Puntoświr

Imię: Wojtek
Samochód: Inny
Silnik: Inny
Paliwo: Benzyna
Województwo: zachodniopomorskie [Z]
Miejscowość: SZCZECIN
Rejestracja: 10 Gru 2009,
Posty: 4600
Pomógł: 56
tu jest ---> http://fiatpunto.com.pl/post428262.html


Góra
 Profil  
 
 
 Post #502680 Wysłany: 03 Wrz 2011, 18:12; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Samochód: Inny
Silnik: Inny
Paliwo: Benzyna + LPG
Województwo: dolnośląskie [D]
Miejscowość: dolnośląskie.
Rejestracja: 31 Lip 2011,
Posty: 641
Pomógł: 10
wojtass18 napisał(a):


Dziękuję ;)


Góra
 Profil  
 
 
 Post #832158 Wysłany: 29 Gru 2017, 15:22; 
 Temat postu: Re: Problem z odpalaniem Punto I 95r. 55
Offline
Sympatyk kropek

Imię: KRZYSZTOF
Samochód: Punto I 3d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna + LPG
Wersja: S
Województwo: łódzkie [E]
Miejscowość: lgota wielka
Rejestracja: 11 Gru 2017,
Posty: 12
Witam u mnie problem pojawił sie taki że kilka razy musiałem długo kręcić i wreszcie jak odpalił to zaczął przeplatać i zaskoczył na obroty i nie wiem co to jest za przyczyna
Proszę o Radę

[ Dodano: 20 Gru 2017, 21:20 ]

Na zimnym raz odpala a czasem zaczyna sie tak jak by zalewać i wtedy trzeba kręcić dłużej . Czy może to być wina kabli

[ Dodano: 29 Gru 2017, 14:22 ]

wymieniłem kabelki Filtr który nie był chyba od bardzo dawna wymieniany oraz wyczyściłem sitko na pompie i puki co odpukać Działa

[ Dodano: 29 Gru 2017, 14:22 ]

wymieniłem kabelki Filtr który nie był chyba od bardzo dawna wymieniany oraz wyczyściłem sitko na pompie i puki co odpukać Działa

_________________
Krzysztof G.


Góra
 Profil  
 
 
 Post #856505 Wysłany: 12 Lip 2021, 16:32; 
 Temat postu: Re: Problem z odpalaniem Punto I 95r. 55
Offline
Sympatyk kropek

Imię: Tomek
Samochód: Punto I 3d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: Sole
Województwo: pomorskie [G]
Rejestracja: 20 Lis 2015,
Posty: 9
Chciałem podziękować kolegom z forum - silnik na zimno odpalał na kopa, na gorąco też. Ale kiedy chwilkę postał - kręcił jak wściekły i nic. Okazało się , że padł czujnik wału (Lucas z przesyłka ok 30zł).
Śmigam dalej :)

_________________
Raz się żyje, raz umiera. Potem tylko straszy ;) .


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 21 posty(ów) ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2020
Tłumaczenie: phpbbhelp.pl
phpBB SEO