You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 25 Lip 2014, 20:21

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 9 posty(ów) ] 
Autor Wiadomość
 
 Post #321215 Wysłany: 28 Gru 2009, 18:44; 
 Temat postu: spryskiwacz tylny
Offline
Sympatyk kropek

Rejestracja: 22 Gru 2009,
Posty: 46
Witam ponownie mam problem z tylnym spryskiwaczem. Otóż, bawiłem się ostatnio z tylną wyecieraczką bo nie działała. Dziś już działa, ale za to nie chodzi tylni spryskiwacz. Słychać, że "ssie" ale nic nie leci. Jaka tego przyczyna? Czyżby były dwa zbiorniczki, jeden z przodu jeden z tyłu a mi nic o tym nie wiadomo czy może mam jakoś źle wyregulowaną dyszę chociaż otwór jest nakierowany z tego co widze na szybę.
Ktoś coś poradzi?


Góra
 Profil  
 

 
 Post #321300 Wysłany: 28 Gru 2009, 21:39; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Paweł
Samochód: Grande Punto 5d
Silnik: 1.9 120KM mJTD
Paliwo: ON
Wersja: Emotion
Województwo: pomorskie [G]
Miejscowość: Chwaszczyno
Rejestracja: 01 Lip 2007,
Posty: 487
u mnie problemem był przerwany (sparciały) wężyk przy zbiorniczku, btw zbiorniczek jest jeden wspólny. Na postoju popracuj trochę tylnym spryskiwaczem i zobacz czy jakaś świeża plama się w okolicy lewego nadkola nie robi (tylko jak się nie ma garażu to chyba na jakimś parkingu krytym bo teraz to znaleźć suchy kawałek asfaltu :E )

_________________
Jarosław --> Szczecin --> Gdynia --> Gdańsk -->Chwaszczyno :E
Wcześniej MK1 1.7 TD 1994
Obecnie GP 1.9 MJ 2008


Góra
 Profil  
 
 
 Post #322069 Wysłany: 30 Gru 2009, 22:10; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Artur
Samochód: Punto I 5d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna
Wersja: ELX
Województwo: pomorskie [G]
Miejscowość: Gdynia
Rejestracja: 27 Sty 2008,
Posty: 1149
Pomógł: 5
Badz sprawdz czy w wewnatrz tylnej klapy nie jest mokro bo moze wezyk sie wyczepil z wycieraczki.


Góra
 Profil  
 
 
 Post #322297 Wysłany: 31 Gru 2009, 18:58; 
 Temat postu:
Offline
Puntoświr

Miejscowość: Brzeszcze
Rejestracja: 28 Sie 2008,
Posty: 182
mi właśnie się wężyk odczepił i pięknie lało aż z podsufitki na tylną półkę...teraz mam gustowną plamę w tym miejscu... :)

żeby to naprawić wystarczy odczepić ten czarny, gumowy przegub który jest widoczny po otwarciu klapy bagażnika...po odpięciu tegoż gada widać wężyk spryskiwarki (łączony w połowie taką przełączką, to właśnie z niej zsunęła się część węża) i wiązkę kabli...wtedy wystarczy nasunąć ów węża na tą złączkę i powinno gadać...

no chyba, że twój problem jest inny...


Góra
 Profil  
 
 
 Post #322305 Wysłany: 31 Gru 2009, 19:48; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Adam
Samochód: Inny
Województwo: łódzkie [E]
Miejscowość: Łódź
Rejestracja: 08 Mar 2008,
Posty: 1452
Pomógł: 30
a moze to wina zaworka zwrotnego?? jak przytrzymasz dluzej spryskiwacz to tez nie leci??

_________________
punto I sx 1.1 55KM '97 - było
Seat Ibiza 1.4 16V 101KM 2003r. - jest
Image
Image Piszę poprawnie po polsku
.

Góra
 Profil  
 
 
 Post #323403 Wysłany: 04 Sty 2010, 21:19; 
 Temat postu:
Offline
Puntoświr

Imię: Michał
Samochód: Punto I 3d
Silnik: 1.6 8V 90KM
Paliwo: Benzyna
Wersja: ELX
Województwo: wielkopolskie [P]
Miejscowość: Poznań
Rejestracja: 25 Paź 2009,
Posty: 564
Pomógł: 1
mam to samo jak może być tego przyczyna wężyk suchy we wnętrzu nie leci bo akurat miałem odkręconą tą plastikową listwę nie ma też mokrej plamy pod lewym kołem.Słychać silniczek jak pracuje.W tylnej wycieraczce też jakaś pompka do płynu czy tylko w zbiorniczku?


Góra
 Profil  
 
 
 Post #325228 Wysłany: 10 Sty 2010, 23:38; 
 Temat postu:
Offline
Sympatyk kropek
Awatar użytkownika

Miejscowość: Darłowo
Rejestracja: 05 Lut 2009,
Posty: 38
Witam a może spróbujcie pokręcić regulacja strumienia od spryskiwacza w tylnej wycieraczce?? Jest on razem z wycieraczka moze naprawiając lub skręcając obudowę został przekręcony na max i nie ma dyszy wylotowej ustawionej na otworze tylko za nim i dlatego nie pryska, ja tez tak miałem, kombinowałem co mogło być ale trochę pokombinowałem i to było właśnie to

_________________
PUNTO 1,2 75KM, ELX '93r.

Image


Góra
 Profil  
 
 
 Post #336797 Wysłany: 19 Lut 2010, 21:03; 
 Temat postu:
Offline
Sympatyk kropek

Rejestracja: 22 Gru 2009,
Posty: 46
rozkręciłem tylną klapę, zdjąłem wycieraczkę, odczepiłem kabelek i po włączeniu spryska nic dalej nie leci. Sprawdzę jeszcze jutro co pod tym karbowanym gumolcem, może tam coś nie styka.
A tak orientacyjnie spytam, po jakim czasie leci płyn? od razu czy po kilku sekundach?


Góra
 Profil  
 
 
 Post #336848 Wysłany: 19 Lut 2010, 23:23; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Artur
Samochód: Punto I 5d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna
Wersja: ELX
Województwo: pomorskie [G]
Miejscowość: Gdynia
Rejestracja: 27 Sty 2008,
Posty: 1149
Pomógł: 5
u mnie od razu


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 9 posty(ów) ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO