You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 23 Paź 2014, 04:57

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 8 posty(ów) ] 
Autor Wiadomość
 
 Post #568941 Wysłany: 09 Kwi 2012, 01:13; 
 Temat postu: Zużyte łożyska wałka sprzęgłowego
Offline
Sympatyk kropek
Awatar użytkownika

Samochód: Punto II FL 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Wersja: Active
Województwo: małopolskie [K]
Miejscowość: Kraków
Rejestracja: 18 Wrz 2011,
Posty: 44
Witam,

Chciałbym się z wami podzielić moim odkryciem, na które wpadłem dziś w nocy.

Na wstępie muszę jednak wspomnieć, że od jakiegoś czasu przygotowuję się do wymiany sprzęgła i małego remontu skrzyni biegów. Samo sprzęgło jeszcze jest OK (nie ślizga się), ale coś tam zaczyna hałasować. Ponadto zauważyłem, że na postoju po wciśnięciu pedału sprzęgła hałas/szum ustaje. Po przeszukaniu niniejszego forum obszar poszukiwań zawęziłem do dwóch elementów - łożyska wycisku sprzęgła albo łożysk wałka sprzęgłowego skrzyni biegów. Problem z tego co się orientuję jest dość powszechny, ale nasi forumowi eksperci są podzieleni co do tego czy szumi wycisk czy łożyska wałka.

Wracając do mojego odkrycia wydaję mi się, że udało mi się znaleźć sposób na sprawdzenie tego, czy padł wycisk czy łożyska. Mianowicie jechałem w nocy po równiutkim asfalcie (wokoło cisza jak makiem zasiał), wyłączyłem radio i nawiew i wsłuchałem się w silnik. Droga była lekko z górki, więc auto toczyło się samo. Wrzuciłem na luz i wcisnąłem sprzęgło - szumy od skrzyni ucichły. Po chwili dalej trzymając sprzęgło wciśnięte wrzuciłem dwójkę (przy prędkości ok. 30 km/h) - zaczęło szumieć. Powtórzyłem to parę razy i efekt ten sam - przy jeździe z wciśniętym sprzęgłem na biegu szumi, na luzie nie szumi. Zatrzymałem się i wrzuciłem luz - przy wciśniętym sprzęgle cisza, przy puszczonym sprzęgle szumi.

Oto moje wnioski.
Padły łożyska skrzyni a nie wycisk.
Dlaczego tak? Wg mnie przy jeździe na luzie z wciśniętym pedałem sprzęgła, wałek sprzęgłowy się nie obraca a wycisk pracuje pełną parą (łożysko ściśnięte, jedna bieżnia obraca się razem ze sprężyną). Gdy wrzucimy bieg, koła poprzez mechanizm różnicowy i dalej wałek główny skrzyni wprawiają w ruch wałek sprzęgłowy (łożyska szumią) a wycisk dalej pracuje pełną parą. Stąd wniosek, że jedyna różnica między tymi dwoma stanami to obroty wałka sprzęgłowego.

Jak przebrniecie przez moją opowieść to dajcie znać co o tym myślicie.

Pozdrawiam,
eRBe

_________________
Fiat Punto II FL
Rocznik 2003


Góra
 Profil  
 

 
 Post #569043 Wysłany: 09 Kwi 2012, 12:24; 
 Temat postu: Re: Zużyte łożyska wałka sprzęgłowego
Offline
Sympatyk kropek
Awatar użytkownika

Miejscowość: Jelenia Góra
Rejestracja: 12 Sie 2010,
Posty: 21
Witaj,

po przeczytaniu Twojego postu oraz po analizie moich doświadczeń powiem tak.
Wymieniaj jak najszybciej łożysko wałka (w ASO koszt ok. 120zł, w hurtowni łożysk SKF kupiłem za 30zł) oraz zachęcam, abyś wymienił też oring wałka sprzęgłowego (CORTECO ok.10-12zł), ponieważ nawet lekki luz łożyska powoduje delikatne drżenie samego wałka i w konsekwencji wyrabia się simmering, przez który szybko ucieka olej ze skrzyni. Ja miałem podobny problem ale najpierw wymieniłem ślizgające się sprzęgło i po kilku tysiącach km musiałem znów wyjąć skrzynię i wymienić łożysko, simmering i włożyć nowe sprzęgło (stare było zarzygane olejem ze skrzyni cieknącym i roznoszonym po wałku).

Kłopotliwe jest jedynie rozebranie całej skrzyni bo simmering znajduje się od wewnątrz skrzyni na wałku. W razie pytań pisz, chętnie pomogę.

_________________
Kropek MkII FL 1,2 8V 60KM
http://fiatpunto.com.pl/post390321.html#390321
Image


Góra
 Profil  
 
 
 Post #570252 Wysłany: 11 Kwi 2012, 23:17; 
 Temat postu: Re: Zużyte łożyska wałka sprzęgłowego
Offline
Sympatyk kropek
Awatar użytkownika

Samochód: Punto II FL 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Wersja: Active
Województwo: małopolskie [K]
Miejscowość: Kraków
Rejestracja: 18 Wrz 2011,
Posty: 44
Hej,

Właśnie jestem na etapie kompletowania części potrzebnych do remontu - kompletne sprzęgło, łożyska skrzyni, uszczelniacz (o-ring) wałka sprzęgłowego, olej do skrzyni i jakieś uszczelnienie wybieraka (jeszcze nie wiem co tam dokładnie cieknie, ale coś pewnie trzeba będzie wymienić).

Czy orientujesz się, co jeszcze będzie mi potrzebne? Są tam jeszcze jakieś uszczelki lub elementy, które warto wymienić przy takiej naprawie - wiadomo, że rozbiórka skrzyni to grubsza sprawa i nie warto tego robić co roku.

Pozdrawiam,
eRBe

_________________
Fiat Punto II FL
Rocznik 2003


Góra
 Profil  
 
 
 Post #571626 Wysłany: 15 Kwi 2012, 22:16; 
 Temat postu: Re: Zużyte łożyska wałka sprzęgłowego
Offline
Admin ds. technicznych forum.
Awatar użytkownika

Imię: Michał
Samochód: Punto Evo 3d
Silnik: 1.4 16V 135KM
Paliwo: Benzyna
Wersja: Energy
Województwo: śląskie [S]
Miejscowość: SL/SK/SG
Rejestracja: 21 Cze 2006,
Posty: 11727
Pomógł: 40
eRBe napisał(a):
uszczelniacz (o-ring) wałka sprzęgłowego

simmering. Tam oringu nie ma.

Do kpl. simmeringi półosi warto wymienić.

_________________
Było: Punto II 1,2 8V 44kW Jest: Punto Evo 1,4 Multiair 99kW
Image <- Punto Evo 1,4 MA Turbo
Image <- Punto II 1,2 8V
Czy masz już darmowe Assistance?
JAK PRAWIDŁOWO PALIĆ WĘGLEM?


Góra
 Profil  
 
 
 Post #604766 Wysłany: 15 Sie 2012, 18:09; 
 Temat postu: Re: Zużyte łożyska wałka sprzęgłowego
Offline
Sympatyk kropek
Awatar użytkownika

Samochód: Punto II FL 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Wersja: Active
Województwo: małopolskie [K]
Miejscowość: Kraków
Rejestracja: 18 Wrz 2011,
Posty: 44
No i stało się. Już jestem po wymianie łożyska. Całą akcję przyspieszyło ślizgające się sprzęgło. Tak jak napisał mierzwa.jg, zużyte łożysko powoduje drganie wałka, co powoduje, że simmering (nawet nowy) zacznie puszczać olej. Gdy rozebrałem sprzęgło, okazało się, że faktycznie tak jest - tarcza była mokra od oleju przekładniowego.

Przy poszukiwaniu nowego łożyska natknąłem się na dwie rzeczy:
- silnik 8V ma łożysko kulkowe, 16V natomiast ma inny typ - prawdopodobnie wałeczkowe. Oczywiście wynika to z wyższej mocy silnika, ale zastanawiam się, czy Punta 1.2 16V równie szybko niszczą łożyska sprzęgłowe co Kropki 8V. I jeszcze jedno - czy przy wymianie nie zrezygnować z kulkowych i montować od razu wałeczkowe?
- u mnie zamontowane było łożysko SKF 6204 ETN9. Oznaczenie ETN9 informuje o zwiększonej wytrzymałości i polimerowym koszyku, ale SKF nie produkuje już tych łożysk. Zamiast tego robią łożyska 6204 BB1-0566 - końcówka BB1-0566 oznacza numer zmiany, jaką producent wprowadził do produktu. Niestety nie mogłem się dowiedzieć, na czym polegała ta zmiana. Jedyne co się można domyślić to to, że SKF mógł coś spaprać i później to poprawiał. Dlatego jak ktoś chciałby kupić takie samo łożysko i nie wydać fortuny w ASO, to polecam SKF 6204B B1-0566. Ja zapłaciłem za nie 42 zł (http://www.stozek.pl/sklep.php). Muszę przyznać, że ciężko było je dostać, bo wszyscy sprzedawcy (nawet ci ze specjalistycznych sklepów) wciskali mi zwykłe łożyska 6204.

Po rozebraniu skrzyni zaskoczył mnie stan łożyska. Polimerowy koszyk był połamany, łożysko miało ogromy luz (ok. 3 lub 4 mm luzu promieniowego i osiowego) a powierzchnia bieżni i kulek miała liczne wżery na całej długości. W oleju pływała niezliczona ilość drobnych, metalicznych cząstek. Co ciekawe łożysko sprzęgłowe, jako jedyne w skrzyni (nie licząc tych w dyfrze) nie jest osłonięte. W takim przypadku nie jest dziwne, że te metaliczne drobiny wykańczają łożysko po tak krótkim czasie (u mnie po 170 000 km).

Zdecydowałem się na kompletne rozłożenie skrzyni, dokładne umycie wszystkich części i obudów. Jedyne co zostawiłem w jednym kawałku to wałek główny, bo on ma osadzone na duży wcisk koła zębate, a ich nie chciałem ruszać. Oprócz tego do wymiany poszedł jeszcze simmering wybieraka biegów. Jak ktoś się zdecyduje na taką rozbiórkę, to będzie jeszcze potrzebował jakiegoś hermetyka, bo prawie każde połączenie skrzyni jest nim uszczelnione.

Na koniec jeszcze dodam, że podczas takiej naprawy warto robić dużo zdjęć. Później bardzo przyspiesza to składanie wszystkiego do kupy.

Całą naprawę oceniam jako prostą, ale strasznie czasochłonną. Jeżeli ktoś ma dużo czasu i trochę lepsze narzędzia to można się za to zabrać.

Pozdrawiam,
eRBe


Załączniki:
Komentarz do pliku: Wałki z dźwigniami wybieraka

Komentarz do pliku: Skrzynia widziana od strony wybieraka biegów

Komentarz do pliku: Łożysko wałka


_________________
Fiat Punto II FL
Rocznik 2003
Góra
 Profil  
 
 
 Post #604771 Wysłany: 15 Sie 2012, 18:45; 
 Temat postu: Re: Zużyte łożyska wałka sprzęgłowego
Offline
Puntoświr
Awatar użytkownika

Imię: Krzysiek
Samochód: Punto II FL 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Wersja: Active
Województwo: podkarpackie [R]
Miejscowość: Mielec
Rejestracja: 08 Paź 2006,
Posty: 2705
Pomógł: 3
eRBe, maiłem takie same objawy jak u Ciebie, tak samo badane, jak się okazało to już poszły te łożyska i na skrzyni również, cała naprawa wraz ze sprzęgłem ponad 900zł... ale skrzynia działa super

_________________
moje Punto: topic38980.html


Góra
 Profil  
 
 
 Post #654387 Wysłany: 26 Mar 2013, 13:53; 
 Temat postu: Re: Zużyte łożyska wałka sprzęgłowego
Offline
Forumowicz

Imię: mateusz
Samochód: Punto II FL 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Wersja: Active
Województwo: małopolskie [K]
Rejestracja: 26 Mar 2013,
Posty: 1
witam a ja mam taki problem!
pomóżcie co to może być?
Podczas jazdy
* wciśnięte sprzęgło, na jakimkolwiek biegu - szumi powyżej ok. 30 km/h
* w pozycji neutralnej, sprzęgło puszczone - szumi
* w pozycji neutralnej, sprzęgło wciśnięte - szumi

Podczas postoju
* nie szumi wcale w neutralnej pozycji
* nie szumi z wciśniętym sprzęgłem i na biegu,

Podniesione koło kierowcy i wrzucony 5 bieg. słuchać szum. koła pasażera również szum!
dodam że łożyska w kołach wymienione!

dodatkowo zauważyłem "lekko" wyciek oleju spod uszczelniacza lewej półosi.


Góra
 Profil  
 
 
 Post #723073 Wysłany: 26 Mar 2014, 22:15; 
 Temat postu: Re: Zużyte łożyska wałka sprzęgłowego
Offline
Forumowicz

Samochód: Punto II 3d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Województwo: małopolskie [K]
Rejestracja: 23 Paź 2013,
Posty: 1
Kolego matiz1982 minęło już trochę czasu od twojego pytania, i pewnie problem już rozwiązałeś, ale napiszę dla tych co tutaj trafią.
Takie objawy są specyficzne dla zużytego mechanizmu różnicowego (dyferencjału). Najczęściej przyczyną tego problemu jest mała ilość lub brak oleju w skrzyni biegów. Pozdrawiam ! ;)


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 8 posty(ów) ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO