You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 25 Lip 2014, 15:45

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 4 posty(ów) ] 
Autor Wiadomość
 
 Post #606891 Wysłany: 23 Sie 2012, 21:23; 
 Temat postu: Wymiana uszczelki pod glowica, nie pali.
Offline
Sympatyk kropek

Miejscowość: Zabrze
Rejestracja: 16 Maj 2010,
Posty: 25
Mianowicie wymienialem uszczelke pod glowica, wszystko pieknie ladnie, glowica do planowania, oddalem z termostatem i aparatem zaplonowym. Oni to zdemontowali i odebralem glowice. Poskrecalem wszystko. Rozrzad ustawilem(gdy jest wszystko na znakach jest 0*). No i nie chce palić, nie ma iskry na swiecach. kreci ladnie, akumulator pelny. I nie wiem co jest grane.
Tylko powazne propozucje. Mial ktos cos podobnego.


Góra
 Profil  
 

 
 Post #606905 Wysłany: 23 Sie 2012, 21:56; 
 Temat postu: Re: Wymiana uszczelki pod glowica, nie pali.
Offline
Puntoświr
Awatar użytkownika

Imię: Jarosław
Samochód: Punto I 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: SX
Województwo: kujawsko-pomorskie [C]
Miejscowość: Włocławek
Rejestracja: 27 Maj 2008,
Posty: 127
Pomógł: 2
Sprawdż czujnik położenia wału, cewki, kable, świece

_________________
JAREK


Góra
 Profil  
 
 
 Post #608036 Wysłany: 28 Sie 2012, 15:13; 
 Temat postu: Re: Wymiana uszczelki pod glowica, nie pali.
Offline
Sympatyk kropek

Miejscowość: Zabrze
Rejestracja: 16 Maj 2010,
Posty: 25
Witam. iskra jest pomylka. Kreci, ale nie odpala jakby chcial a nie mogl, jakby mial jakis opor. Kreci potem przygaszaja sie kontrolki i tak ciezko idzie. Rozrzad jest ustawiony dobrze. Jesli kolo od glowicy ustawie na wciecie w glowicy, na okienku w sprzegle jest 0*. Ide sprobowac ustawic to jeszcze raz dla pewnosci.
Prosze o pomoc osoby, ktore wymienialy UPG.
Pozdrawiam.


Góra
 Profil  
 
 
 Post #608080 Wysłany: 28 Sie 2012, 19:21; 
 Temat postu: Re: Wymiana uszczelki pod glowica, nie pali.
Offline
Puntoświr

Imię: Paweł
Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: Sole
Województwo: śląskie [S]
Miejscowość: Zabrze
Rejestracja: 21 Maj 2011,
Posty: 410
Pomógł: 4
Sprawdź kompresje - przerabiałem temat niedawno ;). Ja wymieniałem UPG z trochę innego powodu, jednak efekt był podobny - kręcił, pluł, kaszlał, parskał ale nie palił :mrgreen: . Okazało się, że winne były luzy zaworowe.


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 4 posty(ów) ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO