You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 25 Maj 2017, 08:52

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 13 posty(ów) ] 
Autor Wiadomość
 
 Post #98424 Wysłany: 02 Mar 2008, 20:25; 
 Temat postu: Problem z fabrycznym radiem
Offline
Sympatyk kropek

Miejscowość: Warszawa
Rejestracja: 31 Sie 2007,
Posty: 45
Jakieś pół roku temu miałem problem z radyjkiem, podjechałem do elektryka i stwierdził, że napięcie dochodzi, czyli problem jest w radiu.
Otóż wtedy oddałem radyjko do naprawy i po 2 dniach płacąc 100 zł :p miałem już naprawione radyjko :D Ale gościu wydając mi radyjko powiedział że coś tam się spaliło ale to nie była wina radyjka tylko żebym poszukał czy gdzieś po drodze np. głośnik nie łapie masy :?
No to po powrocie do domku rozkręciłem wszystkie głośniki, a że mam tylko w drzwiach na dole i na górze to nie było dużo roboty :p Jednak nigdzie nie zauważyłem czegoś niepokojącego... Po tym zabiegu chyba z 3 miechy jeździłem i radyjko ani razu się nie wyłączyło :)
W grudniu oddałem kropka na przegląd okresowy do ASO, wymienili standardowe rzeczy jak filtry i itp. Po odebraniu go w czasie powrotu do domku radio się wyłączyło :?
W poprzednią sobotę wyłączyło się i niestety do teraz już się ani razu nie wstało :( Sprawdziłem bezpiecznik w radiu, obok kierownicy, wszystkie są ok.
Nie wiem co to może być :( Dodam, że wokół włącznika radyjka widać lekkie podświetlenie, ale mam wrażenie, że jest ono słabsze niż normalnie, czyli jakby prąd dochodził ale słabszy :?
Macie jakieś pomysły co jeszcze sam mogę sprawdzić ???

_________________
Fiat Punto 1.2 8V 2004 r. :D Grafitowy metalik :D


Góra
 Profil  
 

 
 Post #98544 Wysłany: 03 Mar 2008, 08:28; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Łódź
Rejestracja: 07 Lut 2008,
Posty: 268
A próbowałeś to fabryczne radio u kogoś innego sprawdzić, albo może ine radio sprawdzić u siebie??? Możesz też radio na krótko podłączyć do akumulatora. Czarny przy radiu to minus, a czerwony i żułty to plus, problem możesz mieć nie koniecznie w zasilaniu radia, a w samym radiu, jakiś pierdzielnik przepalony, albo uszkodzony...

_________________
Punto FL 03/04r 1.2 8V
Zapraszam do galerii


Góra
 Profil  
 
 
 Post #99140 Wysłany: 04 Mar 2008, 21:30; 
 Temat postu:
Offline
Sympatyk kropek

Miejscowość: Warszawa
Rejestracja: 31 Sie 2007,
Posty: 45
A jak ja go mam podłączyć na krótko ??? :]
Słaby jestem w te klocki i może nie będę próbował :P
No przypuszczam, że teraz radyjko się spaliło na amen, chociaż widać że prąd do niego dochodzi ;/ Zastanawia mnie to co to mogło to spowodować ;/

_________________
Fiat Punto 1.2 8V 2004 r. :D Grafitowy metalik :D


Góra
 Profil  
 
 
 Post #99534 Wysłany: 06 Mar 2008, 08:31; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Łódź
Rejestracja: 07 Lut 2008,
Posty: 268
mogło się przegrzać, radia się odść mocno grzeja w dodatku miejsce w jakim jest ono zamontowane przy nawiewach, zimą chyba wszyscy urzywamy ogrzewnia i mogło to być to, a nie masz jakiegoś znajomka z wa-wy z którym mogłbyś pokombinować??? Chetnie bym pomógł ale jestm z łodzi więc jedynie mogę wspiercać słowem...

_________________
Punto FL 03/04r 1.2 8V
Zapraszam do galerii


Góra
 Profil  
 
 
 Post #99643 Wysłany: 09 Mar 2008, 12:46; 
 Temat postu:
Offline
Sympatyk kropek

Miejscowość: Warszawa
Rejestracja: 31 Sie 2007,
Posty: 45
No właśnie nie mam żadnego znajomego co ma Punciaka ;/
Jedyne co mi przychodzi do głowy to podjechać do jakiegoś Car-Audio i żeby sprawdzili wszystkie kable albo odrazu pociągnąć całe audio na nowych kablach ...Sam nie wiem co lepsze...
Kiedyś wchodziło w grę przegrzanie bo zazwyczaj po nocy normalnie działało...ale też spójrz, że na początku działo się to pod koniec sierpnia, wtedy pamiętam, że na pewno nie używałem ogrzewania :p
Zastanawia mnie fakt, że podświetlenie gałki włączania radia działa, ale jakby słabiej ,czyli prąd dochodzi ale słabszy ...Radio niestety wogóle nie działa :(
Jeżeli będzie to co wtedy, czyli przy okazji walnięte radyjko to nie opłaca mi się wywalać znowu 100 zł za naprawę bo za 100 zł mogę sobie kupić na allegro takie same, ale działające ;)
Dziwne jest to, że wtedy poodkręcałem wszystkie głośniki i w sumie spowrotem je przykręciłem bo nic nie było dziwnego a jednak po tym radyjko działało ze 3 miechy bez problemu ;) Dopiero w ASO gdzieś musieli się dotknąć ;/ Ale też nie robili nic nadzwyczajnego oprócz wymiany plynów, filtrów i klocków hamulcowych ...

[ Dodano: 09 Mar 2008 12:46 ]
Dodam jeszcze, to z wczoraj :) Radyjko się nagle włączyło :D ale albo działało raz ok godzinki to za którymś razem wyłączyło się po paru sekundach ;/
Ale już wiem napewno... Gdy działa to podświetlenie włącznika jest mocne a gdy nie, słabsze. Czyli wnioskuję, że gdzieś, przez coś mam spadki mocy ;/

_________________
Fiat Punto 1.2 8V 2004 r. :D Grafitowy metalik :D


Góra
 Profil  
 
 
 Post #100692 Wysłany: 09 Mar 2008, 22:17; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Maciek
Samochód: Linea
Silnik: 1.4 8V 77KM
Paliwo: Benzyna
Wersja: Dynamic
Województwo: pomorskie [G]
Miejscowość: Gdańsk
Rejestracja: 03 Kwi 2007,
Posty: 359
Łasica napisał(a):
wnioskuję, że gdzieś, przez coś mam spadki mocy ;/


To nie muszą być spadki mocy, tylko to może równie dobrze świadczyć o tym, że coś sie niestety posypało z elektroniką w radyjku. Jeśli chcesz sprawdzić, czy radio jest poprawnie zasilane, to najlepej jest je wyciągnąć w momencie, gdy nie działa, i miernikiem sprawdzić jakie napięcie do niego dochodzi. Jeśli napięcie jest takie, jak na akumulatrze, to oznacza, że instalacja powinna być ok i wina leży w środku radia, jeśli natomiast napięcie jest dużo niższe, to wtedy trzeba by przejrzeć instalację elektryczną auta.

_________________
Aktualnie:
Fiat Linea Dynamic 1.4 8V '2007

Poprzednio:
Punto II S 1.2 8V '2000
W niektórych kręgach zwany TEODOREM :)


Góra
 Profil  
 
 
 Post #100735 Wysłany: 17 Mar 2008, 23:36; 
 Temat postu:
Offline
Sympatyk kropek

Miejscowość: Warszawa
Rejestracja: 31 Sie 2007,
Posty: 45
Tylko jak ostatnio mi się coś takiego działo, to elektryk powiedział że to wina radia a po naprawie radia gościu powiedział mi, że owszem radio było walnięte, ale to wina instalacji bo jak to powiedział "gdzieś łapie masę"

[ Dodano: 17 Mar 2008 23:36 ]
Czy ktoś zna dobry, ale też tani zakład Car-Audio w Warszawie, najlepiej Wola, Ochota, Mokotów, ogólnie ta strona Wawki ;) ???

_________________
Fiat Punto 1.2 8V 2004 r. :D Grafitowy metalik :D


Góra
 Profil  
 
 
 Post #292167 Wysłany: 24 Wrz 2009, 23:36; 
 Temat postu: Trochę inny problem z radiem
Offline
Sympatyk kropek
Awatar użytkownika

Imię: Pablo
Samochód: Grande Punto 5d
Silnik: 1.2 8V 65KM
Paliwo: Benzyna
Województwo: podkarpackie [R]
Miejscowość: Banbury UK
Rejestracja: 24 Wrz 2009,
Posty: 22
Mam trochę inny problem z radiem. w niedawno kupionym Punto II FL jest zamontowany fabryczne radio z magnetofonem. Na falach FM funkcjonuje bez zarzutu. Ale na długich i srednich mam zakłócenia. Nie ma ich przy wyłączonej stacyjce. Po przekręceniu kluczyka można w głośnikach usłyszeć mocny szum modulowany świstem. Po odpaleniu silnika pozostaje tylko zmienić fale na FM. W głośnikach zostaje już tylko szum z różnymi światami /coś jak słuchanie pasma dla krótkofalowców w zwykłym radyjku/.
Czy da się pozbyć tych zakłóceń domowym sposobem?


Góra
 Profil  
 
 
 Post #292323 Wysłany: 25 Wrz 2009, 18:31; 
 Temat postu:
Offline
Puntomaniak
Awatar użytkownika

Imię: Konrad
Samochód: Punto Evo 5d
Silnik: 1.2 8V 69KM
Paliwo: Benzyna
Województwo: mazowieckie [W]
Rejestracja: 08 Sie 2008,
Posty: 59
Czy ktoś wie czy istniej możliwość ustewienia radia frabrycznego w taki sposób, żeby po wyjęciu kluczyka ze stacyjki radio przestało odrazu grać?


Góra
 Profil  
 
 
 Post #292502 Wysłany: 25 Wrz 2009, 22:06; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Samochód: Grande Punto 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna
Wersja: Estiva
Województwo: kujawsko-pomorskie [C]
Miejscowość: Włocławek
Rejestracja: 21 Wrz 2008,
Posty: 731
Pomógł: 52
konrad80wawa napisał(a):
Czy ktoś wie czy istniej możliwość ustewienia radia frabrycznego w taki sposób, żeby po wyjęciu kluczyka ze stacyjki radio przestało odrazu grać?

witam
podaje link do wszystkich instrukcji od odbiorników montowanych fabrycznie . Przeczytaj tam jest wszystko dokładnie opisane.
http://instrukcje.fiat.pl/index.php/listing/fiat/

_________________
GP. MY2008


Góra
 Profil  
 
 
 Post #292524 Wysłany: 25 Wrz 2009, 22:36; 
 Temat postu:
Offline
Puntomaniak
Awatar użytkownika

Imię: Konrad
Samochód: Punto Evo 5d
Silnik: 1.2 8V 69KM
Paliwo: Benzyna
Województwo: mazowieckie [W]
Rejestracja: 08 Sie 2008,
Posty: 59
podaje link do wszystkich instrukcji od odbiorników montowanych fabrycznie . Przeczytaj tam jest wszystko dokładnie opisane.
http://instrukcje.fiat.pl/index.php/listing/fiat/[/quote]

w.g. tych ustawień z instrukcji nie działa mi ta funkcja. Czy ktoś wie dlaczego? Może, że radio kupiłem osobno?


Góra
 Profil  
 
 
 Post #292678 Wysłany: 26 Wrz 2009, 18:55; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Samochód: Grande Punto 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna
Wersja: Estiva
Województwo: kujawsko-pomorskie [C]
Miejscowość: Włocławek
Rejestracja: 21 Wrz 2008,
Posty: 731
Pomógł: 52
konrad80wawa napisał(a):
Może, że radio kupiłem osobno?

znaczy że oryginalnego radia nie miałeś przy wyjeździe z fabryki?
jeśli tak to tu tkwi problem. posiadasz radio które powinno byc podłączone do linii can. body comp podaje informację o stanie stacyjki po sieci can. Poza tym radio jeśli jest oryginalnie wstawione jest przypisane w body comp do konkretnego samochodu. dlatego to wszystko działa. komputer "widzi" radio i podaje mu komunikaty. Jeśli tego nie zrobiła fabryka nie ma możliwości doprogramowania radia. chyba że wymiana na używanego body comp z rozbitka gdzie oryginalnie było radio.

_________________
GP. MY2008


Góra
 Profil  
 
 
 Post #807153 Wysłany: 13 Lip 2016, 11:06; 
 Temat postu: Re: Problem z fabrycznym radiem
Offline
Sympatyk kropek
Awatar użytkownika

Imię: Pablo
Samochód: Grande Punto 5d
Silnik: 1.2 8V 65KM
Paliwo: Benzyna
Województwo: podkarpackie [R]
Miejscowość: Banbury UK
Rejestracja: 24 Wrz 2009,
Posty: 22
Pytanie na temat przewodów wyprowadzonych z tyłu fabrycznego radia.

Radio to fabryczny kaseciak Blaupunkt MID 7 641 374 316, do którego podłączony jest też fabryczny sub. Punto 2 z 2002 roku, angielska wersja. Po naklejce z opisem łącza pozostał jedynie ślad po kleju. Otóż w kolorowych kostkach wykorzystano żółtą. W nią patrząc od tyłu radia wchodzą trzy przewody: dwa w górne zaciski, jeden w dolny lewy zacisk. W radio nie ma wcale wyprowadzonych dwóch środkowych złącz w miejscu dla żółtej kostki. Przewody do żółtej kostki są wszystkie jednakowe: brązowo-czarne. Przewody te wyglądają na fabryczne, oplecione tasiemką taką jak główna wiązka i z nią schodzą w dół.

Jakiś pomysł na te dodatkowe, do czego one są? No i gdzie szukać drugiego końca?

[ Dodano: 13 Lip 2016 09:06 ]

Hura! Znalazłem naklejkę! Porządny, któryś z poprzednich właścicieli wetknął ją w jedną z książek z dokumentacji pojazdu.
Zastanawiające przewody to według naklejki CAN H i CAN L Zagadkowe pozostaje podłączenie tylko jednego przewodu dla telefonu - TEL/REF. No i (teoretycznie) jest wyprowadzenie dla pilota RC/A RC/B i RC/masa. Wyprowadzenia dla zmieniarki CD jest standardowe.

Wcześniej nie miałem koncepcji jak dodać obrazki, ale są teraz dostępne tutaj:
- widok złącza radia Blaupunkt MID 7 641 374 316
https://zapodaj.net/7c88bc05300bf.jpg.html
- widok złącza radia po wyjęciu wtyczek
https://zapodaj.net/538f25cc4e9c2.jpg.html
- naklejka z opisem złącza
https://zapodaj.net/29af48547af5a.jpg.html


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 13 posty(ów) ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO