You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 13 Gru 2017, 14:54

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 6 posty(ów) ] 
Autor Wiadomość
 
 Post #817589 Wysłany: 10 Sty 2017, 18:27; 
 Temat postu: Rozrusznik kręci, auto nie odpala Punto II 1.9 D
Offline
Forumowicz

Imię: Hubert
Samochód: Punto II 5d
Silnik: 1.9 60KM D
Paliwo: ON
Województwo: świętokrzyskie [T]
Rejestracja: 10 Sty 2017,
Posty: 3
Witam,

Mam problem z moim niedawno (październik) zakupionym Fiatem Punto II. Otóż w piątek, (czyli w dniu, kiedy mrozy były chyba największe) odpaliłem auto nie bez problemów, ale jednak, po czym przejechałem około 20-25 kilometrów. W pewnym momencie podczas jazdy, zapaliła mi się czerwona kontrolka "check engine", auto całkowicie straciło moc, nie dało się dodać gazu, jedyne co zrobiłem to zjazd na pobocze. Później próbowałem go odpalić, ale bez żadnego skutku, musiałem go odholować na podwórko, gdzie stoi do dziś, ponieważ nie rozwiązałem problemu.
Rozrusznik kręci normalnie, akumulator jest sprawny, ma dopiero 2 miesiące. Doładowałem go prostownikiem, lecz problem musi leżeć gdzie indziej, moje zerowe pojęcie o mechanice nie pozwala mi go rozwiązać.
W Internecie znalazłem sposób, że można odpalić auto "na plaka" psikając plakiem w rurę od filtra powietrza. Rzeczywiście, auto odpaliło, lecz silnik pracował jakoś nierówno, obroty falowały jakby sam dodawał gazu, kontrolka "check engine" świeciła cały czas, aż w pewnym momencie zgasł, i samodzielnie już nie odpalił. Więcej plaka nie używałem, nie chciałem go nim katować.
Kiedy odpalił "na plaka" zauważyłem, że w przewodzie paliwowym (nie wiem czy był to dopływ czy powrót) wraz z paliwem do filtra paliwa dostaje się bardzo dużo powietrza, ale nie mam pojęcia jak go odpowietrzyć, i czy to jest ewentualna przyczyna tego, że auto nie odpala, a nie chciałbym nic sam zepsuć.

Ma ktoś jakieś pomysły jak rozwiązać mój problem, czy może ktoś spotkał się z czymś podobnym i udało mu sie to naprawić? Czy może lepiej oddac auto w ręce osoby, która ma o tym pojęcie, żeby nie pogorszyć sprawy? Z góry dziękuję za wszelką pomoc, pozdrawiam.


Góra
 Profil  
 

 
 Post #817600 Wysłany: 10 Sty 2017, 23:19; 
 Temat postu: Re: Rozrusznik kręci, auto nie odpala Punto II 1.9 D
Offline
Puntoświr
Awatar użytkownika

Imię: Bogdan
Samochód: Inny
Silnik: Inny
Paliwo: ON
Województwo: śląskie [S]
Miejscowość: Katowice
Rejestracja: 15 Mar 2012,
Posty: 1933
Pomógł: 40
Myślę, że wpływ na to ma paliwo (miałem identyczną sytuację w ubiegłym roku, bo przed tankowaniem ON zapomniałem wlać depresator).

_________________
Image
Było: Punto II 3D 1,2 8V 2000r.
Jest: Renault Thalia 1,5 dCi 2005r.


Góra
 Profil  
 
 
 Post #817601 Wysłany: 10 Sty 2017, 23:49; 
 Temat postu: Re: Rozrusznik kręci, auto nie odpala Punto II 1.9 D
Offline
Forumowicz

Imię: Hubert
Samochód: Punto II 5d
Silnik: 1.9 60KM D
Paliwo: ON
Województwo: świętokrzyskie [T]
Rejestracja: 10 Sty 2017,
Posty: 3
Tez myslalem nad paliwem, bo mialem go malo kiedy auto odmowilo posluszenstwa. Dokupilem 5 litrow, dolalem mu depresatora ale problem nadal nie ustapil :/


Góra
 Profil  
 
 
 Post #817627 Wysłany: 11 Sty 2017, 14:12; 
 Temat postu: Re: Rozrusznik kręci, auto nie odpala Punto II 1.9 D
Offline
Puntoświr

Imię: Rafał
Samochód: Punto II 3d
Silnik: 1.2 16V 80KM
Paliwo: Benzyna
Wersja: Sound
Województwo: mazowieckie [W]
Rejestracja: 13 Cze 2016,
Posty: 168
Pomógł: 7
a auto stoi na mrozie czy w ciepełku? jeżeli "zamarzło" paliwo w rurkach to teraz wlewanie cudów na kiju nic nie pomoże, trzeba wstawić auto do garazu w którym temp jest powyżej 0 i odczekać kilka/kilkanaście godzin


Góra
 Profil  
 
 
 Post #817643 Wysłany: 12 Sty 2017, 23:23; 
 Temat postu: Re: Rozrusznik kręci, auto nie odpala Punto II 1.9 D
Offline
Forumowicz

Imię: Hubert
Samochód: Punto II 5d
Silnik: 1.9 60KM D
Paliwo: ON
Województwo: świętokrzyskie [T]
Rejestracja: 10 Sty 2017,
Posty: 3
Auto niestety stoi na mrozie, bede musial najwyzej popytac wsrod znajomych i moze wstawie do kogos do garazu, slyszalem tez, zeby z miejsca wymieniac filtr paliwa, bo pewnie go trafilo

[ Dodano: 12 Sty 2017, 22:23 ]

A więc tak, wymieniłem dziś w aucie filtr paliwa, niestety, nic to nie pomogło (w pewnym sensie). Otóż kiedy zalałem filtr paliwem, to auto bez przeszkód odpaliło, ale pracowało tylko do momentu, kiedy "zjadł" paliwo, które właśnie do filtra wlałem, potem gasł. Powtórzyłem to, ale efekt był ten sam. Paliwo tak jakby w ogóle nie dochodzi z baku, z przewodów do filtra i dalej, ponieważ kręciłem rozrusznik, a brat patrzył na przewody, nie poleciało ani kropli. Później dmuchaliśmy pompką w przewody paliwowe i zdaje się, że są drożne i sprawne, bo w baku słychać było normalnie, że powietrze się "pompuje". Poszperałem też w necie, wyjąłem z baku tą "pompkę" paliwa, ale wygląda na dobrą, nie jest zamarznięta. Jedynie może być spalona czy coś, a tego już nie byłem w stanie sprawdzić. Ma ktoś jakieś pomysły? Z góry dzięki za pomoc.


Góra
 Profil  
 
 
 Post #817995 Wysłany: 17 Sty 2017, 20:54; 
 Temat postu: Re: Rozrusznik kręci, auto nie odpala Punto II 1.9 D
Offline
Puntomaniak

Imię: Marcin
Samochód: Punto II 3d
Silnik: 1.8 16V 130KM
Paliwo: Benzyna + LPG
Województwo: mazowieckie [W]
Miejscowość: Warszawa
Rejestracja: 23 Lis 2014,
Posty: 62
Pisałeś coś o małej ilości paliwa w baku w momencie wystąpienia usterki. Może pompa się spaliła ?


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 6 posty(ów) ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO