You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 21 Wrz 2018, 02:03

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 3 posty(ów) ] 
Autor Wiadomość
 
 Post #831074 Wysłany: 18 Lis 2017, 22:28; 
 Temat postu: Punto II Zgasł w trakcie jazdy problem z odpalaniem
Offline
Forumowicz

Imię: Grzegorz
Samochód: Punto II 3d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Wersja: Active
Województwo: śląskie [S]
Rejestracja: 18 Lis 2017,
Posty: 2
Witam, mam taki problem z Punto II FL 1.2 8v 2005r LPG PB W trakcie jazdy i zmiany biegu samochodem lekko szarpnęło i zgasł. W trakcie próby zapalenia zegary zaświeciły się jak by były zapalone światła chociaż światła były wyłączone zaczął migać licznik (stan licznika oraz zegar się wyzerował) rozrusznik kręcił jak by trochę szybciej niż zazwyczaj. Kilka razy próbowałem bez efektu. Auto stało 15min wróciłem z zapasowym kluczem bo myślałem że to immobilizer. Po postoju auto zapaliło normalnie nie ważne którym kluczem tylko że zapaliła się kontrolka silnika, następnego dnia auto zapaliło bez problemu a kontrolka sama zgasła. Próbowałem kilka razy i na 5 prób odpalił 2x a 3x zaświecały się zegary i wszystkie kontrolki rozrusznik kręcił szybciej niż zwykle ale auto nie zapalało. Zauważyłem że w momencie jak po przekręceniu kluczyka na pierwszą pozycję zapalają się zegary i kasuje się licznik to nie można odpalić samochodu nie robiłem nic więcej tylko kilka razy wyjmowałem kluczyk i próbowałem znowu zapalać raz za razem i np po 3x auto odpalało normalnie. Sprawdziłem błędy pokazało że prawdopodobne uszkodzenie lub zwarcie na stronie pierwotnej cewek zapłonowych oraz nie pamiętam dokładnie ale błąd z zasilaniem komputera. Przeszukałem co się dało ale nic nie znalazłem cewki wyglądają na ok wydaje mi się że mam coś nie tak z zasilaniem komputera i wywala błędy przypadkowe w trakcie zaniku zasilania ale nie umiem zlokalizować. Akumulator jest ok ładowanie ok bezpieczniki ok Czy ktoś spotkał się z podobnym przypadkiem?


Góra
 Profil  
 

 
 Post #831079 Wysłany: 18 Lis 2017, 23:57; 
 Temat postu: Re: Punto II Zgasł w trakcie jazdy problem z odpalaniem
Offline
Puntoświr
Awatar użytkownika

Samochód: Punto II 3d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Województwo: śląskie [S]
Rejestracja: 07 Sie 2017,
Posty: 138
Pomógł: 3
Zaśniedziały styk masy ? Spróbuj wyciągnąć kable ze sterownika, przeczyścić styki.

_________________
Image


Góra
 Profil  
 
 
 Post #831093 Wysłany: 19 Lis 2017, 15:55; 
 Temat postu: Re: Punto II Zgasł w trakcie jazdy problem z odpalaniem
Offline
Forumowicz

Imię: Grzegorz
Samochód: Punto II 3d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Wersja: Active
Województwo: śląskie [S]
Rejestracja: 18 Lis 2017,
Posty: 2
Trochę dziś grzebałem ale nic mi to nie pomogło. Do odczytu błędów używam ELM327 ale pokazuje błędy przypadkowe często błędy bez opisu. Zauważyłem że w trakcie kiedy jest stan awaryjny zegary świecą czego w normalnym stanie nie ma po za tym co jakiś czas występuje coś w rodzaju resetu zegarów słychać w tym momencie jak by brzęczenie pod zegarami przez chwilkę i wskazówki liczników na chwilę się ruszają. Czyściłem wtyczki gniazda przekaźników bezpieczników jakie znalazłem ale to nie to usterka pojawia się co jakiś czas. Akumulator jest ok ładowanie ok nie znalazłem przerw na masie. Zdjęcie zrobiłem w momencie usterki wtedy kręci rozrusznik ale auto nie zapala.


Załączniki:

Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 3 posty(ów) ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO