You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 19 Wrz 2018, 14:42

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 5 posty(ów) ] 
Autor Wiadomość
 
 Post #833513 Wysłany: 25 Sty 2018, 17:49; 
 Temat postu: Gaśnie po jakimś czasie
Offline
Forumowicz

Samochód: Punto II FL 3d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: Active
Województwo: śląskie [S]
Rejestracja: 25 Sty 2018,
Posty: 3
Witam.

Kupiłem nie dawno Punto. Oddałem do mechanika samochod aby powymienial rozrząd i inne tego typu rzeczy żeby mieć pewne auto. Po wyjechaniu od mechanika auto zgasło po 15 minutach i nie mogłem go odpalić. Rozrusznik kręcił kręcił i nic. Po 10 minutach odpalił jak gdyby nic. Przejechałem 10km i to samo. Po 15 minutach to samo, odpalił. Wróciłem do mechanika. Pompa paliwa nie reaguje, ale po chwili odpala. Mechanik stwierdził że pompa jest napewno sprawna. Pojechałem do elektromechanika. Po zgaśnięciu wypiął bodajże (nie jestem mechanikiem) kabel od sterownika silnika. Auto odpala. Więc padło na sterownik czy tam komputer silnika. Po wymianie to samo. Wymienił kabel od tego komputera dalej to samo. Auto gasnie po 15minutach raz zgaśnie po 2 godzinach i tak w kółko. Wymieniona skrzynka bezpieczników. Nadal to samo. Auto stoi u mechanika a ja już tydzień bez auta jestem. Nie miał ktoś podobnego problemu? Co może być przyczyną? Po zdjęciu klemy auto odpala bez problemu problem zaczyna się po 15 minutach od odpalenia...


Góra
 Profil  
 

 
 Post #833522 Wysłany: 26 Sty 2018, 00:09; 
 Temat postu: Re: Gaśnie po jakimś czasie
Offline
Puntoświr
Awatar użytkownika

Samochód: Punto II 3d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Województwo: śląskie [S]
Rejestracja: 07 Sie 2017,
Posty: 138
Pomógł: 3
Problem z immo ? Pali się na desce pomarańczowy kluczyk ?

_________________
Image


Góra
 Profil  
 
 
 Post #833523 Wysłany: 26 Sty 2018, 07:32; 
 Temat postu: Re: Gaśnie po jakimś czasie
Offline
Forumowicz

Samochód: Punto II FL 3d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: Active
Województwo: śląskie [S]
Rejestracja: 25 Sty 2018,
Posty: 3
Będzie to dzisiaj sprawdzane. Wątpię że jest to wina immo. Immo mógłby sam od siebie zgasić silnik? Raczej zapobiega jego odpaleniu. No ale sprawdzimy to dzisiaj. Kontrolka nie świeci się.


Góra
 Profil  
 
 
 Post #833526 Wysłany: 26 Sty 2018, 09:08; 
 Temat postu: Re: Gaśnie po jakimś czasie
Offline
Puntoświr

Imię: Karol
Samochód: Grande Punto 5d
Silnik: 1.3 90KM mJTD
Paliwo: ON
Województwo: łódzkie [E]
Miejscowość: Sieradz
Rejestracja: 12 Lip 2011,
Posty: 291
Pomógł: 5
Czujnik położenia wału może bruździć. Ale to odpalanie po zdjęciu klemy musiało by być wtedy czystym przypadkiem.


Góra
 Profil  
 
 
 Post #833529 Wysłany: 26 Sty 2018, 15:44; 
 Temat postu: Re: Gaśnie po jakimś czasie
Offline
Forumowicz

Samochód: Punto II FL 3d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: Active
Województwo: śląskie [S]
Rejestracja: 25 Sty 2018,
Posty: 3
Czujnik był już sprawdzany i jest w porządku. Właśnie nie jest to przypadek bo tak jest zawsze. Po zdjęciu klemy od razu odpala i jedzie.


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 5 posty(ów) ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO