You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 19 Wrz 2018, 05:04

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 1 post ] 
Autor Wiadomość
 
 Post #834900 Wysłany: 27 Lut 2018, 12:12; 
 Temat postu: Zgasł zaraz po odpaleniu i niechce ponownie się uruchomić.
Offline
Puntoświr
Awatar użytkownika

Rejestracja: 27 Sie 2008,
Posty: 5181
Pomógł: 1
Witam Was. Od lat jestem na forum, uwielbiam swojego punciaka od lat dzielnie mi służy, przejechałem nim ok 150tyś km i nic a nic sie poważnego nie działo! (choć ostatnio rzadziej nim jeżdżę ale nie sprzedam za nic). Wczoraj miałem problem, niby niewielki bo rozładował się ewidentnie akumulator, mówię trudno mróz jest rzadko jeżdżę aku już troche ma. Dziś próba nr. 2 już ze starterem. No i ku mojemu zdziwieniu jest problem. Za pierwszym razem odpalił od strzała ale odrazu zgasł i niestety już teraz za nic niechce odpalić :(
Tutaj filmik jak teraz to wygląda (zaznaczam że starter cały czas podpięty). Ma ktoś pomysł co mu może być? Dodam że na dworze jak nic z -12 było.
https://youtu.be/KPI4sg0OOYQ

Dzięki za porady i pozdrawiam.
Ah jest to benzynka 1.2 16v


Góra
 Profil  
 

Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 1 post ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO