You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 17 Gru 2018, 04:25

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 2 posty(ów) ] 
Autor Wiadomość
 
 Post #839975 Wysłany: 02 Sie 2018, 01:28; 
 Temat postu: Kolejny zwyczajny wątek na temat nie działającej klimy w GP.
Offline
Forumowicz

Imię: Krystian
Samochód: Grande Punto 3d
Silnik: 1.9 130KM mJTD
Paliwo: ON
Województwo: wielkopolskie [P]
Rejestracja: 07 Paź 2014,
Posty: 4
Grande Punto, 1.9 JTD, klima raz chodzi a raz nie :-o. Odpalam auto i włączam klimę. Kompresor się załącza, rosną obroty silnika, na zewnątrz 33 C, klima ustawiona na 17 C więc dmuchawa zaczyna chodzić tak głośno, że radia nie słychać. Czekam na zimne powietrze .. czekam, czekam i nic. Dmucha ciepłym, CAŁY CZAS! Po 30 minutach jazdy, cały czas ciepłe, nie słychać wogóle wentylatora od chłodnicy. Gaszę silnik. Odpalam po raz drugi i nagle wentylator od klimy się załącza i chodzi na maxa. Powietrze w środku dmucha tak zimne, że nie idzie ręki przyłożyć do nawiewu :E. Następnego dnia znowu klima nie działa, i nawet gaszenie nie pomaga :E.

Co może być nie tak ? Kompresor do wymiany ? a może presostat nie wysyła sygnału do wentylatora żeby się załączył ? Klima świeżo nabita, ciśnienie w normie, żadnych nieszczelności. Bezpieczniki posprawdzane, żadnego błędu w kompie. Przekaźniki raczej ok bo zamieniłem je ze sobą i klima nadal nie działa.


Góra
 Profil  
 

 
 Post #842737 Wysłany: 22 Paź 2018, 19:00; 
 Temat postu: Re: Kolejny zwyczajny wątek na temat nie działającej klimy w
Offline
Sympatyk kropek
Awatar użytkownika

Imię: Mikołaj
Samochód: Grande Punto 3d
Silnik: 1.9 130KM mJTD
Paliwo: ON
Wersja: Sport
Województwo: wielkopolskie [P]
Rejestracja: 22 Paź 2018,
Posty: 10
Rozwiązałeś temat? ;) Ja mam podobnie u siebie, ale u mnie zaczyna chłodzić po ~5 min jazdy, dostałem informacje że to przez zepsuty zawór sterujący zmienną pojemnością kompresora(koszt ~150zł) lub za duża ilość oleju w układzie i podczas postoju zawór się zalewa i nie jest w stanie się otworzyć, dopiero po chwili jazdy olej się rozprowadzi i jest git. Stwierdziłem, że teraz jak idzie zima to oddam kompresor do regeneracji albo kupię sprawną używke


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 2 posty(ów) ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO