You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 08 Lip 2020, 01:43

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 1 post ] 
Autor Wiadomość
 
 Post #851298 Wysłany: 15 Gru 2019, 14:59; 
 Temat postu: Napięcie na kostce do radia
Offline
Sympatyk kropek

Imię: Piotr
Samochód: Grande Punto 3d
Silnik: 1.4 16V 95KM
Paliwo: Benzyna
Województwo: małopolskie [K]
Rejestracja: 15 Gru 2019,
Posty: 10
Witam wszystkich,
mam pytanie odnośnie napięcia na przewodzie REMOTE (biało-niebieski, niebieski) w kostce do radia na odpalonym silniku, lecz wyłączonym radiu. U mnie te wartości nie są zerowe, dlatego chciałem skonsultować, czy ktoś też spotkał się z takim problemem.
Dodam, że mam podpięty mały subwoofer, i jak mi się wydaje, przez to właśnie delikatnie, acz natarczywie pulsuje.
Czy można to jakoś rozwiązać? Wlutować opornik lub coś podobnego?
Pozdrawiam


Góra
 Profil  
 

Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 1 post ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO