You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 05 Cze 2020, 08:09

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 2 posty(ów) ] 
Autor Wiadomość
 
 Post #852832 Wysłany: 13 Maj 2020, 22:51; 
 Temat postu: Blue&Me - dziwny komunikat "Brak Polski"
Offline
Sympatyk kropek

Imię: Michał
Samochód: Punto Evo 3d
Silnik: 1.2 8V 69KM
Paliwo: Benzyna
Wersja: Estiva Blue&Me
Województwo: wielkopolskie [P]
Rejestracja: 27 Kwi 2020,
Posty: 9
Witajcie.
To nie polityka ale komunikat mojego EVO :-o
Nie mogę wogle połączyć telefonu - dzieje się tak po naciśnięciu przycisku na kierownicy.
Prawdopodobnie chodzi o język polski a w zasadzie jego brak. Próba wgrania z pendrive nie powodzi się.
Czy ktoś pomoże jak podejść do tego ?
https://zapodaj.net/e5293ca8d8726.jpg.html
Image


Góra
 Profil  
 

 
 Post #852884 Wysłany: 20 Maj 2020, 22:55; 
 Temat postu: Re: Blue&Me - dziwny komunikat "Brak Polski"
Offline
Puntoświr
Awatar użytkownika

Imię: Paweł
Samochód: Grande Punto 3d
Silnik: 1.3 75KM mJTD
Paliwo: ON
Wersja: Active
Województwo: śląskie [S]
Rejestracja: 01 Wrz 2017,
Posty: 549
Pomógł: 9
:shock: :E Co ten Pis zrobił z Tym krajem :)


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 2 posty(ów) ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO