You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 12 Sie 2020, 15:12

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 6 posty(ów) ] 
Autor Wiadomość
 
 Post #853558 Wysłany: 30 Lip 2020, 09:34; 
 Temat postu: Problem z odpalaniem silnika
Offline
Forumowicz

Imię: Michał
Samochód: Grande Punto 3d
Silnik: 1.2 8V 65KM
Paliwo: Benzyna
Wersja: Fresh
Województwo: opolskie [O]
Rejestracja: 30 Lip 2020,
Posty: 3
Dzień dobry, od pewnego czasu mam problem z moim GP. Mianowicie jest to problem z odpalaniem na 'zimnym' silniku. Po postoju ok. 4h silnik odpala dopiero za 3-4 razem, dokładnie to odpala pokręci 2-3 sekundy i gasnie, zdarza się, że po odpaleniu jak już wydaje sie, że odpalił na stałe to gaśnie po dodaniu gazu. Czasami zaraz po odpaleniu włącza się wentylator i gaśnie dopiero po ok 1 minucie od zgaśnięcia silnika. Komputer pokazuje błąd czujnika temperatury wody. Po wymianie czujnika i zresetowaniu komputera błąd nie znika. Wymienione ostatnio filtry, olej, 3 świece oraz przewody zapłonowe, wyczyszczona przepustnica, w/w wizyta u mechanika w niczym nie pomogła.

Grande punto 3D 1.2 48 kW 2005r. FRESH
Przebieg 108 tys. km
paliwo: benzyna


Góra
 Profil  
 

 
 Post #853559 Wysłany: 30 Lip 2020, 10:05; 
 Temat postu: Re: Problem z odpalaniem silnika
Offline
Puntoświr
Awatar użytkownika

Samochód: Grande Punto 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna + LPG
Wersja: Estiva Blue&Me
Województwo: Poza Polską
Rejestracja: 12 Cze 2016,
Posty: 960
Pomógł: 26
Dzień dobry leniu...
Czy przed rejestracją na forum, wpisałeś swój problem do Google (Grande nie odpala / nie odpala za zimnym / włącza się wentylator), czy to za trudne?
Link (typowe problemy tej generacji - elektryka, "masa", ładowanie, świruje wtedy komputer, ECU i czujniki): https://www.google.com/search?q=grande+punto+nie+odpala+na+zimnym+silniku
Forum nie zastępuje wyszukiwarek. Najpierw Google, dopisanie się w istniejących tematach na forum, na końcu zakładanie własnego (zbędnego) wątku.

Wszystko jest gdzieś na forach. Tylko trzeba chcieć poczytać (a to nieformalny obowiązek każdego kierowcy - wyszukać "typowe wady" swojego modelu, jeszcze przed zakupem lub tuż po, a nie dopiero przy awarii).
Ze względu na rocznik i przebieg (auto więcej stoi niż jeździ - to źle), raczej w ciemno można obstawiać problem elektryczny (podstawowy jak zasilanie, ładowanie, masy, wiązki, wtyczki, bezpieczniki, przekaźniki). Założę się też, że masz jeszcze nieprawidłowy (za krótki) odpływ wody lejący na alternator (o tym też jest mowa na forum).

PS
Dlaczego wymieniono 3 świece? :roll: Co z czwartą?
Podaj adres tego niby "mechanika", który prostego Fiata nie ogarnia.


Ostatnio edytowany przez pmx007p1, 30 Lip 2020, 10:22, edytowano w sumie 1 raz

Góra
 Profil  
 
 
 Post #853560 Wysłany: 30 Lip 2020, 10:29; 
 Temat postu: Re: Problem z odpalaniem silnika
Offline
Forumowicz

Imię: Michał
Samochód: Grande Punto 3d
Silnik: 1.2 8V 65KM
Paliwo: Benzyna
Wersja: Fresh
Województwo: opolskie [O]
Rejestracja: 30 Lip 2020,
Posty: 3
Liczyłem, że jeden w pierwszych postów to nie będzie nic pomocnego, tylko uszczypliwości.
Wpisywałem temat w Google, szukałem na forum. W wielu przypadkach problem dotyczy innej wersji GP, a nie znam się kompletnie na mechanice samochodowej, więc nie wiem czy w różnych wersjach ten sam problem ma to samo rozwiązanie. Poza tym to w większości stare wątki, a ja wole powiew świeżości. Po przeczytaniu tego co udało mi się wyszukać stwierdziłem, że mój problem leży gdzie indziej.

Czemu wymieniono 3 świece? Widocznie dlatego, że osoba, która je wymieniała stwierdziła, że nadają się do wymiany.


Góra
 Profil  
 
 
 Post #853561 Wysłany: 30 Lip 2020, 11:13; 
 Temat postu: Re: Problem z odpalaniem silnika
Offline
Puntoświr
Awatar użytkownika

Samochód: Grande Punto 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna + LPG
Wersja: Estiva Blue&Me
Województwo: Poza Polską
Rejestracja: 12 Cze 2016,
Posty: 960
Pomógł: 26
Nie wykręcaj mi się w ten sposób (że nie ta wersja itd.), nie pal głupa. Jesteś leniwy i dlatego są "uszczypliwości" w 100% sprawiedliwe, zasłużone ("liczyłeś" na to, czyli dobrze wiedziałeś co robisz, że się wysługujesz ludźmi, że ktoś za Ciebie będzie szukał, bo pewnie nie masz czasu czytać). Mimo to podpowiedź i tak dostałeś.
Nie trzeba być mechanikiem (nie o to tu chodzi), ja też nie jestem.
Jeśli szukałeś, to pokaż przykłady, co niby czytałeś (kilka odnośników podaj). Odpowiedź istnieje, tylko może jej nie widziałeś, przeoczyłeś (bo nie znając się oceniasz, która pasuje, a która nie do twojej wersji i problemu, ciekawe). Wyjaśnij też publicznie, dlaczego "musiałeś" zaśmiecić forum nowym tematem, zamiast dopisać się do istniejącego? To podstawy kultury na forum (w regulaminie też to jest).
Problemy tego typu (że nie odpala - lub odwrotnie, nie można zgasić) są standardowe we wszystkich Grande (a szczególnie w starych rocznikach = patrz edycja mojej pierwszej odpowiedzi).

PS
Osoba, która wymieniła tylko 3 świece jest matołem. Zmień mechanika. Dlaczego 3 były złe, a jedna dobra? Po stanie świec się wstępnie diagnozuje silnik (może oprócz elektryki jest i problem mechaniczny?).

Pamiętaj też o niepisanej zasadzie na forum, że masz wrócić i podzielić się rozwiązaniem problemu. Tak się buduje bazę wiedzy. Masz też dawać, a nie tylko brać. W ten sposób hobbyści mogą wiedzieć więcej o danym modelu od zawodowca (co właśnie widzisz na przykładzie tego twojego "mechanika").

Także, witamy nowego na forum (chociaż źle zacząłeś). 8)


Góra
 Profil  
 
 
 Post #853564 Wysłany: 30 Lip 2020, 14:14; 
 Temat postu: Re: Problem z odpalaniem silnika
Offline
Forumowicz

Imię: Michał
Samochód: Grande Punto 3d
Silnik: 1.2 8V 65KM
Paliwo: Benzyna
Wersja: Fresh
Województwo: opolskie [O]
Rejestracja: 30 Lip 2020,
Posty: 3
Przeszukałem trochę to forum i widzę, że pmx007p1 jesteś naczelnym zniechęcaczem ludzi do tego forum. Jeżeli jesteś moderatorem tego forum, to usuń temat jeżeli jest zbędny, jeżeli nie jesteś i masz do powiedzenia za dużo poza tematem, to nie zaśmiecaj tematu. Przeszukując nazwaną przez Ciebie 'bazę wiedzy' szuka się konkretnych odpowiedzi, a nie wypocin frustrata, któremu nie podoba się kolejny podobny temat. Zadając pytanie liczyłem na odpowiedź osoby, która siedzi w temacie i wie o co chodzi, a nie, że znajdzie za mnie odpowiedź.


Góra
 Profil  
 
 
 Post #853584 Wysłany: 02 Sie 2020, 09:41; 
 Temat postu: Re: Problem z odpalaniem silnika
Offline
Sympatyk kropek
Awatar użytkownika

Samochód: Punto 2012
Silnik: 1.2 8V 69KM
Paliwo: Benzyna
Wersja: Easy
Województwo: świętokrzyskie [T]
Rejestracja: 21 Sty 2019,
Posty: 29
Masz dostęp do kompa żeby odczytać jaką temperaturę widzi sterownik? Jak byś miał podgląd to mógłbyś zobaczyć jaką wartość "widzi" sterownik. Wtedy na twoim miejscu wypiąłbym czujnik, zobaczył czy zmieniła się wartość a następnie podmieniał czujniki (nowy ze starym) i znowu sprawdził wartość na kompie, bo to że czujnik jest nowy, nie zawsze znaczy że sprawny (zdarzają się uszkodzone, szczególnie "chińczyki") . Jeżeli przy podmianach czujników, nie będzie różnicy w temperaturze (sterownik nadal będzie widział tą samą temperaturę) sugerowałbym wpięcie w miejsce czujnika opornika w przedziale 15971-176 ohm (odpowiada to temperaturom z przedziału -20 dla wyższej oporności i +100 dla niższej oporności). Jeżeli po wpięciu opornika nadal nic się nie zmieni, to wtedy trzeba szukać przyczyny w instalacji czyli w wiązce elektrycznej/ punktach masowych.

Poza tym wymiana 3 świec zapłonowych jest moim zdaniem pozbawiona sensu, zawsze powinno się wymieniać cały komplet do czego bym zachęcał :) , szczególnie że komplet markowych świec do 1.2 8v nie jest wysoki ;)


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 6 posty(ów) ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO