You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 17 Gru 2017, 06:08

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 100 posty(ów) ]  Idź do strony Poprzednia  1, 2, 3, 4  Następna
Autor Wiadomość
 
 Post #121523 Wysłany: 04 Maj 2008, 10:46; 
 Temat postu:
Offline
Rabarbar
Awatar użytkownika

Imię: Szczepan
Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: SX
Województwo: opolskie [O]
Miejscowość: Kotlarnia/Opole
Rejestracja: 14 Cze 2007,
Posty: 24016
Pomógł: 128
Hmm... Ten test z hamowanie sobie zrób, bo hamulce to zbyt ważna rzecz, żeby z tym czekać.

_________________
http://staxomoto.blogspot.com <= ZAPRASZAM - ostatni update 16.02.16
http://stax.motoblogi.pl/
http://www.facebook.com/staxomoto <= Lubię to! :thumleft:

obecnie:
http://fiatpunto.com.pl/topic1866.html Punto 55sx '97 "Pershing" 662A Grigio Ducale SM.MET 82KM & 110Nm
Saab 9-3 2.0t 150KM 240Nm 01'
Skoda Octavia 1.2 TSI 110KM 175Nm 17'

było:
Peugeot 605 3.0 V6 167KM 235Nm 94'
BMW 323i Touring 170KM 250Nm 96'
Opel Astra GSI 2.0 150km 196Nm 92'
BMW 323i sedan 181KM 250Nm 96'
Skoda 120L 52KM 82Nm 89'


Góra
 Profil  
 

 
 Post #121524 Wysłany: 04 Maj 2008, 12:48; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Artur
Samochód: Punto I 5d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna
Wersja: ELX
Województwo: pomorskie [G]
Miejscowość: Gdynia
Rejestracja: 27 Sty 2008,
Posty: 1148
Pomógł: 5
Zrobie zrobie... Przeglad mam 15 maja wiec nie dlugo i wtedy sie wszystko okaze na komputerku co i jak.

[ Dodano: 04 Maj 2008 11:48 ]
No wiec tak test zrobiony. Na piasku i na asfalcie przy zimnych hamulcach kola sie blokuja. To co moze byc przyczyna ze przy cieplych sie nie blokuja? Ten plyn hamulcowy?


Góra
 Profil  
 
 
 Post #121568 Wysłany: 04 Maj 2008, 13:05; 
 Temat postu:
Offline
Rabarbar
Awatar użytkownika

Imię: Szczepan
Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: SX
Województwo: opolskie [O]
Miejscowość: Kotlarnia/Opole
Rejestracja: 14 Cze 2007,
Posty: 24016
Pomógł: 128
No raczej płyn... Bo same tarcze i klocki aż tak bardzo przy rozgrzaniu nie powinny pogarszać hamowania.

_________________
http://staxomoto.blogspot.com <= ZAPRASZAM - ostatni update 16.02.16
http://stax.motoblogi.pl/
http://www.facebook.com/staxomoto <= Lubię to! :thumleft:

obecnie:
http://fiatpunto.com.pl/topic1866.html Punto 55sx '97 "Pershing" 662A Grigio Ducale SM.MET 82KM & 110Nm
Saab 9-3 2.0t 150KM 240Nm 01'
Skoda Octavia 1.2 TSI 110KM 175Nm 17'

było:
Peugeot 605 3.0 V6 167KM 235Nm 94'
BMW 323i Touring 170KM 250Nm 96'
Opel Astra GSI 2.0 150km 196Nm 92'
BMW 323i sedan 181KM 250Nm 96'
Skoda 120L 52KM 82Nm 89'


Góra
 Profil  
 
 
 Post #122323 Wysłany: 05 Maj 2008, 22:03; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Artur
Samochód: Punto I 5d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna
Wersja: ELX
Województwo: pomorskie [G]
Miejscowość: Gdynia
Rejestracja: 27 Sty 2008,
Posty: 1148
Pomógł: 5
Własnie plyn został dzisiaj wymieniony. Ale jeszcze nie sprawdziłem jak zachowuje sie na cieplych tarczach. Na zimnych kola sie blokuja.

Zamiesciłem foty jaki byl ten zuzyty plyn. Jak herbata jakas :)

http://fiatpunto.com.pl/post116127.html#116127


Góra
 Profil  
 
 
 Post #122340 Wysłany: 05 Maj 2008, 22:45; 
 Temat postu:
Offline
Sympatyk kropek

Rejestracja: 15 Maj 2007,
Posty: 20
A czy w twoim puncie były wymieniane przewody hamulcowe tylne bo jak kiedyś byłem w salonie fiata a moje punto to 12/1994 a kupione jako 1995 jeszcze było w programie wymiany tych przewodów. Wiec może to one są przyczyną.


Góra
 Profil  
 
 
 Post #122341 Wysłany: 09 Maj 2008, 21:30; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Artur
Samochód: Punto I 5d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna
Wersja: ELX
Województwo: pomorskie [G]
Miejscowość: Gdynia
Rejestracja: 27 Sty 2008,
Posty: 1148
Pomógł: 5
Tak moje Punto przeszlo ten program.

[ Dodano: 09 Maj 2008 20:30 ]
Dzisiaj robiłem przegląd na Stacji Kontroli Pojazdów i okazało się że hamulce sa rewelacyjne jak i cala reszta :) Auto przeszło przeglad bez problemu.


Góra
 Profil  
 
 
 Post #140611 Wysłany: 01 Lip 2008, 17:52; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: nowe chechło
Rejestracja: 04 Mar 2007,
Posty: 343
Panowie szybko pomocy. Punciak brata stał przez 4 miesiace i teraz jak by stracił hamulce co robić??

_________________
Ósmego dnia Pan Bóg rozdawał wszystkim narodom na Ziemi języki i dialekty. Wszystkim… tylko dla Ślązaków zabrakło. Wysłali oni delegację z prośbą aby naprawił swój błąd. Pan Bóg się zawstydził, pomyślał i odrzekł:
-Jerrrrronie… wyboczcie chopy! Wszystko bez tyn pieroński bajzel! To w takim razie bydziecie godać tak jak jo…


Góra
 Profil  
 
 
 Post #140732 Wysłany: 01 Lip 2008, 23:11; 
 Temat postu:
Offline
Puntoświr

Imię: Czesław
Samochód: Punto I 5d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna
Wersja: SX
Województwo: śląskie [S]
Miejscowość: Lubliniec
Rejestracja: 13 Kwi 2008,
Posty: 2935
Pomógł: 41
Po pierwsze sprawdzić czy jest płyn, a nastepnie proponuje zdemontować układ ham. i sprawdzić w jakim jest stanie.


Góra
 Profil  
 
 
 Post #141408 Wysłany: 03 Lip 2008, 19:41; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: nowe chechło
Rejestracja: 04 Mar 2007,
Posty: 343
Panowie hamulce się znalazły po 3 kilosach, ale nie ma hamulca w prawyn tylnim kole. Wymieniony jest juz cylinderek. Pedał jest twardy przy hamowaniu. co to może byc?

_________________
Ósmego dnia Pan Bóg rozdawał wszystkim narodom na Ziemi języki i dialekty. Wszystkim… tylko dla Ślązaków zabrakło. Wysłali oni delegację z prośbą aby naprawił swój błąd. Pan Bóg się zawstydził, pomyślał i odrzekł:
-Jerrrrronie… wyboczcie chopy! Wszystko bez tyn pieroński bajzel! To w takim razie bydziecie godać tak jak jo…


Góra
 Profil  
 
 
 Post #141762 Wysłany: 04 Lip 2008, 10:29; 
 Temat postu:
Offline
Puntoświr

Imię: Czesław
Samochód: Punto I 5d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna
Wersja: SX
Województwo: śląskie [S]
Miejscowość: Lubliniec
Rejestracja: 13 Kwi 2008,
Posty: 2935
Pomógł: 41
Twardy pedał to objaw starego płynu ham. Może masz wszystko zapieczone, sprawdzałeś.


Góra
 Profil  
 
 
 Post #141960 Wysłany: 04 Lip 2008, 23:25; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: nowe chechło
Rejestracja: 04 Mar 2007,
Posty: 343
juz zrobione wymieniłem ten taki pseudo reuktor cisnienia albo po mojemu trójnik i wszystko gra i hamuje :D

_________________
Ósmego dnia Pan Bóg rozdawał wszystkim narodom na Ziemi języki i dialekty. Wszystkim… tylko dla Ślązaków zabrakło. Wysłali oni delegację z prośbą aby naprawił swój błąd. Pan Bóg się zawstydził, pomyślał i odrzekł:
-Jerrrrronie… wyboczcie chopy! Wszystko bez tyn pieroński bajzel! To w takim razie bydziecie godać tak jak jo…


Góra
 Profil  
 
 
 Post #150773 Wysłany: 28 Lip 2008, 21:21; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Artur
Samochód: Punto I 5d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna
Wersja: ELX
Województwo: pomorskie [G]
Miejscowość: Gdynia
Rejestracja: 27 Sty 2008,
Posty: 1148
Pomógł: 5
A ja dziasiaj sobie sciagnalem przednie kolo w celu sprawdzenia stanu klockow i jeszcze polowa zostala... Chce je wymienic jak najszybciej bo jak sie nagrzeja to strasznie piszcza :/ Normalnie wiocha.... Ale z drugiej strony nie chce wymieniac bo chce sprawdzic czy dziala mi czujnik zuzycia klockow i czy wyswitli sie na konsoli :D


Góra
 Profil  
 
 
 Post #150905 Wysłany: 29 Lip 2008, 02:08; 
 Temat postu:
Tacowski napisał(a):
A ja dziasiaj sobie sciagnalem przednie kolo w celu sprawdzenia stanu klockow i jeszcze polowa zostala... Chce je wymienic jak najszybciej bo jak sie nagrzeja to strasznie piszcza :/ Normalnie wiocha.... Ale z drugiej strony nie chce wymieniac bo chce sprawdzic czy dziala mi czujnik zuzycia klockow i czy wyswitli sie na konsoli :D


Czujnik może zadziałać wtedy, gdy do któregoś z klocków jest podłączony kabelek. Jeśli jest taki kabelek to go odepnij od klocka i zewrzyj z masą. Jeśli kontrolka zaświeci to jest wszystko ok. Ten czujnik to metalowy trzpień w klocku, którego długość odpowiada minimalnej dopuszczalnej grubości klocka. Gdy klocek osiągnie tę grubość to odkryty trzpień podczas hamowania zwiera się z tarczą zamykając obwód.


Góra
  
 
 
 Post #198136 Wysłany: 10 Gru 2008, 22:29; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Starachowice
Rejestracja: 09 Kwi 2008,
Posty: 133
Wszystkich witam i o radę pytam. Mianowicie dzisiaj wracając z pracy coś dziwnego zaczęło się dziać z hamulcami. Gdy szybko nacisne pedał hamulca jest w miarę twardy ale gdy zrobię to powoli dochodzi do samej podłogi! co jest grane? Hamulce są już bardzo słabe...Płynu nie ubywa. Gdy samochód stoi odpalony na biegu jałowym wcisnę kilka razy hamulec i robi się twardy(i to jest normalne) następnie przegazuje i wcisne powoli znów dochodzi do podłogi. To już mnie przerasta heh

_________________
Fiat Punto 1,2 Midnight Blue- Niebieska Strzała;)
http://fiatpunto.com.pl/topic7298.html


Góra
 Profil  
 
 
 Post #198141 Wysłany: 10 Gru 2008, 22:53; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Bartek
Samochód: Punto I 3d
Silnik: Inny
Paliwo: Benzyna
Wersja: GT
Województwo: świętokrzyskie [T]
Miejscowość: Skarżysko Kamienna
Rejestracja: 23 Mar 2008,
Posty: 1138
możliwe że ci serwo poszło. Hamulec na odpalonym silniku nie powinien się robić twardy gdy wciśniesz go kilka razy tylko za każdym razem powinien reagować tak samo. gdy zgasisz silnik ma prawo zrobić się twardy po kilku wciśnięciach.

_________________
Punto GT 1.4 8v+ >>>Punto GT 2.0 16vt+ >>>>Punto GT 1.6 8v+


Góra
 Profil  
 
 
 Post #200805 Wysłany: 20 Gru 2008, 20:25; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Starachowice
Rejestracja: 09 Kwi 2008,
Posty: 133
problem rozwiązany. Przyczyną były tylne szczęki hamulcowe :wink:

_________________
Fiat Punto 1,2 Midnight Blue- Niebieska Strzała;)
http://fiatpunto.com.pl/topic7298.html


Góra
 Profil  
 
 
 Post #210573 Wysłany: 21 Sty 2009, 00:28; 
 Temat postu:
Offline
Puntoświr

Miejscowość: Siedlce
Rejestracja: 13 Cze 2007,
Posty: 449
Czy wymiana przewodów hamulcowych jest kłopotliwa?

_________________
Punto I 55KM + GAZ 97r.


Góra
 Profil  
 
 
 Post #210579 Wysłany: 21 Sty 2009, 00:37; 
 Temat postu:
Nie. Demontujesz stare i zakładasz nowe.


Góra
  
 
 
 Post #210694 Wysłany: 21 Sty 2009, 14:03; 
 Temat postu:
Offline
Puntoświr

Miejscowość: Siedlce
Rejestracja: 13 Cze 2007,
Posty: 449
mrider napisał(a):
Nie. Demontujesz stare i zakładasz nowe.

Fakt. Wymiana prosta, ale później odpowietrzyć to już nie taka piękna sprawa. Obkręcił mi się odpowietrznik i nie wiem jak go wykręcić teraz.

_________________
Punto I 55KM + GAZ 97r.


Góra
 Profil  
 
 
 Post #210699 Wysłany: 21 Sty 2009, 14:50; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Marcin
Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna + LPG
Wersja: SX
Województwo: mazowieckie [W]
Miejscowość: Seroki-Village DownTown
Rejestracja: 20 Sie 2008,
Posty: 495
Pomógł: 19
W sensie zjechałeś ranty pod klucz? To nadpiłuj sobie przez środek i odkręć śrubowkrętem :E
W ostateczności można to nawiercić i wkręcić przeciwskrętną śrubę, a potem spróbować wykręcić całość.
O zerwanie gwintu nie posądzam, bo pewnie by to samo się "odpowietrzyło" przy pierwszym hamowaniu... Tylko, że cały płyn by sobie popłynął na ulicę, a autko by zahamowało na najbliższej przeszkodzie :E


Góra
 Profil  
 
 
 Post #210834 Wysłany: 29 Mar 2009, 22:50; 
 Temat postu:
Offline
Puntoświr

Miejscowość: Siedlce
Rejestracja: 13 Cze 2007,
Posty: 449
No zjechałem ranty. Zrobię jak mówisz bo w sumie wielu innych wyjść nie mam.

[ Dodano: 29 Mar 2009 21:50 ]
Panowie jak ustawia się samoregulator? Mógłby ktoś opisać tą czynność? Jakby ktoś na załączonym zdjęciu mógł wskazać co trzeba przesunąć. Pytam bo nie jestem pewien, a wydaje mi się że naciska się na tego ptaszka do którego przyczepiona jest sprężyna i odsuwa się ten element powyżej. Jeżeli się mylę to wyprowadźcie mnie z błędu.

Image

_________________
Punto I 55KM + GAZ 97r.


Góra
 Profil  
 
 
 Post #234309 Wysłany: 29 Mar 2009, 23:59; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Myszków
Rejestracja: 14 Gru 2008,
Posty: 314
Witam Ja_szczur ten samo regulator ustawia sie maksymalnie do oklein szczek czyli tak jak na fotce jest to w prawo po zamontowaniu szczenek i załozeniu bebna naciskasz na pedal hamulca i on sie sam ustawia slychac podczas nacisniecia taki trzask chrobotanie. wiem bo sam w piatek wymienialem szczeki :)

no i moje pytanie otóz moj problem polega na zaniku hamulca recznego w prawym kole. wymienilem szczeki sprawdzilem linke smiga nie przerwana a mimo to reczny na prawym kole jest znikomy. zauwazylem ze w miejscy gdzie do wajhy od recznego sa zamontowane linki to ta blaszka nierowno ciagnie za te linki bardziej ciagnie za lewe kolo ( jak zdjety beben jest z prawego kolo to rowno ciagnie) ... czy ta blaszka powinna sie ruszacz czy sztywno byc zamontowana???

Image
dodam ze bylem sprawdzic hamulce i powiedzieli mi ze nozny bdb

_________________
http://www.polskajazda.pl/Samochody/Fiat/Punto/49871

Oko za oko, ząb za ząb, a czemu d*** za pieniądze? :)
http://fiatpunto.com.pl/post199324.html#199324 <- Mój Kropeczek :)


Góra
 Profil  
 
 
 Post #234522 Wysłany: 30 Mar 2009, 20:33; 
 Temat postu:
Offline
Puntoświr

Miejscowość: Siedlce
Rejestracja: 13 Cze 2007,
Posty: 449
A ja mam właśnie nożny strasznie płytki i tył mi prawie wcale nie hamuje. Ostatnio założyłem nowe linki od ręcznego i regulatorem zaciągnąłem je na maksa i zaciągnąłem ręczny i samochód dalej się toczył na leciutkiej górce. Tak sobie myślę że to samoregulatory u mnie nie chcą się same ustawić.

_________________
Punto I 55KM + GAZ 97r.


Góra
 Profil  
 
 
 Post #234525 Wysłany: 30 Mar 2009, 20:36; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Myszków
Rejestracja: 14 Gru 2008,
Posty: 314
a odpowietrzyles hamulce?? moze zepsute masz cylinedrki??

_________________
http://www.polskajazda.pl/Samochody/Fiat/Punto/49871

Oko za oko, ząb za ząb, a czemu d*** za pieniądze? :)
http://fiatpunto.com.pl/post199324.html#199324 <- Mój Kropeczek :)


Góra
 Profil  
 
 
 Post #234529 Wysłany: 30 Mar 2009, 20:41; 
 Temat postu:
Offline
Puntoświr

Miejscowość: Siedlce
Rejestracja: 13 Cze 2007,
Posty: 449
Odpowietrzałem. Cylinderki to chyba raczej nie bo gdyby cylinderki były uszkodzone to chyba ręczny by działał. Wydaje mi się że po prostu szczęki są za daleko od bębna i dla tego. Jak zakładam bęben to wchodzi on bez żadnych oporów więc to chyba wskazuje że szczęki są za mało wysunięte.

_________________
Punto I 55KM + GAZ 97r.


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 100 posty(ów) ]  Idź do strony Poprzednia  1, 2, 3, 4  Następna


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO