You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 15 Paź 2018, 22:04

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Ten temat został zablokowany, nie możesz edytować ani pisać nowych postów.  [ 47 posty(ów) ]  Idź do strony Poprzednia  1, 2
Autor Wiadomość
 
 Post #304772 Wysłany: 03 Lis 2009, 23:02; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Kolobrzeg
Rejestracja: 03 Mar 2007,
Posty: 183
AF napisał(a):
Jedyny sposób to ograniczyć przepływ powietrza przez komorę silnika, ewentualnie od dołu dać osłonę,

No to chyba gwozdzia do trumny mi wbiles...Wydatki wydatki wydatki ale dzieki za podpowiedz (ostatnio ktos mi kurtke na silnik proponowal).
A'propo otwartego termostatu - w vectrze A 1,7 TD tak mialem.
Abstrahując od slabego grzania na postoju, efekt na mrozie byl nastepujacy - im szybciej, tym zimniej brrrrr....

_________________
GP 1.3 MJ 75 KM


Góra
 Profil  
 

 
 Post #304782 Wysłany: 03 Lis 2009, 23:23; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Samochód: Inny
Silnik: Inny
Paliwo: ON
Województwo: małopolskie [K]
Miejscowość: Kraków
Rejestracja: 07 Sie 2008,
Posty: 4525
Pomógł: 42
adrian napisał(a):
Dolaczam sie do pytania. Objawy podobne jak u kolegi, silnik 1,3 MJ 75 KM, no moze mniej spada wskazowka, przewaznie tak o jedna kreske.
Co sparawdzone:
Termostaty - dwa wymienione;
Korek zbiornika wyrownawczego;
Pompa wody nie cieknie;
Plynu w zbiorniku nie ubywa;
Termostat trzyma - kiedy nagrzewnica zamknieta, nie otworzy sie zanim nie dojdzie wskazowka do polowy, potem waz doprowadzajacy do chlodnicy powoli sie nagrzewa;
Jak nagrzewnica otwarta temperatura silnika ucieka - nawet gdy termostat zamkniety.
Ma ktos jakies propozycje? 300 zl na kolejny termostat nie chce mi sie wydawac.
Prosze o pomoc bo powoli wymiekam, szukalem na roznych forach, nie tylko gp, nigdzie nie ma odpowiedzi, niektorzy twierdza ze diesle tak maja. Moze i maja ale moj rozchorowal sie zeszlej zimy, dwie poprzednie (4 rok gp bije) bylo ok.
Acha, na diagostyce komp oczywiscie nic nie pokazuje.
Pozdrawiam :)

czujnik temperatury nie wykazuje bledu?

_________________
bylo Punto2, jest: Grande & Clio2 ph3, oba robia kle kle kle
Image


Góra
 Profil  
 
 
 Post #304796 Wysłany: 03 Lis 2009, 23:39; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Samochód: Grande Punto 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna
Wersja: Estiva
Województwo: kujawsko-pomorskie [C]
Miejscowość: Włocławek
Rejestracja: 21 Wrz 2008,
Posty: 736
Pomógł: 52
AF napisał(a):
A to mnie akurat wcale nie dziwi, bo te silniki mają tak wysoką sprawność, że może się nie chcieć nagrzać.

Na pewno silniki 1,3 MJ mają dużą sprawność, ale nie można twierdzić że silniki te pracują w niższej jak optymalna temperatura pracy. Żeby to sprawdzić wystarczy umówić się na jazdę próbną GP z takim silnikiem. I niestety w nowych samochodach taki objaw nie występuje. Silnik nagrzewa się do temperatury optymalnej i potem cały czas w trakcie pracy utrzymuje tą temperaturę obojętnie czy włączone jest ogrzewanie na min lub max. Na wskazniku nie pokazuje spadku ani podwyższenia temperatury.

adrian napisał(a):
Co sparawdzone:
Termostaty - dwa wymienione;
Korek zbiornika wyrownawczego;
Pompa wody nie cieknie;
Plynu w zbiorniku nie ubywa;

Nie piszesz czy miałeś wymieniony płyn. Może w tym tkwi problem. Stary rozwodniony płyn?.

_________________
GP. MY2008


Góra
 Profil  
 
 
 Post #304837 Wysłany: 04 Lis 2009, 08:21; 
 Temat postu:
Offline
Puntoświr

Rejestracja: 26 Lut 2009,
Posty: 598
Pomógł: 18
Yacek napisał(a):
AF napisał(a):
A to mnie akurat wcale nie dziwi, bo te silniki mają tak wysoką sprawność, że może się nie chcieć nagrzać.

Na pewno silniki 1,3 MJ mają dużą sprawność, ale nie można twierdzić że silniki te pracują w niższej jak optymalna temperatura pracy.
Może w tym tkwi problem. Stary rozwodniony płyn?.


Pracują w takiej temp. , jaką układ jest w stanie utrzymać.
Jeżeli termostat jest zamknięty, ale straty ciepła przez nagrzewnicę, miskę olejową i blok silnika są duże ( bo są omywane zimnym wiatrem :E ), to jak silnik ma się nagrzać ?
Przecież ten silniczek na godz. pracy zużywa max. 4 l oleju napędowego, z czego max. 1 l idzie na ciepło przekazywane do układu chłodzenia.
Po prostu nie da się zagrzać jednym litrem ropy paru litrów cieczy do temp. 90 st., jeśli ta ciecz jest stale intensywnie chłodzona.
W niektórych samochodach z wysokosprawnymi silnikami Diesla montuje się dodatkowe urządzenia grzewcze, niezależne od silnika.
Nawet w 126p na zimę zatykało się nadmuch na miskę olejową.
Kto się chce przekonać, jaka jest intensywnośc chłodzenia, niech wystawi głowę za okno przy -5st. i prędkości 90 kph :hahaha:

A stopień zawodnienia płynu nie ma tu wg mnie nic do rzeczy :>

_________________
GP1.2
65 leniwych kucyków.


Góra
 Profil  
 
 
 Post #304844 Wysłany: 04 Lis 2009, 09:13; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Kolobrzeg
Rejestracja: 03 Mar 2007,
Posty: 183
Cytuj:
czujnik temperatury nie wykazuje bledu?

Czujnik temperatury znajduje sie w obudowie termostatu, wymienia sie calosc, poza tym spada temp - leci z nawiewow chlodniejsze powietrze.

Yacek napisał(a):
Nie piszesz czy miałeś wymieniony płyn. Może w tym tkwi problem. Stary rozwodniony płyn?.

Nie wymienialem, od nowosci ten sam w obiegu.


AF napisał(a):
W niektórych samochodach z wysokosprawnymi silnikami Diesla montuje się dodatkowe urządzenia grzewcze, niezależne od silnika.

Hmmm no wlasnie, nie wiem czy w moim GP cos takiego wystepuje: http://motoallegro.pl/item771359027_pod ... t_07r.html
Gdyby link przestal dzialac to wg sprzedawcy jest to "podgrzewacz plynu chlodniczego" do gp 1,3MJ. Moze to siadlo?

_________________
GP 1.3 MJ 75 KM


Góra
 Profil  
 
 
 Post #304884 Wysłany: 04 Lis 2009, 11:22; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: w-m
Rejestracja: 21 Gru 2006,
Posty: 2006
Pomógł: 1
Mam podobnie od nowości, tzn. jak się robi zimno, to silnik duuużo wolniej się nagrzewa.
Jak jedzie to jeszcze potrafi trzymać temperaturę ale na wolnych obrotach w korku wskaźnik temperatury płynu momentalnie obniża się o kawałek działki.
Wystarczy jednak przyspieszając podkręcić obroty powyżej 2 tys. i wskazówka wraca do połowy skali.
Myślę, że jeśli autko ma dobre spaliny i nie zaczęło palić znacznie więcej paliwka to nie ma sensu zawracać sobie tym głowy i szukać problemów na siłę.
Jest bardzo zimno, więc jak koledzy wyżej pisali, silnik jest dużo mocniej chłodzony.
Tak na marginesie - jak kiedyś sprawdzałem w danych serwisowych, to wskazówka temperatury w położeniu środkowym wcale nie oznacza 90 stopni, tylko waha się w przedziale od 80 parę - do trochę ponad 100 stopni (nie pamiętam dokładnie, mogę sprawdzić).


Góra
 Profil  
 
 
 Post #304896 Wysłany: 04 Lis 2009, 11:44; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Samochód: Inny Fiat
Silnik: Inny
Paliwo: ON
Wersja: Sport
Województwo: mazowieckie [W]
Miejscowość: NDM-Mazowieckie
Rejestracja: 17 Maj 2007,
Posty: 886
adrian raczej nie martwiłbym się na Twoim miejscu. Te silniki tak mają, że dłużej się nagrzewają. A zjawiskiem jak najbardziej normalnym jest, że nagrzewnica zabiera ciepło z układu chłodzenia. Im sprawniejszy silnik tym bardziej jest to widoczne. Poza tym wskaźnik jest tak wyskalowany, że (podobno) wskazówka startuje od 50 stopni C czyli zero na skali to 50 :E Z tego wynikałoby, że każda kreska to 10 stopni. Ja przeważnie włączam ogrzewanie do połowy skali przy drugiej kresce (ok.70 stopni). Jeśli włączę ciepło na maxa to silnik dogrzewa się bardzo długo. Po przejechaniu 3km przy 0 stopni na zewnątrz silnik jeszcze nie ma ok. 80 stopni. Zatrzymanie na światłach nawet po osiągnięciu 90 stopni + ogrzewanie na maxa + ujemna temperatura na zewnątrz powoduje sytuację jaką opisałeś czyli wychładzanie cieczy. Z tego co pamiętam był już taki temat w zeszłym roku i takie chyba były wnioski.

_________________
Były:
Seicento Sporting ABARTH 54KM (1999)
Grande Punto SPORT MultiJet 90KM (2006)
Ford Fiesta MK7 GoldX 82KM (2011)
Jest:
Ford Fiesta MK7FL EcoBoost 125KM (2012)<<<link
Lancia Delta MOMO 1,9TT Boosted by Cinek (2013)<<<link
Seicento 1,1MPI (2006)


Góra
 Profil  
 
 
 Post #304909 Wysłany: 04 Lis 2009, 12:51; 
 Temat postu:
Offline
Puntoświr

Rejestracja: 26 Lut 2009,
Posty: 598
Pomógł: 18
Poza tym czujnik temp. tak naprawdę nie mierzy temp. cieczy, tylko jakąś wartość średnią między temp. cieczy, a tego w co jest wkręcony.
A zazwyczaj wkręcony jest w aluminium, które chętnie oddaje ciepło, zwłaszcza przy nadmuchu.
Jeżeli wskazówka nie leży całkowicie na minimum, to też bym to olał ( mowa o małych dieslach ).
Btw - kiedyś jechałem PN1600 jak na zewnątrz było -25st :E
Po włączeniu ogrzewania wskaźnik temp. spadał całkiem w lewo, a z nagrzewnicy leciało ledwie ciepłe powietrze :mrgreen:
Wskazania temp. i tak są orientacyjne, bo to wskaźnik, a nie termometr.

_________________
GP1.2
65 leniwych kucyków.


Góra
 Profil  
 
 
 Post #305031 Wysłany: 04 Lis 2009, 17:34; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: ŁóDź
Rejestracja: 27 Mar 2008,
Posty: 174
Witam
W poprzednią zimę jechałem w góry .Śnieg sypał niemiłosiernie temp. na dworze około -20 stopni .Stanąłem na Orlenie żeby pióra wycieraczki obskrobać z lodu i śniegu bo ledwo zbierały. Auta nie gasiłem ogrzewania nie wyłaczełem. Po wszystkim wsiadłem i faktycznie wskażnik opadł z połowy na połowe. Wtedy nie zwróciłem na to uwagi ale teraz jak czytam posty to by sie potwierdzało.

_________________
Grande Punto 1.4 77KM 2006r.


Góra
 Profil  
 
 
 Post #305103 Wysłany: 04 Lis 2009, 21:10; 
 Temat postu:
Offline
Puntomaniak

Miejscowość: Jarocin
Rejestracja: 17 Paź 2009,
Posty: 97
Dzisiaj problem zninkął !!!!

Zrobiłem 140km - w południe 70 - zarzał się do połowy skali po 5km od ruszenia. Przy maximum ogrzewaniu był cały czas na połowie skali.


Wieczorem wracałem, samochód stał 4 godziny od 13ej, więc był zimny. Bylo chlodniej, snieg się walił. Temperatura była w połowie, przy max. ogrzewaniu.




Ktoś wie o co chodzi? Bo ja nie!


Rano, przed wyjazdem odkręcił i dokręciłem z powrotem korek od zbiorniczka wyrównawczego. Moze byl jakos zle dokręcony?


Góra
 Profil  
 
 
 Post #305106 Wysłany: 04 Lis 2009, 21:14; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Kolobrzeg
Rejestracja: 03 Mar 2007,
Posty: 183
Mozliwe, przynajmniej kolego masz problem z glowy... ja dalej walcze. :cry:

_________________
GP 1.3 MJ 75 KM


Góra
 Profil  
 
 
 Post #305107 Wysłany: 04 Lis 2009, 21:16; 
 Temat postu:
Offline
Puntomaniak

Miejscowość: Jarocin
Rejestracja: 17 Paź 2009,
Posty: 97
adrian napisał(a):
Mozliwe, przynajmniej kolego masz problem z glowy... ja dalej walcze. :cry:



a jak masz ogrzewanie ustawione na "zimno", czyli całkowicie po lewej, to wtedy osiąga połowę skali?


Góra
 Profil  
 
 
 Post #305120 Wysłany: 04 Lis 2009, 21:47; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Kolobrzeg
Rejestracja: 03 Mar 2007,
Posty: 183
Cytuj:
a jak masz ogrzewanie ustawione na "zimno", czyli całkowicie po lewej, to wtedy osiąga połowę skali?

Wtedy nie rusza sie z miejsca, rowno na polowie.

_________________
GP 1.3 MJ 75 KM


Góra
 Profil  
 
 
 Post #305280 Wysłany: 05 Lis 2009, 00:12; 
 Temat postu:
Offline
Przyjaciel
Awatar użytkownika

Samochód: Inny
Silnik: Inny
Paliwo: ON
Województwo: śląskie [S]
Miejscowość: Tychy
Rejestracja: 27 Lut 2007,
Posty: 1364
Tak wtrącę swoje 0,03 zł :E

Jeżdze na 3 termostacie. Dwa były wymieniane, bo zimą przy temp poniżej zera nie chciał się silnik na trasie zagrzać nawet powyżej 1/4 podziałki na skali wskaźnika.
Spadki temperatury w układzie chłodzenia dla GP to rzecz normalna przy postojach w korku czy tez na switałach . Ważne aby po ruszeniu szybko nabrał układ odpowiedniej temperatury. Jeśli tego nie zrobi -> termostat do wymiany ...jesli do pół minuty nabierze włąściwej temperatury po ruszeniu to raczej jest wszystko oki:)
Z moich obserwacji wynika, że normą dla GP benzynowych 1.2-1.4 8V jest to, że potrafią wytracić temperaturę o 1/8 podziałki skali przy postojach i jeździe na obrotach silnika 1,5-2,0 tys obr/min. Nadmienić należy, iż ...o ile termostat jest oki...silniki benzynowe potrafią szybko nabrać temperatury w układzie chłodzenia przy wzroście obrotów silnika.

Moja ocena -> jeśli wskazówka opada o 1/8 a wręcz o 1/4 podziałki skali ale szybko po ruszeniu sie podnosi do 1/2 to wszytko działa poprawnie. Gorzej jeśli po wychłodzeniu silnik nie jest w stanie nabrać właściwej temperatury pracy :)

http://www.youtube.com/watch?v=O1TeIiM6CYQ

powyżej link do filmiku jaki nagrałem kiedy miałem kłopoty z 2 termostatem....silnik jak widać wychłodził sie przy 2,5 tys obrotów i nie był w stanie nagrzac sie przez 4 minuty dopiero podniesienie obrotrów powyżej 3,5 tys spowodowało, że silnik nabrał temperatury..ale jak sie znowu zeszło poniżej 3 tys obrotów to silnik sie wychładzał :)

_________________
Citroen C4 1.6 HDI 112 KM ......całe 55.000 km
Czuje się jak Chuck Norris ......nic się mi nie psuje :)


Góra
 Profil  
 
 
 Post #305314 Wysłany: 05 Lis 2009, 08:31; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: w-m
Rejestracja: 21 Gru 2006,
Posty: 2006
Pomógł: 1
Cytuję wg danych serwisowych:

Wskaźnik, przy temperaturze płynu poniżej 50 stopni, znajduje się na początku skali.
W zakresie temperatur: 50-80 stopni, porusza się liniowo do osiągnięcia połowy skali.
W zakresie 80-115 stopni, wskaźnik znajduje się nieruchomo, w połowie skali.
W zakresie 115-124 porusza się liniowo, do osiągnięcia czerwonego pola na wskaźniku.
Powyżej 124 stopni, zapala się czerwona dioda ostrzegawcza.


Góra
 Profil  
 
 
 Post #305333 Wysłany: 05 Lis 2009, 10:17; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Kolobrzeg
Rejestracja: 03 Mar 2007,
Posty: 183
Bylem panowie u mietkow (ASO za podpiecie do kompa 120zl krzyczy) i werdykt jest nastepujacy- uciekac ponizej 80 przy -2, -3 i lekkim ogrzewaniu nie powinno. Wszystko sprawne, pozostaje jedno: albo uszczelka pod glowica walnieta (w co watpia) albo pompa wody sie konczy.
Najchetniej bym sprzedal w pierony ale zakupiony w 2006 za 54 teraz jest wart jakies 20 tysi, realnie za 17 pojdzie wiec szkoda... :shock:

_________________
GP 1.3 MJ 75 KM


Góra
 Profil  
 
 
 Post #305339 Wysłany: 05 Lis 2009, 10:59; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Rejestracja: 27 Sie 2008,
Posty: 5181
Pomógł: 1
a bardzo Ci to przeszkadza?
ja miałem tak samo, ale mi na trasie nawet bez ogrzewania wskazówka stała na 1/4 po wymianie termostatu zazwyczaj jest na środku ale też zdarza sie że widze że spadła.. więc może u Ciebie poprostu TTTM bo kurde wymieniłeś kupe spraw, a co do uszczeli czy pompy wody to raczaje one tak szybko sie niekończą..


Góra
 Profil  
 
 
 Post #305343 Wysłany: 05 Lis 2009, 11:07; 
 Temat postu:
Offline
Puntoświr

Rejestracja: 26 Lut 2009,
Posty: 598
Pomógł: 18
adrian napisał(a):
Bylem panowie u mietkow (ASO za podpiecie do kompa 120zl krzyczy) i werdykt jest nastepujacy- uciekac ponizej 80 przy -2, -3 i lekkim ogrzewaniu nie powinno. Wszystko sprawne, pozostaje jedno: albo uszczelka pod glowica walnieta (w co watpia) albo pompa wody sie konczy.

Pompa wody się kończy i dlatego chłodzenie jest za dobre ??
No to na lato trza ją całkiem wyjąć, bedzie jeszcze lepsze :hahaha:
Uszczelka głowicy może walnięta ? A oni to oceniają na podstawie zdjęcia samochodu, czy mają go pod ręką.
Żenada :E
@adrian: zasłoń 1/3 chłodnicy na próbę - żeby ograniczyć przepływ powietrza przez komorę silnika - powinno być lepiej.

_________________
GP1.2
65 leniwych kucyków.


Góra
 Profil  
 
 
 Post #305355 Wysłany: 05 Lis 2009, 12:21; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Kolobrzeg
Rejestracja: 03 Mar 2007,
Posty: 183
lakikwap napisał(a):
a bardzo Ci to przeszkadza?

Jak moja dziewczyna przykrywa sie kurtka bo chłodno, to bardzo...

AF napisał(a):
zasłoń 1/3 chłodnicy na próbę

Probowalem, niezbyt sie da to zrobic...

Dobra Panowie, gdybac se mozna w nieskonczonosc, jezeli ktos mial w samochodzie podobny problem i znalazl rozwiazanie albo wymienil konkrena czesc, prosze o podpowiedz.

_________________
GP 1.3 MJ 75 KM


Góra
 Profil  
 
 
 Post #305363 Wysłany: 05 Lis 2009, 13:06; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Rejestracja: 27 Sie 2008,
Posty: 5181
Pomógł: 1
adrian napisał(a):
lakikwap napisał:
a bardzo Ci to przeszkadza?

Jak moja dziewczyna przykrywa sie kurtka bo chłodno, to bardzo...


niewiedziałem że leci zimne powietrze z nawiewów. to może coś z nagrzewnicą.


Góra
 Profil  
 
 
 Post #305378 Wysłany: 05 Lis 2009, 14:14; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Samochód: Inny Fiat
Silnik: Inny
Paliwo: ON
Wersja: Sport
Województwo: mazowieckie [W]
Miejscowość: NDM-Mazowieckie
Rejestracja: 17 Maj 2007,
Posty: 886
adrian napisał(a):
...Jak moja dziewczyna przykrywa sie kurtka bo chłodno, to bardzo....

To zdejmuje kurtkę jak wsiada do zimnego samochodu? :shock: (pytam poważnie bo ja bym nie zaryzykował zdjęcia kurtki)

adrian napisał(a):
Dobra Panowie, gdybac se mozna w nieskonczonosc, jezeli ktos mial w samochodzie podobny problem i znalazl rozwiazanie albo wymienil konkrena czesc, prosze o podpowiedz.

Tak jak już pisałem TTTM. Dopóki go porządnie nie rozgrzejesz to i z nawiewu nie będzie ciepełka. Podobno najszybciej nagrzewa się wnętrze przy nawiewie ustawionym na nogi (zalecenia z instrukcji). Gdybyś chciał zasłonić chłodnicę to prawdopodobny dostęp może być po zdjęciu dolnej osłony. Ktoś kiedyś pisał, że jest na zatrzaskach.

_________________
Były:
Seicento Sporting ABARTH 54KM (1999)
Grande Punto SPORT MultiJet 90KM (2006)
Ford Fiesta MK7 GoldX 82KM (2011)
Jest:
Ford Fiesta MK7FL EcoBoost 125KM (2012)<<<link
Lancia Delta MOMO 1,9TT Boosted by Cinek (2013)<<<link
Seicento 1,1MPI (2006)


Góra
 Profil  
 
 
 Post #305520 Wysłany: 05 Lis 2009, 22:09; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Kolobrzeg
Rejestracja: 03 Mar 2007,
Posty: 183
Tomo napisał(a):
To zdejmuje kurtkę jak wsiada do zimnego samochodu?

Nie no gdzie tam :D :D :D nawet ja jak wsiadam do zimnego auta to mam co najmniej czapke na glowie ( zwlaszcza jak jej maz za wczesnie wrocil z pracy :hahaha: ).
Zarty powyzej, teraz na powaznie, auto mam 4-ta zime, jak juz wspomnialem, dwie zimy wczesniej spadku temperatury nie bylo, trzymal, chocbym nie wiem co z ogrzewaniem robil. Dopiero w styczniu bodajze 2009 szopki sie zaczely. Zeszlej zimy poruszalem ten temat (teraz juz go nie odnalazlem), a zobaczywszy ze kolega od benzyniaka ma podobny rebus, postanowilem wtracic swoje pytanie, a noz widelec ktos juz rozwizal supel. Widze ze jednak nie,m wiec na dzien dzisiejszy proponuje zakonczyc dyskusje :)

_________________
GP 1.3 MJ 75 KM


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Ten temat został zablokowany, nie możesz edytować ani pisać nowych postów.  [ 47 posty(ów) ]  Idź do strony Poprzednia  1, 2


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO