You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 18 Sie 2017, 12:44

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 66 posty(ów) ]  Idź do strony Poprzednia  1, 2, 3  Następna
Autor Wiadomość
 
 Post #329262 Wysłany: 25 Sty 2010, 21:12; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Warszawa
Rejestracja: 17 Sty 2008,
Posty: 361
no to ja nie wiem w takim razie :E zrozumiałem że chodzi o głośniejszą pracę tylko w zimie,ale jak ja odpalam to nie mam żadnego stukania takiego żebym się tym zainteresował,jedynie jak otworzę maskę i schylę się bliżej klawiatury to słyszę popukiwanie,ale nic takiego żebym zwrócił na to uwagę,dlatego się dziwię że u Was takie coś jest i nikt sobie nic z tego nie robi...a z tego co zrozumiałem te stuki są takie dość głośnawe :> dlatego powstał ten temat...po prostu swoje spostrzeżenia skierowałem na nieprawidłowy luz zaworowy i stąd to pukanie...ale zainteresowałem się szerzej tematem i jednak faktycznie występuje takie zjawisko u kilku kolegów w samochodach,ale zanim się zorientowałem w terenie podpierałem się pracą swojego motoru,a jeszcze wczoraj odpalałem z kabli więc silnik słyszałem dobrze i naprawdę nie zauważyłem żadnego stukania,czy czegoś podobnego :wink: i stąd moja reakcja,po prostu się z takim zjawiskiem nie spotkałem jeszcze

[ Dodano: 25 Sty 2010 20:12 ]
dla jasności - żadnego popukiwania takiego które już występuje(na zimnym lekko pukają zawory jak wspomniałem wcześniej)

_________________
Punto 97r 1.2 75 KM SX


Góra
 Profil  
 

 
 Post #329278 Wysłany: 25 Sty 2010, 21:35; 
 Temat postu:
Offline
Przyjaciel
Awatar użytkownika

Imię: Dominik
Samochód: Punto II 3d
Silnik: 1.2 16V 80KM
Paliwo: Benzyna
Wersja: Active
Województwo: śląskie [S]
Miejscowość: Katowice
Rejestracja: 25 Maj 2008,
Posty: 13332
Pomógł: 90
Włodar, człowiek całe życie się uczy :)
Tylko proszę nie negować wszystkiego z góry ;)

_________________
Image
PII 1.2 16v 3D Active 2002r. 84 500 km GRIGIO STEEL
Gorąca Szesnastka Club


Góra
 Profil  
 
 
 Post #329410 Wysłany: 26 Sty 2010, 11:41; 
 Temat postu:
Z góry przepraszam za OffTopic, ale związane jest to z tematem.
Otóż w rocznej Pandzie 1.1, po wczorajszym odpaleniu niewiarygodny hałas, każde dodanie gazu równało się ogromnym wibracjom całego samochodu, po 10-15 minutach ten hałas zaczął powoli zanikać... Bać się?


Góra
  
 
 
 Post #329416 Wysłany: 26 Sty 2010, 12:11; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Samochód: Inny
Silnik: Inny
Paliwo: ON
Województwo: małopolskie [K]
Miejscowość: Kraków
Rejestracja: 07 Sie 2008,
Posty: 4525
Pomógł: 42
Barrtek96 jakie mrozy byly?
jak powyzej -20 to olej (polsyntetyk) jest baaardzo gesty, przez to nie ma w silniku smarowania przez kilka pierwszych chwil

_________________
bylo Punto2, jest: Grande & Clio2 ph3, oba robia kle kle kle
Image


Góra
 Profil  
 
 
 Post #329425 Wysłany: 26 Sty 2010, 12:49; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Samochód: Punto I 3d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna + LPG
Wersja: SX
Województwo: dolnośląskie [D]
Miejscowość: Wrocław
Rejestracja: 11 Lis 2009,
Posty: 250
Pomógł: 10
Nie będę się wymądrzał, ani prawił morałów, ale po przeczytaniu tego tematu z ciekawości zajrzałem do bagażnika, gdzie trzymam minerał shell`a na dolewki i był rzadki i płynniutki. Temperatura na zawnątrz - 17, przy gruncie nie wiem, ale z - 20 było. Uznajmy, że w bagażniku było - 17.
Bardziej bym obstawał, że kłopoty z rozruchem wunikają z tego, iż olej w silniku zawsze jest lekko przepracowany, a z czasem i przebiegiem jego właściwości pogarszają się.


Góra
 Profil  
 
 
 Post #329435 Wysłany: 26 Sty 2010, 13:24; 
 Temat postu:
-21. Olej wymieniony przy przeglądzie 19 stycznia.

Dziś znów powtórzyła się sytuacja. -19, samochód trzęsie się jak głupi. Zamarzły poduszki pod silnikiem?


Góra
  
 
 
 Post #329457 Wysłany: 26 Sty 2010, 15:12; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Katowice
Rejestracja: 07 Mar 2009,
Posty: 946
To jest zupełnie inna kwestia. Przyczyna będzie leżała zupełnie gdzie indziej. Może być wina poduszek, ale przecież nie pracowałby aż tak głośno przez to...

_________________
Fiat Punto I, 96', 1.1 55KM


Góra
 Profil  
 
 
 Post #329522 Wysłany: 26 Sty 2010, 19:05; 
 Temat postu:
Offline
Puntoświr

Imię: Czesław
Samochód: Punto I 5d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna
Wersja: SX
Województwo: śląskie [S]
Miejscowość: Lubliniec
Rejestracja: 13 Kwi 2008,
Posty: 2858
Pomógł: 32
Barrtek96 moja uwaga jest taka, aby sprawdzić świece, ewentualnie kable. Uważam, że zimny silnik nie pali na wszystkie cylindry i trzęsie.


Góra
 Profil  
 
 
 Post #329704 Wysłany: 27 Sty 2010, 11:06; 
 Temat postu:
Tylko, że na postoju bez gazowania słychać normalną pracę silnika, przytłumioną jednak przez wibracje, a po dodaniu gazu... Hałas większy niż traktor.


Góra
  
 
 
 Post #329834 Wysłany: 27 Sty 2010, 20:20; 
 Temat postu:
Offline
Puntoświr

Imię: Czesław
Samochód: Punto I 5d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna
Wersja: SX
Województwo: śląskie [S]
Miejscowość: Lubliniec
Rejestracja: 13 Kwi 2008,
Posty: 2858
Pomógł: 32
W tym przypadku wydaje mi się to normalne, że pracuje jak traktor po dodaniu gazu. Oczywiscie mogę się mylić, ale uważam, że silnik żle pali jak jest zimny. Na pewno to wydatek, ale można sprawdzić go na komputerze. Możliwe, że wypada zapłon, różne mogą być przyczyny. Jak twierdzisz, po rozgrzaniu uspokaja sie wszystko. A może wystarczy poczekać chwilę, aż się trochę rozgrzeje i wtedy ruszać. Czy ten samochodzik nie ma czasem gwarancji :?:


Góra
 Profil  
 
 
 Post #329839 Wysłany: 27 Sty 2010, 20:26; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Katowice
Rejestracja: 07 Mar 2009,
Posty: 946
Jeśli to jest tak głośny dźwięk to niedobrze i nie jest w porządku, a tym bardziej nie jest to normalne. Mówimy tutaj o dopuszczalnym lekkim stukocie, trochę głośniejszej początkowej pracy silnika, ale bez przesady, żeby silnik miał "wyć". Coś jest nie tak i jeśli tylko masz gwarację powinieneś jak najszybciej udać się do punktu obługi z autkiem.

_________________
Fiat Punto I, 96', 1.1 55KM


Góra
 Profil  
 
 
 Post #439087 Wysłany: 09 Lut 2011, 21:48; 
 Temat postu: Mam pytanire mam Punto 1,2 . 75 k. 96 r
Offline
Forumowicz

Rejestracja: 09 Lut 2011,
Posty: 4
Nie odpalało, naprawiłem to ale teraz , powstał nowy problem , cos zaczeło stukać i nie ładnie to brzmi :(


Góra
 Profil  
 
 
 Post #510247 Wysłany: 10 Paź 2011, 15:07; 
 Temat postu:
Offline
Puntomaniak

Miejscowość: Wrocław
Rejestracja: 07 Paź 2011,
Posty: 54
Ludzie co wy za bzdury wygadujecie stukanie nie jest rzecza normalną!!!
jeżeli coś stuka to znaczy że metal uderza o metal i nieważne gdzie stuka-każdy stukot jest szkodliwy bo powoduje dalsza degradację stukających elementów. Jak ktos wcześniej mądrze napisał po rozgrzaniu metal się rozszerza i stukanie znika - z tego wynika że gdzieś jest luz-najprawdopodobniej w klawiaturze. Luz trzeba zlikwidować bo każdy nadmierny luz szkodzi!
silniki są tak skonstruowane że tak nic nie stuka

_________________
życie zaczyna sie po 200... km/h


Góra
 Profil  
 
 
 Post #514435 Wysłany: 25 Paź 2011, 20:05; 
 Temat postu: Re: Po odpaleniu kropki przez pierwsze 2 minuty strasznie st
Offline
Puntoświr

Rejestracja: 15 Wrz 2009,
Posty: 116
ja polecam ogladnac program jazda polska na tvn turbo ktory jest w tym tyg emitowany jest pokazena jak sie olej zachowuje przy minusowych temp i odpowiedz bedzie jasna czemu stuka :)


Góra
 Profil  
 
 
 Post #546904 Wysłany: 10 Lut 2012, 00:34; 
 Temat postu: Re: Po odpaleniu kropki przez pierwsze 2 minuty strasznie st
Offline
Sympatyk kropek
Awatar użytkownika

Imię: Bartek
Samochód: Punto I 3d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: S
Województwo: dolnośląskie [D]
Miejscowość: Lubin
Rejestracja: 06 Lut 2012,
Posty: 15
Witajcie!

Mam podobny problem, dlatego nie zakładam wątku a piszę tutaj. Dysponuję nagraniem tego dźwięku, słyszalne najwyraźniej od 0:30.

http://www.speedyshare.com/file/kZFnv/IMG-0650.MOV


Góra
 Profil  
 
 
 Post #547526 Wysłany: 11 Lut 2012, 18:25; 
 Temat postu: Re: Po odpaleniu kropki przez pierwsze 2 minuty strasznie st
Offline
Puntoświr
Awatar użytkownika

Imię: Piotrek
Samochód: Inny
Silnik: Inny
Paliwo: Benzyna
Województwo: małopolskie [K]
Miejscowość: KGR.
Rejestracja: 31 Sty 2010,
Posty: 2513
Pomógł: 12
a ja mam inne pyt. po odpaleniu punta slychac taki pisk:) przy -25,-27, pasek od alternatora?

[ Dodano: 11 Lut 2012 17:25 ]

Shavo, a po mojemu to łozysko dociskowe/wyciskowe slychac nie wiem jak sie fachowo nazywa.

i dzwiek silnika tez raczej normalny przy -25 ;) mam tak samo. ale po okolo minucie sie stabilizuje..
Panowie jak z tym piskiem?

_________________
Było:
09.2009-02.2013 Punto I 1995r 1.2 ELX z lpg - post351906.html#351906
Jest:
02.2013 - Peugeot 206 1.4 75 KM


Góra
 Profil  
 
 
 Post #547547 Wysłany: 11 Lut 2012, 19:04; 
 Temat postu: Re: Po odpaleniu kropki przez pierwsze 2 minuty strasznie st
Offline
Puntoświr
Awatar użytkownika

Imię: Marcin
Samochód: Punto I 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Województwo: podkarpackie [R]
Miejscowość: Żęszuf
Rejestracja: 23 Paź 2007,
Posty: 7422
Pomógł: 164
może być łożysko altka.

_________________
Fiat Punto I 97 60KM 1.2 Pb+LPG 5D Biały jak umyty :>
topic20164.html


Image

było zwykłe "S" a teraz lekko doposażyłem ;D

Czy masz już darmowe Assistance?


Góra
 Profil  
 
 
 Post #547663 Wysłany: 11 Lut 2012, 22:46; 
 Temat postu: Re: Po odpaleniu kropki przez pierwsze 2 minuty strasznie st
Offline
Puntoświr
Awatar użytkownika

Imię: Piotrek
Samochód: Inny
Silnik: Inny
Paliwo: Benzyna
Województwo: małopolskie [K]
Miejscowość: KGR.
Rejestracja: 31 Sty 2010,
Posty: 2513
Pomógł: 12
ale ono piszczy tylko przez moment. po chwili ustaje... i tylko jak stoi przez noc na mrozie..:)

_________________
Było:
09.2009-02.2013 Punto I 1995r 1.2 ELX z lpg - post351906.html#351906
Jest:
02.2013 - Peugeot 206 1.4 75 KM


Góra
 Profil  
 
 
 Post #550404 Wysłany: 19 Lut 2012, 18:12; 
 Temat postu: Najniżej co może być, to 10W/40 (15W/xx NIE wolno lać!).
Offline
Puntoświr
Awatar użytkownika

Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: S
Województwo: dolnośląskie [D]
Rejestracja: 15 Maj 2011,
Posty: 202
Pomógł: 3
Na nasze polskie mrozy niewybaczalną zbrodnią jest wlewanie do silnika, mineralnego syfu typu 15W/40 (jeszcze jakiś "no-name" kradziony z beczki 200 litrowej u kolegi w pracy)! :evil:
Ciężkie odpalanie i klekot silnika benzynowego jakby to był diesel, to właśnie skutki (+ oczywiście brutalne zużywanie się silnika przy takim rozruchu).
Gratulacje!


Góra
 Profil  
 
 
 Post #550407 Wysłany: 19 Lut 2012, 18:14; 
 Temat postu: Re: Najniżej co może być, to 10W/40 (15W/xx NIE wolno lać!).
Offline
Puntoświr
Awatar użytkownika

Imię: Marcin
Samochód: Punto I 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Województwo: podkarpackie [R]
Miejscowość: Żęszuf
Rejestracja: 23 Paź 2007,
Posty: 7422
Pomógł: 164
pmx007pl napisał(a):
Na nasze polskie mrozy niewybaczalną zbrodnią jest wlewanie do silnika, mineralnego syfu typu 15W/40 (jeszcze jakiś "no-name" kradziony z beczki 200 litrowej u kolegi w pracy)! :evil:
Ciężkie odpalanie i klekot silnika benzynowego jakby to był diesel, to właśnie skutki (+ oczywiście brutalne zużywanie się silnika przy takim rozruchu).
Gratulacje!

ja pier*ole kolego CO TY PISZESZ ???????????

_________________
Fiat Punto I 97 60KM 1.2 Pb+LPG 5D Biały jak umyty :>
topic20164.html


Image

było zwykłe "S" a teraz lekko doposażyłem ;D

Czy masz już darmowe Assistance?


Góra
 Profil  
 
 
 Post #550429 Wysłany: 19 Lut 2012, 19:27; 
 Temat postu: Szczerze proszę, bez agresji (nie dążę do kłótni).
Offline
Puntoświr
Awatar użytkownika

Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: S
Województwo: dolnośląskie [D]
Rejestracja: 15 Maj 2011,
Posty: 202
Pomógł: 3
Cześć. Podoba mi się styl internetowych przeciętniaków mniej-więcej takiego pokroju: nie ma konstruktywnych uwag, tylko jakieś emocjonalne (jak u kobiet) wstawki ("...CO TY PISZESZ!" - może rozwiniesz swoją myśl?).
8) Zapraszam (podziel się wiedzą na temat zachowania i wyglądu oleju 15W/xx na mrozie np. -20°C, czy to w ogóle jest jeszcze normalnie płynąca ciecz i jak "dobrze" "smaruje" silnik).


Góra
 Profil  
 
 
 Post #550457 Wysłany: 19 Lut 2012, 20:17; 
 Temat postu: Re: Po odpaleniu kropki przez pierwsze 2 minuty strasznie st
Offline
Puntoświr

Imię: Wojtek
Samochód: Inny
Silnik: Inny
Paliwo: Benzyna
Województwo: zachodniopomorskie [Z]
Miejscowość: SZCZECIN
Rejestracja: 10 Gru 2009,
Posty: 4600
Pomógł: 56
pmx007pl napisał(a):
Na nasze polskie mrozy niewybaczalną zbrodnią jest wlewanie do silnika, mineralnego syfu typu 15W/40 (jeszcze jakiś "no-name" kradziony z beczki 200 litrowej u kolegi w pracy)!
Ciężkie odpalanie i klekot silnika benzynowego jakby to był diesel, to właśnie skutki (+ oczywiście brutalne zużywanie się silnika przy takim rozruchu).
Gratulacje!

totalne bzdury, choćby w cc 700 był zalecany 15W40, takie auto było od nowości w rodzinie i przez 18 lat był lany olej o tych parametrach i jakoś nic się nie działo,palił, jeździł w największe mrozy, silnik jak złoto. Ma ciężej ale bez przesady, zanim zgęstniały olej się rozprowadzi słychać zawory nawet przy oleju 10W40 :> kwestia kto jak pałuje silnik zanim się rozgrzeje, tego bym się bał anie oleju.


Góra
 Profil  
 
 
 Post #550482 Wysłany: 19 Lut 2012, 21:46; 
 Temat postu: Re: Po odpaleniu kropki przez pierwsze 2 minuty strasznie st
Offline
Puntoświr
Awatar użytkownika

Imię: Piotrek
Samochód: Inny
Silnik: Inny
Paliwo: Benzyna
Województwo: małopolskie [K]
Miejscowość: KGR.
Rejestracja: 31 Sty 2010,
Posty: 2513
Pomógł: 12
dokladnie.. znam N osób ktore po odpaleniu na -25 ,-20 gaz w spód... i zyłuje a to nic nie da przeciez..

_________________
Było:
09.2009-02.2013 Punto I 1995r 1.2 ELX z lpg - post351906.html#351906
Jest:
02.2013 - Peugeot 206 1.4 75 KM


Góra
 Profil  
 
 
 Post #573812 Wysłany: 22 Kwi 2012, 08:33; 
 Temat postu: Re: Po odpaleniu kropki przez pierwsze 2 minuty strasznie st
Offline
Sympatyk kropek
Awatar użytkownika

Imię: Daro
Samochód: Punto I 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: S
Województwo: podlaskie [B]
Miejscowość: Białystok
Rejestracja: 28 Gru 2011,
Posty: 48
witam w moim kropku tez cos stuka, olej mam na full zalany pol syntetyk, po odpaleniu slychac zaworki ale doslownie przez chwile odpalam klekot i juz ok to trwa z 10s, ale po tym jak silnik pracoje slychac potrojny stukot jest rownomierny 3stoki w odstepie 1s potem chwila ciszy jak by walek musial sie obrocic i znowu. sprawa dzieje sie na zimnym na cieplym ok jest.


Góra
 Profil  
 
 
 Post #574539 Wysłany: 23 Kwi 2012, 23:34; 
 Temat postu: Re: Po odpaleniu kropki przez pierwsze 2 minuty strasznie st
Offline
Puntoświr
Awatar użytkownika

Imię: Krzysiek
Samochód: Punto I 3d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: SX
Województwo: zachodniopomorskie [Z]
Rejestracja: 25 Lut 2012,
Posty: 493
Pomógł: 12
może gdzieś Ci się przestawił luz na zaworze :wink: a te 10s. klekotu to normalne w punctach-dojdzie olej do głowicy i jest ok :wink:

_________________
W czarnej Kropie jest MOC ! :D około 59KM 5,5-6L - 100km
topic34110.html


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 66 posty(ów) ]  Idź do strony Poprzednia  1, 2, 3  Następna


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO