You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 23 Sty 2017, 22:57

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 122 posty(ów) ]  Idź do strony Poprzednia  1, 2, 3, 4, 5  Następna
Autor Wiadomość
 
 Post #625496 Wysłany: 11 Lis 2012, 10:05; 
 Temat postu: Re: Duże spalanie
Offline
Sympatyk kropek
Awatar użytkownika

Imię: Karol
Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: SX
Województwo: wielkopolskie [P]
Miejscowość: Poznań
Rejestracja: 13 Sie 2012,
Posty: 48
Pomógł: 1
Ja mam chyba też problem :shock: spalanie wydaje mi się zbyt wysokie mimo, że robię dość krótkie odcinki po Poznaniu(ok. 5km w jedną stronę niezakorkowana droga) i czasem droga powrotna wydłużona o jakieś 10 minut przez korki(2-3 razy w tygodniu). Na 1 tankowaniu na 180km spalił 18 litrów ben, na drugim tankowaniu na 150km spalil 16l i na trzecim na 100km wyszło ok. 9 litrów.
Jazda raczej emerycka. Rzadko dochodzę do 3000 obrotów, jedynie czasem zdarza mi się po zwolnieniu nie zredukować biegu i delikatnie przyspieszać od tych ~1700 obrotów(nie wciskają pedału mocno, tylko delikatnie dodając gazu na równej drodze)

Silnik dość długo kręci do momentu odpalenia - zwykle zaskakuje od 4-5 kopnięcia rozrusznika(raz, czy dwa zdarzyło się, że odpalił na pierwszym kopnięciu), dwa razy mi się zdarzyło, że silnik po odpaleniu od razu zgasł - trząsł się obroty spadały na łeb na szyję, aż się udusił.

Podczas próby nocnej nie było widać żadnych przebić, sonda lambda prawdopodobnie działa, bo zmieniała napięcia podczas testu miernikiem, oba czujniki temperatury też zdawały się działać - oporność zmieniała się wraz z temperaturą, nie czuć, ani nie widać paliwa przy nadkolu, termostat raczej sprawny - po ok 4km temperatura jest trochę pod połową skali)
Czasem zdarza się, że po odpaleniu czuć benzynę

Możliwe, że przyczyną tego jest cieknący regulator ciśnienia paliwa? Jest jakiś sposób, aby go sprawdzić w silniku 1.1?

Chciałbym zapytać też o klapkę , która zamyka dostęp zimnego powietrza w obudowie filtra - to normalne, że tę klapkę mimo, że jest w pozycji zamknięta można otworzyć palcem bez żadnego oporu? To tak jakby trzymała ją grawitacja, a nie mechanizm, którego działanie też jest dla mnie tajemnicą, bo nie jest do niczego podłączony, jak wcisnąłem ten dyngs, to klapka ustawiła się w pozycji całkowicie otwarte, ale nie rozpracowałem, jak to zamknąć :roll:

Brudny filtr powietrza może zwiększyć spalanie o ~litr? Nie wiem jak wygląda filtr, który nadaje się do użytku, a który nie, więc zarzucam zdjęcie ściągnięte z internetu, które odwzoruje wygląd filtra :lol: Image mój ma taki sam kolor, jak ta dalsza część filtra na zdjęciu(szare), to znak, że przyda się wymiana? Możliwe, że spalanie by aż tak mocno wzrosło przez taki filtr? :E

//Świece odkręcę 16tką?


Góra
 Profil  
 

 
 Post #625577 Wysłany: 11 Lis 2012, 17:18; 
 Temat postu: Re: Duże spalanie
Offline
Puntoświr
Awatar użytkownika

Imię: adrian
Samochód: Inny Fiat
Silnik: 1.2 16V 86KM
Paliwo: Benzyna
Wersja: SX
Województwo: śląskie [S]
Rejestracja: 17 Wrz 2012,
Posty: 116
Pomógł: 3
filtr raczej nie jest powodem spalania. z objawow jakie opisales- ciezkie palenie, nie trzymanie obrotow, jak dla mnie swiece do wymiany. nie napisales w jakim sa stanie. odnosnie spalania, sprobuj zrobic eksperyment z resetem kompa, czyli odlacz aku na ok 20 minut. Potem podlacz. zostaw silnik na luzie az do wlaczenia sie wentylatora. potem zrob po 10-15 km raz w trasie a raz w miescie. W ten sposob "uczysz" na nowo komputer wszystkich parametrow.

_________________
przesiadka z punto na bravo...
szesnastozaworowe lustro........


Góra
 Profil  
 
 
 Post #626060 Wysłany: 14 Lis 2012, 20:06; 
 Temat postu: Re: Duże spalanie
Offline
Sympatyk kropek
Awatar użytkownika

Imię: Karol
Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: SX
Województwo: wielkopolskie [P]
Miejscowość: Poznań
Rejestracja: 13 Sie 2012,
Posty: 48
Pomógł: 1
reset kompa był już robiony.
Świece dzisiaj sprawdziłem i wymieniłem na nowe, ale poprzednie wyglądały naprawdę ładnie, dodatkowo zmieniłem filtr powietrza.
Zauważyłem natomiast, że ten mały zawór w obudowie filtra powietrza cały czas jest ustawiony na pobór zimnego powietrza i nie mam pojęcia na jakiej do dokładnie zasadzie działa. Próbowałem palcami pociągnąć ten bolec, który ustawia klapkę, ale to nic nie daje, bo wcisnąłem go tak daleko, że miejsce, gdzie trzymałem bolec schowało się pod tą plastikową obudowę

zapożyczone z forum:
Image
takie coś właśnie steruje tą klapką, ale u mnie cały czas jest w jednej pozycji(silnik jest nagrzany, ciągnie zimne powietrze, silnik jest zimny jak lód po całej nocy-zawór ciągnie zimne powietrze, silnik ma ~40 stopni, a zawór ciągnie zimne powietrze)
wydaje mi się, że to nie tak powinno być, ale możliwe żeby od tego spalanie było bliskie 10 litrów na 100 przy emeryckiej jeździe? Ostatnio przejechałem jakieś 15-20 km na rezerwie, zatankowałem ok 17,5 litra, zrobiłem na tym do tej pory 125km i została 1/4 tego, co zatankowałem(a nawet mniej), więc znów pewnie nie dobije nawet do 180km. Następne tankowanie chyba zrobię po korek i sprawdzę ile tego paliwa ucieknie, bo tą metodą i już 4ty raz wychodzi okolica 10litrów, tym razem przy 125km spalił jakieś 13 litrów :oops:
najgorsze jest to, że czujniki sprawdziłem, masła pod korkiem nie ma, silnik łapie temperaturę, świece wyglądały ładnie, oleju nie przybywa, ani nie ubywa, a spalanie jest śmieszne, można sobie w łeb strzelić, bo to punto kupiłem dlatego, że przeważnie mało palą :cry:

Jest taka możliwość, że sonda mimo, że zmienia napięcie, to nie działa tak jak powinna? mierzyłem napięcie zwykłym miernikiem i latało od 0.1-1 (czasem pokazało przez chwilkę 0.00).
Jakbym kupił kable i podłączył kropa pod komputer, to jeśli sonda by działała, ale nie tak jak powinna, to wyskoczy błąd, czy raczej nie?
Jeśli jest taka szansa, to chyba lepiej odżałować te 60zł na kable, podłączyć i zobaczyć co w trawie piszczy, niż jeździć 1.1 po emerycku i palić przy tym 10 litrów benzyny

/Chyba, że jeżdżenie na 5km odcinkach bez wyprzedzania, deptania itp. faktycznie powoduje spalanie na poziomie 10 litrów, a ja szukam dziury w całym, ale jeśli teraz pali 10, a mamy jakieś 5-8 stopni, to co będzie jak będzie -10..
Jeszcze jedno pytanie- wąż dużego obiegu do chłodnicy przy lekko ciepłym silniku jest zimny jest od spodu, a ciepły od góry - to normalne? Dodam, że silnik osiąga normalną temperaturę pracy nawet na tych 5km odcinkach, wentylator też się czasem zdąży włączyć pod koniec jazdy.
Ogólnie-brakuje mi już pomysłów


Góra
 Profil  
 
 
 Post #627151 Wysłany: 21 Lis 2012, 18:13; 
 Temat postu: Re: Duże spalanie
Offline
Puntoświr
Awatar użytkownika

Imię: Radek
Samochód: Punto II 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: SX
Województwo: wielkopolskie [P]
Miejscowość: Krotoszyn
Rejestracja: 13 Lis 2010,
Posty: 521
Takie spalanie nie jest normalne,masz wskaźnik temp w aucie?
Po za tym u mnie przy takich warunkach,z tym że dystans po 2-3km wychodzi max 7-7,5l/100km,w trasie przy takich warunkach jazda 80-100km/h 6l/100km :wink:
Spadek spalania jest wyraźny po tym jak ustawiłem poprawnie rozrząd,żwawsze auto,pali na dotyk,no i spalanie 0,5l-1l/100km w dół :wink:

_________________
topic27118.html


Góra
 Profil  
 
 
 Post #627381 Wysłany: 23 Lis 2012, 00:15; 
 Temat postu: Re: Duże spalanie
Offline
Puntoświr
Awatar użytkownika

Imię: adrian
Samochód: Inny Fiat
Silnik: 1.2 16V 86KM
Paliwo: Benzyna
Wersja: SX
Województwo: śląskie [S]
Rejestracja: 17 Wrz 2012,
Posty: 116
Pomógł: 3
dokladnie.. ja po wymianie termostatu mam ok pol litra na sto km mniej.. a w trasie zeszlo w okolice 5l co mnie milo zaskoczylo..

_________________
przesiadka z punto na bravo...
szesnastozaworowe lustro........


Góra
 Profil  
 
 
 Post #628310 Wysłany: 28 Lis 2012, 15:38; 
 Temat postu: Re: Duże spalanie
Offline
Sympatyk kropek

Imię: Karol
Samochód: Grande Punto 3d
Silnik: 1.4 16V 105KM
Paliwo: Benzyna
Województwo: warmińsko-mazurskie [N]
Rejestracja: 21 Mar 2012,
Posty: 7
Znamienny napisał(a):
Problem jest prosty - pali jak smoczek. Spokojnie łyka 11 litrow beny. Fakt ze tylko miasto, ale nie pałuję, jeżdżę normalnie.
Co poza tym-nic. No, chociaż w sumie czasem na luzie obroty lekko falują- od normalnych 1200 podchodzą pod 1800, po kilku sekundach bądź dodaniu gazu opadają do normalnej wartości. (Tak, dobrze liczę spalanie :lol: )

W sumie mój egzemplarz punciaczka nigdy nie był specjalnie oszczędny- 7 litrów w cyklu mieszanym to było minimum, miasto zawsze około 8, 8,5.

Termostat działa-wymieniany ostatnio.

Czy padnięta sonda lambda może dawać takie objawy, czy za mało symptomów jak na nią?


Witam.

Kolego u mnie było tak samo.
Przyczyna...przestawiony o "1" ząbek rozrząd.


Góra
 Profil  
 
 
 Post #628317 Wysłany: 28 Lis 2012, 16:37; 
 Temat postu: Re: Duże spalanie
Offline
Sympatyk kropek
Awatar użytkownika

Imię: Karol
Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: SX
Województwo: wielkopolskie [P]
Miejscowość: Poznań
Rejestracja: 13 Sie 2012,
Posty: 48
Pomógł: 1
Ryder napisał(a):
Takie spalanie nie jest normalne,masz wskaźnik temp w aucie?
Po za tym u mnie przy takich warunkach,z tym że dystans po 2-3km wychodzi max 7-7,5l/100km,w trasie przy takich warunkach jazda 80-100km/h 6l/100km :wink:
Spadek spalania jest wyraźny po tym jak ustawiłem poprawnie rozrząd,żwawsze auto,pali na dotyk,no i spalanie 0,5l-1l/100km w dół :wink:


Ostatnio wymieniłem przednie klocki, bo były strasznie zajechane - do tego stopnia, że cylinderki mogły się nie cofać i ciągle hamować - zrobiłem, zatankowałem po korek i zobaczę, czy coś się zmieniło.

wskaźnik temperatury mam - wszystko jest ok, łapie temperaturę, przy połowie skali włącza się wentylator. na ssaniu raczej nie jeździ ciągle, bo po przejechaniu 600-700metrów obroty spadają już do normalnych 850-900 obrotów. Czasem mam za to wrażenie, że raz jeździ bardzo żwawo, a raz trochę przymula - szczególnie czuć to przy ruszaniu - raz rusza bardzo gładko i szybko się rozpędza, a później przy ruszaniu czuć lekkie trzęsienie i wydaje się jakby ciężej było mu się rozpędzić (chyba, że to już jakaś nerwica) :E
sprawdzę chyba jeszcze cewki, bo ostatnio ciągle jest wilgotno i samochód jeździ tak samo, a jak było słoneczko i trochę grzało, to samochód jeździł dużo lepiej(chyba, że to lepszy humor od pogody :lol: ) przebić w przewodach nie widziałem
będę musiał kiedyś jeszcze raz podłączyć się pod lambdę przy dobrze rozgrzanym silniku i się przyjrzeć działaniu - ostatnio się przywiesiła po wciśnięciu gazu i nie oscylowała, tylko pokazywała jedną wartość, po puszczeniu gazu oscylowała już normalnie, a przy następnych próbach już było dobrze - muszę to sprawdzić jeszcze raz

dodatkowe pytanie, wie ktoś ile litrów musi zejść żeby wskazówka poziomu paliwa zaczęła reagować po zalaniu pod korek?


Góra
 Profil  
 
 
 Post #628325 Wysłany: 28 Lis 2012, 17:30; 
 Temat postu: Re: Duże spalanie i w sumie to tyle. 1.1
Offline
Puntoświr
Awatar użytkownika

Imię: Przemysław
Samochód: Punto I 3d
Silnik: 1.2 16V 86KM
Paliwo: Benzyna
Wersja: Sporting
Województwo: śląskie [S]
Rejestracja: 15 Cze 2008,
Posty: 342
kelek napisał(a):
Jeżeli falują obroty i spalanie bardzo wysokie i na dodatek strasznie dymi na biało to odrazu ci mówie sonda lambda i napewno ci marchewka świeci prawda?



witam panowie mi włanie krop wczoraj jakoś zaczął dymić na biało, spalanie raczej jak zawsze ale czytałem ze przy krótkich trasach i w tłumiku zbiera się woda która paruje

dodam ze mało jeżdżę teraz 5/6 km dziennie jedynie do pracy więc moze u mnie to para


Góra
 Profil  
 
 
 Post #628342 Wysłany: 28 Lis 2012, 19:28; 
 Temat postu: Re: Duże spalanie
Offline
Sympatyk kropek
Awatar użytkownika

Imię: Karol
Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: SX
Województwo: wielkopolskie [P]
Miejscowość: Poznań
Rejestracja: 13 Sie 2012,
Posty: 48
Pomógł: 1
jeśli robisz 5-6 km dziennie, to będzie raczej para, musisz się dobrze przyglądnąć, jeśli znika, to nie ma się co martwić, a jak zachowuje się jak dym z papierosa(da się tylko rozdmuchać). Nie kieruj się tym, że wali dymówa na kilka metrów - jeśli znika, to nie ma się co martwić:) też robię krótkie odcinki i po mocnych deszczach potrafię na światłach zrobić za sobą taką zasłonę dymną, że widać tylko światła samochodu za mną - mimo wszystko to wciąż tylko para, bo po chwili się ulatnia, a nie rozdmuch*je:)

lambdę da się sprawdzić na oko zwykłym miernikiem - weź sobie 2 kabelki, zerwij izolacje na końcówkach(tak ze 3-4cm) wsadź w otwory od czarnego i szarego przewodu i wepnij wtyczkę razem z tymi przewodami - odpalasz silnik czekasz trochę - czasem nawet 15 sekund wystarczy, ale lepiej go przygrzać te 10 minut dla pewności.
ustawiasz miernik na napięcie(które ci odpowiada, bo w sumie tutaj większej różnicy nie będzie poza tym, że będzie inaczej wyświetlało - np. 0.1,0.2->100,200, 0.14..2.3 itp.
W każdym razie ważne żeby sygnał latał cały czas od 0 do 1v (czyli zależy od ustawienia na mierniku 0-0.99/0-0.9/0-999) - taka oscylacja trwa 1-3 sekund, więc od razu widać, że coś się dzieje
jeśli czasem przestaje latać, stoi cały czas w miejscu, albo przy podniesionych obrotach pokazuje jedną wartość można podejrzewać, że coś jest z nią nie tak.

Nie zapominaj, że jest to bardzo powierzchowne sprawdzenie sondy - zauważyć można tylko duże odchylenia. Niestety po podłączeniu komputera też błąd może nie wyskoczyć - pozostaje podmianka sondy od kogoś, lub ktoś, kto się zna i będzie potrafił precyzyjnie ocenić działanie sondy na podstawie wykresów obrotów i oscylacji sondy

http://www.youtube.com/watch?v=4SLPpQhGgAw&feature=plcp
mój film - akurat złapałem zawieszenie się sondy - przy równych, ale podniesionych obrotach sonda pokazuje stałe napięcie(nie dobrze), na jałowym oscyluje(jest ok-teoretycznie, bo zakres oscylacji jest dość ograniczony - widać wyraźnie na drugim filmie na moim koncie yt)


Góra
 Profil  
 
 
 Post #628355 Wysłany: 28 Lis 2012, 20:05; 
 Temat postu: Re: Duże spalanie
Offline
Puntoświr
Awatar użytkownika

Samochód: Inny
Silnik: Inny
Paliwo: Benzyna + LPG
Województwo: dolnośląskie [D]
Miejscowość: dolnośląskie.
Rejestracja: 31 Lip 2011,
Posty: 641
Pomógł: 10
Norskee napisał(a):
Image

Gdzie to jest? W obudowie filtra powietrza nie mam czegoś takiego. Zwykła obudowa, którą nasadza się na wtrysk :|

_________________
"Ciocia jeździła nim sporadycznie, polecam" - auto z ukrytą wadą silnika.


Góra
 Profil  
 
 
 Post #628357 Wysłany: 28 Lis 2012, 20:09; 
 Temat postu: Re: Duże spalanie
Offline
Sympatyk kropek
Awatar użytkownika

Imię: Karol
Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: SX
Województwo: wielkopolskie [P]
Miejscowość: Poznań
Rejestracja: 13 Sie 2012,
Posty: 48
Pomógł: 1
to jest w tej części, od której wychodzi rura pod reflektor:)

Image
w tej części w środku :E

@edit - u mnie to się zacięło i cały czas klapka od chłodnego powietrza była otwarta - nacisnąłem i odskoczyło, napsikałem wd-40 i już się nie zacina :wink: (efekt jest taki, że nieznacznie szybciej się nagrzewa)


Góra
 Profil  
 
 
 Post #628366 Wysłany: 28 Lis 2012, 20:57; 
 Temat postu: Re: Duże spalanie
Offline
Puntoświr
Awatar użytkownika

Samochód: Inny
Silnik: Inny
Paliwo: Benzyna + LPG
Województwo: dolnośląskie [D]
Miejscowość: dolnośląskie.
Rejestracja: 31 Lip 2011,
Posty: 641
Pomógł: 10
Dzięki. Czyli gdzieś schowane w rurze :|

_________________
"Ciocia jeździła nim sporadycznie, polecam" - auto z ukrytą wadą silnika.


Góra
 Profil  
 
 
 Post #628408 Wysłany: 28 Lis 2012, 23:06; 
 Temat postu: Re: Duże spalanie
Offline
Sympatyk kropek
Awatar użytkownika

Imię: Karol
Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: SX
Województwo: wielkopolskie [P]
Miejscowość: Poznań
Rejestracja: 13 Sie 2012,
Posty: 48
Pomógł: 1
nie, może masz to po prostu wymontowane:p
jak masz tę obudowę, to w środku powinno to być przyczepione do dłuższej ścianki, ten bolec powinien dochodzić do klapki, która jest zaraz przy mocowaniu rury do obudowy(obok tego srebrnego zacisku, który trzyma rurę razem z obudową, jeśli nie masz tam klapki, ani tego czegoś, co steruje klapką, to znaczy, że jest wymontowane, albo obudowa filtra była wymieniona na nieco inną


Góra
 Profil  
 
 
 Post #628905 Wysłany: 01 Gru 2012, 21:44; 
 Temat postu: Re: Duże spalanie
Offline
Rabarbar
Awatar użytkownika

Imię: Szczepan
Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: SX
Województwo: opolskie [O]
Miejscowość: Kotlarnia/Opole
Rejestracja: 14 Cze 2007,
Posty: 23915
Pomógł: 128
Ta pierdółka chyba tak naprawdę nie jest potrzebna do szczęścia, bo już w 1.2 75 jej nie montowali ;)
Ja u siebie ją wywaliłem (mniejsza o to dlaczego ;)) i różnicy w nagrzewaniu czy spalaniu z tego powodu nie ma.

_________________
http://staxomoto.blogspot.com <= ZAPRASZAM - ostatni update 16.02.16
http://stax.motoblogi.pl/
http://www.facebook.com/staxomoto <= Lubię to! :thumleft:

http://fiatpunto.com.pl/topic1866.html Punto 55sx '97 "Pershing" 662A Grigio Ducale SM.MET 82KM & 110Nm 11,3s do 100km/h

Soprany ostre jak samurajskie miecze, bas głeboki jak tunele Vietcongu... Bo dobre CA to takie, z którego jest zadowolony właściciel :E
Image


Góra
 Profil  
 
 
 Post #635861 Wysłany: 06 Sty 2013, 19:26; 
 Temat postu: Re: Duże spalanie
Offline
Sympatyk kropek

Rejestracja: 14 Lip 2011,
Posty: 15
Pod tylną kanapą jest przykręcone wieko pod którą znajduje sie dostęp do pompy paliwa. Odkręć klapę i przyjrzyj sie na włączonym silniku, czy wszystko jest szczelne. Czasami pęka plastkiwoy króciec od pompy paliwa, i tam nam benzynka ucieka.


Góra
 Profil  
 
 
 Post #635864 Wysłany: 06 Sty 2013, 19:31; 
 Temat postu: Re: Duże spalanie
Offline
Puntoświr
Awatar użytkownika

Imię: Krzysztof
Samochód: Inny
Silnik: Inny
Paliwo: Benzyna + LPG
Województwo: kujawsko-pomorskie [C]
Miejscowość: [CIN] Inowrocław
Rejestracja: 26 Lip 2011,
Posty: 5949
Pomógł: 35
STax napisał(a):
Ta pierdółka chyba tak naprawdę nie jest potrzebna do szczęścia, bo już w 1.2 75 jej nie montowali ;)
Ja u siebie ją wywaliłem (mniejsza o to dlaczego ;)) i różnicy w nagrzewaniu czy spalaniu z tego powodu nie ma.


Dokładnie, ogrzewanie z kolektora jest bez sensu, wywaliłem to w Pugo 1.1 60 i spalanie nawet nie wzrosło.

_________________
Image

Zadbaj o swojego ptaszka :) -> http://bit.ly/1qn8Jx2


Góra
 Profil  
 
 
 Post #638274 Wysłany: 16 Sty 2013, 19:39; 
 Temat postu: Re: Duże spalanie
Offline
Sympatyk kropek
Awatar użytkownika

Imię: Karol
Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: SX
Województwo: wielkopolskie [P]
Miejscowość: Poznań
Rejestracja: 13 Sie 2012,
Posty: 48
Pomógł: 1
przy pompie paliwa nic się nie dzieje, powrót paliwa też jest.
na dzień dzisiejszy sytuacja wygląda tak:

Pryka z wydechu lekko co chwilę, zwykle jeździ jak taczka (ostatnio jak był mróz coś mu się odwidziało i jeździł ładnie jak nigdy - chodził cichutko, równo, nic nie telepało przy ruszaniu, a zazwyczaj mi się trzęsie auto przy ruszaniu i dodawaniu gazu na 2 (nawet jak mu się sprzęgłem pomaga, to mu ciężko to idzie i go telepie. Wrażenie jest takie, jakby się chciało ruszać z 2 zamiast jedynki, przy czym ruszając z 1 to zmiana na 2 też jest niemiła, bo też go trochę telepie :x

sprawdziłem teraz spalanie - 295km i dotankowane 35,5 litra, więc wyszło mi 12 litrów spalone bez deptania, wyprzedzania i bez korków..

wcześniej podejrzewałem hamulce, więc wszystko rozebrałem i złożyłem od nowa, ale to nie pomogło.
sprzęgło było wymieniane w 2q 2012r.
olej wymieniony
filtr powietrza wymieniony
świece wymienione(stare świece wyglądały b. ładnie, nawet je sobie zostawiłem na wszelki wypadek)
klocki hamulcowe wymienione
benzyna się raczej nie ulewa nigdzie, bo nie śmierdzi
silnik się nagrzewa, wentylator też się włącza jak złapie temperaturę


wcześniej wrzucałem film z zachowaniem sondy lambda i boję się, że to wina właśnie sondy, lub czujnika temperatury cieczy, przy czym czujnik już kiedyś sprawdzałem, ale nie w różnych zakresach.

Jeśli by się ktoś nawinął, kto miał doświadczenia z sondą, to zarzucę jeszcze raz filmem, bo nie mam pewności, czy ta sonda faktycznie jest na śmietnik już
http://www.youtube.com/watch?v=4SLPpQhGgAw
Zaraz po skończeniu nagrywania się "odwiesiła" i oscylowała normalnie na obrotach
może komuś coś to powie:) nie szkodzi zaryzykować

Jeśli to wina sondy, to w jaką firmę celować? słyszałem, że MM trochę w kulki poleciało i ich sondy się lubią posypać ostatnio + średnia cena. Co z np. uniwersalnymi NTK(NGK), które sprzedają za 80zł?
Do tego widziałem czujnik temperatury(do ECU) w sklepie internetowym za 17-20 złotych i jakieś za 50+ zł. Warto kupić ten z niższej półki cenowej?


Ciekawe jest to, że to widocznie nie jest raczej wina samego silnika, bo nagle by mu się nie poprawiło na jeden dzień (przynajmniej tak mi się wydaje), a chciałbym, żeby to auto tak jeździło dzień w dzień, bo to była sama przyjemność. To był pierwszy raz, gdy nie musiałem z wysiłkiem gonić innych na światłach, a nawet ruszając tak, jak muszę teraz żeby mnie nie telepało zostawiałem wszystkich w tyle.
(teraz ruszając z 2,5tys obrotów wciąż trochę go trzęsie, jak rusza się z niższych obrotów, to baaaardzo wolno, albo klekocze jak traktor, bo mu za ciężko)


Góra
 Profil  
 
 
 Post #638322 Wysłany: 16 Sty 2013, 22:34; 
 Temat postu: Re: Duże spalanie
Offline
Sympatyk kropek

Rejestracja: 14 Lip 2011,
Posty: 15
Na diagnostyce włozyli mi czujnik temperatury za 20-30zł. Słyszałem też opowieści o pseudo mechaniku któremu jakiś czujnik wystrzelił w głowę, jak majstrował przy gorącym silniku. Więc uważaj.

Sam wymieniłem sondę na orginalną Boshowską. Jak bedziesz brać zamiennik to sprawdz wtyczkę aby pasowała i kolor kabli się zgadzał. Jak będziesz wykręcał starą to uważaj bo może być nieżle zapieczona, i łatwo popsuc krawędzie pod klucz.

Potem odłanczałem klemę i komputer dla restartu, ale nie wiem czy to cos daje. i adaptacja komputera na nowo.

Jeśli sie mylisz i z nową sondą będzie bez zmian, to kaska pójdzie w błoto, bo nowej już nie zwrócisz, a starą sprawną okopconą sprzedasz za bezcen.


Góra
 Profil  
 
 
 Post #638330 Wysłany: 18 Sty 2013, 11:01; 
 Temat postu: Re: Duże spalanie
Offline
Sympatyk kropek
Awatar użytkownika

Imię: Karol
Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: SX
Województwo: wielkopolskie [P]
Miejscowość: Poznań
Rejestracja: 13 Sie 2012,
Posty: 48
Pomógł: 1
zanim sie zdecyduje na wymiane lambdy wole poczekac te 2 tygodnie az sesja minie i sprawdzic ja jeszcze raz, a zapieczona nie jest - wykrecilem juz ja raz zeby zobaczyc jak wyglada koncowka i byla w sumie bardzo lekko przykrecona (sonda byla juz wczesniej wymieniana, ale nie przeze mnie - sonda od MM o ile mnie pamięć nie myli, a rachunek pewnie juz polecial do smieci:) )

@EDIT

hałasy spod maski zniknęły, dzisiejsze spostrzeżenie - im cieplej, tym gorzej i zamochód na jałowym się lekko telepie, a jak mu się na luzie naciśnie gaz i trzyma te 1000 obrotów nogą, to już chodzi gładko - nie wiem, czy to normalne, więc zapiszę.

Ten samochód od dawien dawna prawdopodobnie wyjeżdżał poza miasto 1-2 razy w roku, może warto dolać czegoś do baku i go przegonić? Nie wiem tylko, czy od tego by mu się zdarzało jeździć czasem normalnie

świece nowe, filtr powietrza nowy, olej nowy, hamulce nie zapieczone, odpala zawsze nawet w te większe mrozy, które były - kręci zawsze te 3-4 razy rozrusznikiem i odpali, na kopa to nie jest, ale jednak zawsze odpala:) powrót paliwa jest, regulator ciśnienia paliwa nie leje

lista potencjalnych przyczyn do sprawdzenia:
lambda
czujnik temp
cała przepustnica + krokowiec
czujnik położenia przepustnicy
ustwienie rozrządu
cewka
przewody WN
+- czujnik polozenia walu?(cieply odpala duzo lepiej niz zimny, wiec to chyba nie tu leży przyczyna)
filtr paliwa?
termostat? (temperaturę ok 70-80 stopni niby łapie po ok 5km, więc wydaje się, że jest ok- nie ważne, czy jest 15 stopni, czy -10 i tak nagrzewa się podobnie, co jest raczej trochę dziwne :wink: )

Jest jeszcze coś, co może mieć wpływ na mulenie silnika i duże spalanie i da się to sprawdzić bez magika i jakiegoś cudownego sprzętu?


Góra
 Profil  
 
 
 Post #639284 Wysłany: 20 Sty 2013, 22:38; 
 Temat postu: Re: Duże spalanie
Offline
Forumowicz

Imię: Paweł
Samochód: Punto I 3d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna
Województwo: pomorskie [G]
Miejscowość: Malbork
Rejestracja: 02 Paź 2011,
Posty: 1
Witam. Mam problem z bardzo duzym spalaniem.Moja kropeczka nie chodzila na 1 gar wiec nie dziwilo mnie to ze polyka paliwa wiecej niz normalnie ale po wymianie swiec a przewodow wysokiego napiecia nic sie nie zmienilo w kwesti spalania choc silniczek cyka jak dawniej. Przejechalem 120km a zjadl mi paliwa tyle ze przed awarią swiecy bym zrobil okolo 300 wiec sos jest nie halo. Moze ktos juz mial taki przypadek i podpowie co kropke teraz boli?


Góra
 Profil  
 
 
 Post #640256 Wysłany: 24 Sty 2013, 16:05; 
 Temat postu: Re: Duże spalanie
Offline
Puntoświr
Awatar użytkownika

Imię: Radek
Samochód: Punto II 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: SX
Województwo: wielkopolskie [P]
Miejscowość: Krotoszyn
Rejestracja: 13 Lis 2010,
Posty: 521
Norskee napisał(a):
- kręci zawsze te 3-4 razy rozrusznikiem i odpali, na kopa to nie jest, ale jednak zawsze odpala:)

Jeżeli jest wszytko ok to nie ma możliwości żeby auto nie zapaliło za pierwszym.
Wspomniałeś o pyrkaniu z wydechu,napiszę to raz jeszcze masz przestawiony rozrząd (sprawdź to zapewne będziesz musiał ściągnąć lewe koło,i plastyk od nadkola żeby to dokładnie! sprawdzić.Polecam również ściągnąć plastykową obudowę od cewek i je wygrzać (np ustawić na nie farelkę na kilkanaście minut),ewidentnie masz coś namieszane z zapłonem.Po zrobieniu tego autko trochę przegonić,na pewno mu nie zaszkodzi.U siebie dodatkowo zrobiłem reset kompa na 20min nie wiem ile to mu pomogło,ale po prostu nie to auto.
Jestem w 99% pewny że jak ogarniesz te rzeczy wszystko wróci do normy (miałem identyczny przypadek).

_________________
topic27118.html


Góra
 Profil  
 
 
 Post #641346 Wysłany: 01 Lut 2013, 18:05; 
 Temat postu: Re: Duże spalanie
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Z Europy środkowej
Rejestracja: 27 Gru 2009,
Posty: 278
Ok więc co nowego u mnie. Mechanik przeczyścił krokowca, wymienił kabelki WN i świeczki oraz oleum.

Ze zmian-obroty zimnego silnika na jałowym WZROSŁY z 2tyś na 3, 3,5 tyś :evil:

Mam też wrażenie (ale coś w tym chyba jest) że auto straciło trochę mocy na dole-tzn wcześniej (przed wymianą świec i wn) ładnie ciągnął od tych 1500-2000 teraz zdarza mu się jakby zamulić, ale to jest subtelna różnica. Spala jak spalał, faluje jak falowało.

Dodatkowo dziś mi się zagotował-ponad połowa skali na wskaźniku temp. z nawiewu zimne powietrze. Raczej nie zgubił płynu, choć ubytek jest. Ale to chyba nie związane z tematem ;)

Na czwartek umówiony jestem z FIATem, bo już dość mechaniorów i cudów. Niech mi go podłączą do czego się da i znajdą problem.;)

[ Dodano: 01 Lut 2013 17:05 ]

Problem rozwiązany - póki co falujących obrotów. Winna była uszczelka m. in wałka rozrządu i czegoś tam jeszcze, już nie pamiętam, motór dostawał lewe powietrze i stąd falowanie.

Poza tym szlif głowicy, wymiana UPG.

Teraz tak kminię - czy lewe powietrze mogło mieć wpływ na spalanie?

_________________
... 1998.1.1.55.SX ...


Góra
 Profil  
 
 
 Post #646326 Wysłany: 18 Lut 2013, 12:54; 
 Temat postu: Zbyt duże spalanie
Offline
Sympatyk kropek
Awatar użytkownika

Imię: Marcin
Samochód: Punto I 3d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Województwo: wielkopolskie [P]
Miejscowość: Poznań
Rejestracja: 27 Sty 2013,
Posty: 41
Witam. Posiadam Punto 1 1.1 Benz. Otóż problem polega na zbyt wysokim? spalaniu. (Miałem problem z wysokim zużyciem oleju, ale już został zażegnany) Mianowicie spalił mi ponad 10l/100KM. Wlałem mu 30 litrów i zrobiłem 280 Km. Fakt robie krótkie odcinki czasmai tylko po 5-10km, grzeje w aucie ale wydaje mi się że to i tak zbyt wysokie spalanie. Czytałem, że może być do wymiana sonda lambda, że trzeba zmierzyć jej napięcie. Oczywiscie miernik mam, ale czy ktoś może mi powiedzieć gdzie ona się znajduje, i czy odpinając ją nie nababrze sobie czegos? Jakie jeszcze mogą być przyczyny? Kupić nowe świece? Olej wymieniłem na nowy jeśli tutaj też może tkwić problem. Silnik uszczelniony na UPZ oraz cewce. Nie oczekuje spalania rzędu 6l/100Km ale czytałem ze srednie spalanie tego medelu z tym silnikiem to ok. 7litrów, jak by mój palił chociaż z 8, zadowoliło by mnie to :) Dziekuje i pozdrawiam.


Góra
 Profil  
 
 
 Post #646338 Wysłany: 18 Lut 2013, 13:22; 
 Temat postu: Re: Zbyt duże spalanie
Offline
Puntoświr

Imię: Paweł
Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: S
Województwo: podkarpackie [R]
Rejestracja: 19 Gru 2011,
Posty: 372
Pomógł: 6
topic37646.html?hilit=Sonda%20lambda

_________________
http://fiatpunto.com.pl/topic32756.html


Góra
 Profil  
 
 
 Post #646352 Wysłany: 18 Lut 2013, 14:17; 
 Temat postu: Re: Zbyt duże spalanie
Offline
Sympatyk kropek
Awatar użytkownika

Imię: Marcin
Samochód: Punto I 3d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Województwo: wielkopolskie [P]
Miejscowość: Poznań
Rejestracja: 27 Sty 2013,
Posty: 41
Szkoda tylko, że w wątku który podałeś nie ma podane/pokazane gdzie ta sonda się znajduje....

Edit://
Znalazłem, odkopałem z przed kilku lat coś takiego: post278698.html Jutro postaram się zmierzyć napięcie :)


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 122 posty(ów) ]  Idź do strony Poprzednia  1, 2, 3, 4, 5  Następna


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO