You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 21 Lis 2018, 21:54

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 5 posty(ów) ] 
Autor Wiadomość
 
 Post #775813 Wysłany: 19 Maj 2015, 16:06; 
 Temat postu: Podwyższone obroty.
Offline
Sympatyk kropek
Awatar użytkownika

Imię: Piotr
Samochód: Punto II FL 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: Active
Województwo: Poza Polską
Rejestracja: 19 Maj 2015,
Posty: 19
Witam Wszystkich.
Mam problem z kropkiem, ostatnio zauwazylem ze obroty stoja caly czas w pozycji 1100 rpm na rozgrzanym silniku, zaluwazylen tez ze wiecej spala, ciężko powiedziec dokladnie ile, moj kropek to anglik i pokazuje spalanie 19 do 30 mil na galon a wczesniej bylo 35 do 70 mpg na rozgrzanym, spalanie mniej wiecej takie same jak przy zimnym silniku, tyle ze po rozgrzaniu dalej pali tyle co na zimnym, dodatkowo jak puszczam gaz na 1 i 2 biegu to dosc mocno szarpie, wymienilem silnik krokowy na nowy, przepustnica wyczyszczona, kable, swiece i filtr powietrza wymienione jakies 4 tys km temu, komputer nie pokazal zadnych błędów. Dodam ze kiedys na trasie zaswiecila mi sie kontrolka check engine i temperatura silnika spadla do 0 po ponownym uruchomieniu silnika problem znikl i nie bylo zadnych objawów opisanych powyżej, znalazlem na forum ze czujnik temp wody jak przeklamuje to moze powodowac zwiekszone spalanie bo komputer wzbogaca mieszanke jak na zimnym silniku ale czy tez moze powodowac inne wymienione problemy?
Dzieki za pomoc


Góra
 Profil  
 

 
 Post #775893 Wysłany: 20 Maj 2015, 10:27; 
 Temat postu: Re: Podwyższone obroty.
Offline
Puntoświr
Awatar użytkownika

Imię: Paweł
Samochód: Punto II FL 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Wersja: Active
Województwo: podlaskie [B]
Miejscowość: Białystok
Rejestracja: 29 Cze 2011,
Posty: 713
Pomógł: 29
Sprawdź czy linka gazu nie jest za bardzo podciągnięta. Kiedyś w swoim punto i w punto kolegi z forum miałem taki przypadek że obroty biegu jalowego wynosiły 1100 obr/min, wystarczyło odłączyć TPS (czujnik położenia przepustnicy) i ponownie podłączyć i problem znikł. Jeżeli pod komputerem i na zegarach pokazuje dobrą temperaturę silnika to czujnik jest sprawny.

_________________
'05 Punto IIFL 1.2 8V with Diego G3 LPG


Góra
 Profil  
 
 
 Post #775945 Wysłany: 20 Maj 2015, 20:58; 
 Temat postu: Re: Podwyższone obroty.
Offline
Sympatyk kropek
Awatar użytkownika

Imię: Piotr
Samochód: Punto II FL 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: Active
Województwo: Poza Polską
Rejestracja: 19 Maj 2015,
Posty: 19
Narazie zrobilem tak jak radziles. Podejzewam ten czujnik bo raz kiedys padl na chwile. Podpielem go dzisiaj pod kapa i pokazywal temp silnika 83 stopnie, wskazowka na desce rozdzielczej byla w polowie skali a oroty w normie ok 800 obr/min, problem jest taki ze nie zawsze trzyma podwyzszone obroty, musze trafic z komputerem jak obroty znowu urosna....

Fotki z parametrow:
http://s1.fotowrzut.pl/VULB6I9XZU/1.jpg
http://s1.fotowrzut.pl/R57OLAE6W1/1.jpg
http://s1.fotowrzut.pl/NLTK7281AO/1.jpg


Góra
 Profil  
 
 
 Post #776008 Wysłany: 21 Maj 2015, 10:25; 
 Temat postu: Re: Podwyższone obroty.
Offline
Puntoświr
Awatar użytkownika

Imię: Paweł
Samochód: Punto II FL 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Wersja: Active
Województwo: podlaskie [B]
Miejscowość: Białystok
Rejestracja: 29 Cze 2011,
Posty: 713
Pomógł: 29
Z tym że w punto II i IIFL w silniku 1.2 8V jest jeden i ten sam czujnik temperatury dla ECU (komputer silnika) i dla wskazań na zegarach. Także ewentualne odchyłki temperatury na zegarach są spowodowane nieliniowością wskaźnika w zegarach.

_________________
'05 Punto IIFL 1.2 8V with Diego G3 LPG


Góra
 Profil  
 
 
 Post #776597 Wysłany: 29 Cze 2015, 17:43; 
 Temat postu: Re: Podwyższone obroty.
Offline
Sympatyk kropek
Awatar użytkownika

Imię: Piotr
Samochód: Punto II FL 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: Active
Województwo: Poza Polską
Rejestracja: 19 Maj 2015,
Posty: 19
Punto się uspokoilo, obroty w normie, spalanoe tez jak wczesniej. Rozpielem kostki od silniczka krokowego i ( nie jestem pewny ) od czujnika polozenia przepustnicy, przedmuchalem i uzylem sprayu do zlaczek elektrycznych, podczas rozbierani zauwarzylem ze linka od gazu byla wyciągnieta z mocowania przy oslonie filtra powietrza, poskladalem tak jak powinno byc i wszywszystko jest ok po za szarpaniem na 1,2 bbiegu na niskich obrotach

[ Dodano: 29 Cze 2015, 17:43 ]

Szarpanie na wolnych obrotach bylo objawem zle zalozonego wezyka podcisnienia


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 5 posty(ów) ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO