You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 28 Maj 2017, 02:56

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 1 post ] 
Autor Wiadomość
 
 Post #782701 Wysłany: 17 Sie 2015, 12:26; 
 Temat postu: Brak wewnętrznego nawiewu na każdym biegu.
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Poznań
Rejestracja: 28 Lut 2009,
Posty: 640
Witam, Wczoraj pod pracą uruchomiłem autko wentylator wewnętrzny był na biegu 1szym a zachowywał się jak na czwartym, pochodził dosłownie 10 sekund i padł całkowicie, jak mam na 1-2-3-4 to tylko słychać że, klima się załącza jednak nawiewy nie działają.
Pierwsze co chciałem sprawdzić to bezpieczniki jednak nie wiem gdzie go szukać, wewnątrz nie ma żadnego bezpiecznika który by mnie na to naprowadził a w komorze silnika jest kilka przekaźników i bezpieczników z podpisem " FAN ", wiece może który to dokładnie ?
Następnie będę się dobierał do samego wentylatora bo podejrzewam że cały silnik padł lub włącznik ( pokrętło ma dziwny opór )
Jakieś propozycję żebym czegoś nie przeoczył i nie rozbierał auta na marne ?

Pozdrawiam
[Edit] Proszę o przeniesienie do działu PII bez FL bo się zapędziłem. Autko to PII 2002r. 1.2 16v

_________________
"Prędkość nie zabija, ale nagłe zatrzymanie z dużej prędkości moze spowodować śmierć" J. Cralson

Moje obecne Punto - topic24359.html


Góra
 Profil  
 

Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 1 post ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO