You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 20 Kwi 2018, 06:38

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 6 posty(ów) ] 
Autor Wiadomość
 
 Post #808054 Wysłany: 01 Lip 2016, 19:26; 
 Temat postu: Punto I problem z układem chłodzenia
Offline
Forumowicz

Samochód: Punto I 5d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna
Województwo: małopolskie [K]
Rejestracja: 01 Lip 2016,
Posty: 1
Witam,
Wiem że takich tematów było już multum, ale szukam pomocy ponieważ jestem zielony przy takich problemach :( , otóż koleżanka jest posiadaczką Fiata Punto I 75KM w wersji 5d (swoją drogą przyjemny samochód :> ), ale padł jej bezpiecznik od wentylatora na chłodnicy, co w połączeniu z korkami skutkowało przegrzaniem układu (tak poszedł dymek), chłodnica była wymieniana jakiś rok temu jak z resztą większość układu. Przechodząc do sedna oczywiście wymieniłem bezpiecznik wiatrak spięty na krótko działa, ale przy nagrzanym silniku nie startuje (możliwe że czujnik), natomiast zauważyłem że chłodnica nie nagrzewa się równolegle, a samochód łapie temperaturę (czerwone pole) stojąc na parkingu przez 10min, nagrzewnica raczej odpada bo jednak po odpaleniu ogrzewanie działa nie najgorzej, ale problem jest z termostatem wydaje mi się że jest zacięty (zamierzam wymienić), spuściłem trochę płynu z chłodnicy rozgrzałem silnik, ale poziom w zbiorniczku wyrównawczym (macie jakiś fajny sposób na pozbycie się reszty? :D ) się nie zmienia, wycieki odpadają. Byłbym wdzięczny za jakąś naprowadzającą wskazówkę, ponieważ jak wspomniałem moje doświadczenie z układem chłodzenia jest dosyć mizerne, a z fiatem punto jeszcze mniejsze.


Góra
 Profil  
 

 
 Post #808095 Wysłany: 02 Lip 2016, 21:32; 
 Temat postu: Re: Punto I problem z układem chłodzenia
Offline
Puntoświr

Imię: Czesław
Samochód: Punto I 5d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna
Wersja: SX
Województwo: śląskie [S]
Miejscowość: Lubliniec
Rejestracja: 13 Kwi 2008,
Posty: 2961
Pomógł: 41
Napisz o co ci chodzi :E


Góra
 Profil  
 
 
 Post #814016 Wysłany: 30 Paź 2016, 16:20; 
 Temat postu: Re: Punto I problem z układem chłodzenia
Offline
Forumowicz
Awatar użytkownika

Imię: Mateusz
Samochód: Punto I 3d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: S
Województwo: kujawsko-pomorskie [C]
Rejestracja: 30 Paź 2016,
Posty: 1
Witam, piszę tutaj bo nie znalazłem nic podobnego do moich objawów.
Mam problem w moim punciaku, a mianowicie:
1.Ucieka płyn chłodzący( nie ma go w oleju)
2.Nie grzeje(cały czas leci zimne powietrze)
3.Bardzo duże spalanie ( 10-11 l/100)
4. Szyby strasznie parują.


Góra
 Profil  
 
 
 Post #814171 Wysłany: 01 Lis 2016, 21:15; 
 Temat postu: Re: Punto I problem z układem chłodzenia
Offline
Puntoświr
Awatar użytkownika

Imię: Jakub
Samochód: Punto I 5d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna
Wersja: ELX
Województwo: małopolskie [K]
Miejscowość: Kraków
Rejestracja: 28 Gru 2013,
Posty: 860
Pomógł: 5
Ad.1 - nieszczelna nagrzewnica (typowa usterka w mk1)
Ad.2 - zapowietrzony układ chłodzenia z powodu nieszczelnej nagrzewnicy (ew. zepsuty termostat)
Ad.3 - dla tego, iż komputer myśli, że silnik jest zimny (z powodu termostatu albo braku płynu) i chodzi cały czas na "ssaniu"
Ad.4 - to samo co w pkt. 1.

Takie jest moje zdanie na ten temat ;)
Powiedz mi jeszcze jak zachowuje się wskazówka temp. silnika? I czy po włączeniu ogrzewania czuć jakiś zapach/smród? I jaki jest poziom płynu chłodzącego?

_________________
MÓJ KROPEK


Góra
 Profil  
 
 
 Post #814194 Wysłany: 02 Lis 2016, 09:44; 
 Temat postu: Re: Punto I problem z układem chłodzenia
Offline
Puntoświr

Imię: Czesław
Samochód: Punto I 5d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna
Wersja: SX
Województwo: śląskie [S]
Miejscowość: Lubliniec
Rejestracja: 13 Kwi 2008,
Posty: 2961
Pomógł: 41
Sprawdż, czy pod dywanikiem i masa wygłuszającą nie ma mokro. Strona pasażera.


Góra
 Profil  
 
 
 Post #814675 Wysłany: 09 Lis 2016, 18:28; 
 Temat postu: Re: Punto I problem z układem chłodzenia
Offline
Puntoświr

Imię: Jarek
Samochód: Punto I 3d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna + LPG
Wersja: S
Województwo: kujawsko-pomorskie [C]
Miejscowość: Brodnica
Rejestracja: 23 Sty 2014,
Posty: 635
Pomógł: 10
Qbek, ma rację pewnie nagrzewnica poszła.

_________________
Moja Kropka --> topic47798.html


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 6 posty(ów) ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO