You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 19 Wrz 2018, 05:53

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 7 posty(ów) ] 
Autor Wiadomość
 
 Post #834468 Wysłany: 18 Lut 2018, 13:10; 
 Temat postu: Punto 1.1 nie odpala
Offline
Sympatyk kropek

Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna + LPG
Województwo: wielkopolskie [P]
Rejestracja: 17 Kwi 2017,
Posty: 15
Punto 1.1 55km 1995.

Więc tak - samochodem w ciągu ostatnich 6 miesięcy zrobiłem 3500 km bez najmniejszych problemów. Zawsze odpalał bezproblemowo po tygodniu stania na dworze (bo tak rzadko go używam). Odpalał nawet na gazie jak raz miałem bardzo mało benzyny. Instalacja LPG jest 1 gen, bez żadnej elektroniki. Miesiąc temu pojechałem nim do domu, wszystko było OK. Po dwóch dniach próbuję odpalić i tu zaczął się problem. W komputerze nie ma żadnych błędów, a wszystkie testy zostają zaliczone pozytywnie. Kiedy próbowałem odpalić, rozrusznik kręcił kilka sekund, pojawiał się zapłon (ale nie odpalenie! - tylko taki sekundowy "strzał") i dalej kręci - i znowu strzał i tak w kółko i nie odpalał. Posprawdzałem wtedy wszystko na co tylko wpadłem i nic to nie dało, efekt był taki sam. Aż tu nagle podszedłem po godzinie i odpalił. I jak już wtedy odpalił, to bez problemu odpalał w ten dzień i na następny dzień rano. Więc pojechałem do pracy i zostawiłem go na dworze. Wracam po 3 tygodniach i nie odpala - jest ten sam efekt. Kręci - jest ten moment, ten strzał jakby już miał odpalić, ale nie odpala i kręci dalej i tak w kółko. Co sprawdziłem:

- układ zasilania wydaje się OK - pompa podaje paliwo, wtrysk psika aż miło, do tego stopnia że po dłuższym kręceniu zbiera się nadmiar paliwa do pojawienia się ognia włącznie; zresztą przy próbie odpalania bezpośrednio na LPG jest identyczny efekt, więc układ zasilania wykluczam (na dodatek te 6mc temu podczas remontu pompa i bak zostały dokładnie wyczyszczone i został wymieniony filtr paliwa, który był bardzo mało używany, bo jeżdżę głównie na LPG)
- czujniki: odłączałem i podłączałem w każdej możliwej konfiguracji silnik krokowy, map sensor, czujnik temperatury przy bagnecie oleju i na kolektorze; nie było żadnej zmiany
- czujnik położenia wału: po odłączeniu silnik tylko kręci, nie ma żadnych zapłonów, nie dzieje się nic poza jednostajnym kręceniem; identyczny efekt jest przy próbie odpalenia kluczem bez immo
- bezpieczniki: OK
- wizualne oględziny przewodów zarówno elektrycznych jak i paliwowych: OK
- próba odpalenia na psiknięcie samostartem oraz wlanie benzyny bezpośrednio do przepustnicy: bez efektu
- jako że nie robiłem tego wcześniej, teraz wymieniłem świece z kablami na nowe - nic to nie dało, a iskra jest jak była na wszystkich czterech

Co tu może być nie tak?

[ Dodano: 18 Lut 2018, 13:10 ]

Tak to wygląda na filmiku: https://vimeo.com/256281423


Góra
 Profil  
 

 
 Post #834494 Wysłany: 18 Lut 2018, 19:26; 
 Temat postu: Re: Punto 1.1 nie odpala
Offline
Puntoświr
Awatar użytkownika

Imię: Marek
Samochód: Punto I 5d
Silnik: Inny
Paliwo: Benzyna + LPG
Wersja: ELX
Województwo: podkarpackie [R]
Miejscowość: Przemyśl
Rejestracja: 20 Lip 2010,
Posty: 1766
Pomógł: 40
A patrzyłeś na rozrząd czy jest na znakach :>
kolejność kabli do cewek na pewno dobra :| , masz program do diagnostyki ?

_________________
PUNTO ELX 1.6 16vT = 270HP & 340NM


Góra
 Profil  
 
 
 Post #834776 Wysłany: 25 Lut 2018, 12:58; 
 Temat postu: Re: Punto 1.1 nie odpala
Offline
Sympatyk kropek

Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna + LPG
Województwo: wielkopolskie [P]
Rejestracja: 17 Kwi 2017,
Posty: 15
Rozrząd sprawdzony, jest na znakach i jest napięty tak, że w tym najdłuższym miejscu nie obraca się w palcach o więcej niż 90 stopni. Czyli igła. W programie do diagnostyki w zakładce błędy jest pusto, a w zakładce testy każdy wykonywany z kolei test kończy się wynikiem "ZALICZONY". Kolejność kabli jest dobra, bo do tej pory jeździłem na tym, a przy wymianie wymieniałem na raz jedną świecę i jeden kabel, właśnie żeby nie pomylić kolejności.

Generalnie wszystko co możliwe zostało sprawdzone i jest SPRAWNE. Jedyne co mi przychodzi na myśl to rozsypanie się samego silnika w środku, tyle że do tej pory cały czas jeździł i był żwawy, ale to moja pierwsza zima z tym samochodem - w tym temacie go nie znam. Możliwe, że po prostu silnik jest już tak stary i tak zużyty, że zimą nie ma tej kompresji czy coś tam i nic się nie da zrobić (poza całym remontem) tylko czekać na cieplejsze dni?

I jeszcze jedno, bo zdania są tu podzielone, ale czy w tej sytuacji, kiedy mam w pełni naładowany akumulator i rozrusznik zapierdala jak głupi (naprawdę), to czy jest sens próbować odpalić na hol?

[ Dodano: 25 Lut 2018, 12:58 ]

Operacja-regeneracja.

Załącznik:



Teraz wygląda jak nowy. Każdy poszczególny element pomierzony i sprawdzony.

Ciekawe czy to cokolwiek da, na razie czekam na trochę cieplejsze dni...


Góra
 Profil  
 
 
 Post #834815 Wysłany: 25 Lut 2018, 22:10; 
 Temat postu: Re: Punto 1.1 nie odpala
Offline
Puntoświr
Awatar użytkownika

Imię: Marek
Samochód: Punto I 5d
Silnik: Inny
Paliwo: Benzyna + LPG
Wersja: ELX
Województwo: podkarpackie [R]
Miejscowość: Przemyśl
Rejestracja: 20 Lip 2010,
Posty: 1766
Pomógł: 40
Wez zmierz kompresje jeszcze, Palenie na hol nic nie da .

_________________
PUNTO ELX 1.6 16vT = 270HP & 340NM


Góra
 Profil  
 
 
 Post #834819 Wysłany: 25 Lut 2018, 23:26; 
 Temat postu: Re: Punto 1.1 nie odpala
Offline
Puntoświr
Awatar użytkownika

Samochód: Punto II 3d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Województwo: śląskie [S]
Rejestracja: 07 Sie 2017,
Posty: 138
Pomógł: 3
Zapierniczanie rozrusznika kojarzy mi się tylko z zerwanym rozrządem i właśnie z brakiem kompresji. W moim poprzednim aucie też nie chciał zapalać w losowe dni. Końcem końców była uwalona UPG która padła już całkowicie kolejnej zimy. Masełko oczywiście się pojawiało przez 2 poprzednie zimy.

_________________
Image


Góra
 Profil  
 
 
 Post #835249 Wysłany: 10 Mar 2018, 22:31; 
 Temat postu: Re: Punto 1.1 nie odpala
Offline
Sympatyk kropek

Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna + LPG
Województwo: wielkopolskie [P]
Rejestracja: 17 Kwi 2017,
Posty: 15
Jednak czujnik położenia wału. A dwóch mechaników mówiło - nie zamawiaj - strata pieniędzy. Zamówiłem.

Stary nie sygnalizował błędu w komputerze i miał dobre pomiary, jednak po wymianie na nowy - problem zniknął. Swoją drogą nowy jest chiński i tak tandetnie odlany (plastik) że musiałem go podpiłować, żeby w ogóle wszedł - ale działa!

Jeszcze ciekawostka - po złożeniu wszystkiego samochód odpalił na strzała na starym czujniku, pochodził 15 sekund i zgasł i już nie odpalił z identycznym efektem jak poprzednio.


Góra
 Profil  
 
 
 Post #835619 Wysłany: 20 Mar 2018, 20:43; 
 Temat postu: Re: Punto 1.1 nie odpala
Offline
Puntoświr
Awatar użytkownika

Samochód: Grande Punto 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna + LPG
Wersja: Estiva Blue&Me
Województwo: dolnośląskie [D]
Rejestracja: 12 Cze 2016,
Posty: 282
Pomógł: 5
Stare czujniki położenia wału tak mają, że często działają, ale sygnał generowany jest słabszy, w porównaniu z nowym i to wystarcza, aby go "komputer" nie widział, chociaż przy diagnostyce może wyjść, że sygnał "jest". Co też zależy od temperatury (stąd typowa awaria Fiatów w stylu, że np. "nie zapala na ciepło, na zimno tak").

Porównałem kiedyś stary z nowym, niestety nie pamiętam ustawień na oscyloskopie (jakie to napięcia były, ale różnica widoczna). Na starym samochód już nie odpalał.
Załącznik:
Komentarz do pliku: Stary czujnik położenia wału działa, ale słabiej, auto nie odpalało "na ciepło".



[ Dodano: 20 Mar 2018, 20:43 ]

Brak możliwości edycji, dodaję nowy wpis:
Zapomniałem dodać, że rezystancja starego czujnika była w normie.


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 7 posty(ów) ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO