You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 22 Lip 2018, 01:15

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 3 posty(ów) ] 
Autor Wiadomość
 
 Post #837849 Wysłany: 18 Maj 2018, 17:32; 
 Temat postu: Nie działa ogrzewanie, leci letnie powietrze.
Offline
Sympatyk kropek

Imię: Kamil
Samochód: Punto II 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: SX
Województwo: śląskie [S]
Rejestracja: 18 Maj 2018,
Posty: 10
Witam. W mojej kropce nie działa ogrzewanie. Mianowicie po przełączeniu w prawo na pokrętle leci letnie powietrze. Pod maską nagrzewnica jest ciepła na prawym dopływie płynu na lewej zaś jest zimny. Od czego powinienem zacząć?


Góra
 Profil  
 

 
 Post #837855 Wysłany: 18 Maj 2018, 19:33; 
 Temat postu: Re: Nie działa ogrzewanie, leci letnie powietrze.
Offline
Puntoświr
Awatar użytkownika

Samochód: Grande Punto 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna + LPG
Wersja: Estiva Blue&Me
Województwo: dolnośląskie [D]
Rejestracja: 12 Cze 2016,
Posty: 118
Pomógł: 2
Od wykonania pracy własnej, zadania domowego (czyli przeszukiwanie internetu).
Lenistwo nie będzie tolerowane: https://www.google.com/search?q=punto+brak+ogrzewania

Wystarczy raz zapytać, dobrze, że się dopisałeś tu: http://fiatpunto.com.pl/topic57182.html
Źle, że założyłeś jeszcze Ten temat (bez sensu tym bardziej, jeśli sam nie zamierzasz naprawiać - a tego dowiadujemy się z drugiego tematu, taka informacja powinna się też znaleźć w Tym). Marnujemy transfer w sieci.


Góra
 Profil  
 
 
 Post #837869 Wysłany: 18 Maj 2018, 20:27; 
 Temat postu: Re: Nie działa ogrzewanie, leci letnie powietrze.
Offline
Sympatyk kropek

Imię: Kamil
Samochód: Punto II 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: SX
Województwo: śląskie [S]
Rejestracja: 18 Maj 2018,
Posty: 10
Rozumiem. Może źle zinterpretowałem. Chciałbym sam naprawić sobie ogrzewanie w aucie, ale czytałem o tej klapie i wiem, że sam bym sobie z tym nie poradził. Teraz już wiem o co chodzi. Przepraszam, że źle to wszystko ująłem w dodatku w dwóch tematach. :hahaha: :roll: . Szukałem też na forum odpowiedzi, ale de facto nie ma odpowiedzi na to pytanie:

Mianowicie po nagrzaniu silnika przy nagrzewnicy idą dwa dopływy w którym prawy jest tylko ciepły. Przy odpowietrzeniu leciał czarny płyn i mam wrażenie, że cały układ jest do czyszczenia. Jeśli to coś wniesie do tematu to dodam iż auto ma klimatyzację (nie wiem czy to ważne, ale piszę)
Kupiłem auto już z niedziałającą nagrzewnicą i na razie chciałbym spróbować coś podziałać na własną rękę niż miało by trafić do mechanika na całkowitą wymianę nagrzewnicy (ja sobie z tym nie poradze). Co mogę sprawdzić by wykluczyć nagrzewnice?


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 3 posty(ów) ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO