You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 05 Gru 2019, 17:25

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 3 posty(ów) ] 
Autor Wiadomość
 
 Post #843551 Wysłany: 14 Lis 2018, 14:37; 
 Temat postu: nie działa światło wsteczne
Offline
Sympatyk kropek

Samochód: Punto II 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Wersja: SX
Województwo: śląskie [S]
Rejestracja: 08 Maj 2017,
Posty: 14
Witam

Problem wygląda tak jak opisany w temacie.
Zanim pojawi się fala rad co zrobić to wymienię rzeczy które wykonałem:
-sprawdzenie i wymiana spalonych bezpieczników
-sprawdzenie napięcia w kostce w każdej możliwej konfiguracji (brak tylko na złączu wstecznego światła)
- sprawdzenie miernikiem czujnika w skrzyni (działa)
- włożenie innego czujnika dla sprawdzenia (działa)

Moje podejrzenie to przerwanie przewodu od wstecznego prowadzącego do skrzyni.
Problem polega na tym że nie wiem dokładnie jak się za to zabrać? Czy robił już ktoś taki zabieg że puszczał nowy przewód w miejsce starego, wie jak to zrobić, gdzie ta wiązka kabli prowadzi i co do czego połączyć gdy będę puszczał nowy kabel, bo nie jestem zbyt dobry z elektryki i nie chciałbym spalić przypadkiem sterownika lub innych ważnych elementów.
Czy trzeba rozebrać pół auta żeby cokolwiek zrobić?

Jeśli jest dobry dostęp to moze uda się polutować przerwany przewód i po problemie, ale potrzebna pomoc lub rada co jak robić, ewentualnie jakiś tutorial czy coś w ten deseń.

Pozdrawiam


Góra
 Profil  
 

 
 Post #843574 Wysłany: 15 Lis 2018, 09:26; 
 Temat postu: Re: nie działa światło wsteczne
Offline
Sympatyk kropek

Imię: Andrzej
Samochód: Punto II FL 5d
Silnik: 1.4 16V 95KM
Paliwo: Benzyna + LPG
Województwo: mazowieckie [W]
Rejestracja: 13 Paź 2017,
Posty: 26
Też to przerabiałem i też problem był w skrzynii. Po prostu tam być może jakiś kabelek się poluzował, który odpowiadał za informacje, że wrzucony jest bieg wsteczny.


Góra
 Profil  
 
 
 Post #843764 Wysłany: 20 Lis 2018, 14:23; 
 Temat postu: Re: nie działa światło wsteczne
Offline
Sympatyk kropek

Samochód: Punto II 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Wersja: SX
Województwo: śląskie [S]
Rejestracja: 08 Maj 2017,
Posty: 14
wszystkie kable wychodzące od czujnika są całe i do skrzynki z bezpiecznikami w silniku nie ma przerw bo sprawdzałem.
Bardziej podejrzewam coś na wiązce biegnącej pod autem ale gdzie tego szukać i jak sie zabrać za to


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 3 posty(ów) ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO