You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 28 Mar 2017, 17:46

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 41 posty(ów) ]  Idź do strony Poprzednia  1, 2
Autor Wiadomość
 
 Post #124204 Wysłany: 11 Maj 2008, 10:24; 
 Temat postu:
Offline
Sympatyk kropek

Imię: Andrzej
Samochód: Punto II FL 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: Active
Województwo: lubelskie [L]
Miejscowość: Brody Duże
Rejestracja: 17 Kwi 2008,
Posty: 18
Mnie sie też zdażyło, że zapaliła sie kontrolka i wspomaganie nie działało, po powtórnym uruchomieniu silnika zgasła i wspomaganie działało. Stało sie to po tym jak punciakiem przedarłem sie przez polną drogę(około 150metrów) zasypaną sniegiem w niektórych miejscach sięgajacy do wysokości czarnej listwy na przednim zdezaku.


Góra
 Profil  
 

 
 Post #147956 Wysłany: 21 Lip 2008, 21:37; 
 Temat postu:
Offline
Forumowicz

Rejestracja: 21 Lip 2008,
Posty: 2
Punto II MR 2003
rocznik 2003 przebieg 110 000

Zapaliła się kontrolka wspomagania ale wspomaganie cały czas działa
Po odpaleniu silnika nieraz kontrolka zapala się po chwili a innym razem po dłuższym czasie np po 45 minut i nie gaśnie.


Góra
 Profil  
 
 
 Post #150235 Wysłany: 27 Lip 2008, 18:00; 
 Temat postu:
Offline
Puntomaniak
Awatar użytkownika

Imię: Hubert
Samochód: Inny
Silnik: Inny
Paliwo: Benzyna
Województwo: mazowieckie [W]
Miejscowość: Warszawa
Rejestracja: 23 Lip 2007,
Posty: 80
Punto MKII 2003 FL 1,2 8V Dynamic
Przebieg 55 000

W moim Kropku kontrolka świeci się kiedy:
- jest mokro
- jest mróz
- jest gorąco
przy czym wspomaganie wciąż działa.
Koleś w ASO Fiata powiedział, żeby to ignorować, a jak padnie wspomaganie wymienić wszystko. Ciekawe czy faktycznie tak trzeba, czy to tylko naciąganie frajera ( czyli mnie) na kasę? Ma ktoś jakieś doświadczenia w tej kwestii?

Pozdrawiam!


Góra
 Profil  
 
 
 Post #165691 Wysłany: 05 Wrz 2008, 23:46; 
 Temat postu:
Offline
Forumowicz

Miejscowość: Lubsko
Rejestracja: 05 Wrz 2008,
Posty: 4
a jakie macie akumulatory okej ?? bo ja miałem od tego że nie trymało napięcia :) mam nadzieje że pomogłem


Góra
 Profil  
 
 
 Post #165716 Wysłany: 06 Wrz 2008, 07:45; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Adam
Samochód: Punto II 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Wersja: S
Województwo: podlaskie [B]
Miejscowość: Białystok
Rejestracja: 02 Maj 2007,
Posty: 2612
A zima już wkrótce hehe. U mnie padłą centralka wspomagania:)

_________________
Mk2 ForEver ? :> <LOL>

Moja "Kropka" :mrgreen: >>

Autko Nr1. >> Punto 2 1.2 8V 60KM 2001r. + LPG

topic1438.html

Autko Nr2. Czarna jak Hell, Włoszka. >> Alfa 156 SportWagon 1.9 JTD 115KM :)

http://adas.w.tkb.pl/Alfa156/


Dla osób z forum służę darmową diagnostyką Fiat EcuScan - OBD2 ;).

Szukasz części do skuterów 4T china - super ceny mam :)


Góra
 Profil  
 
 
 Post #168221 Wysłany: 12 Wrz 2008, 10:10; 
 Temat postu:
Offline
Sympatyk kropek

Miejscowość: Jelenia Góra
Rejestracja: 03 Lip 2008,
Posty: 5
Nie zawsze trzeba od razu gnać do ASO w takich przypadkach,przekonałem się na własnej skórze (tzn. na skórze mojego Punto :wink: ).Jeśli kontrolka zapala się i gaśnie , co jest rzeczywiście wkurzające,dobrze jest na początek pogrzebać troszkę przy przewodach centralki wspomagania,po prostu odkręcić osłonę,kilka razy wyciągnąć i włożyć wszystkie złączki i tym podobne,oczywiście ostrożnie,żeby nie "poprawić" sobie wspomagania przypadkiem .W moim przypadku pomogło i już ponad rok nic się nie dzieje.


Góra
 Profil  
 
 
 Post #185419 Wysłany: 02 Lis 2008, 11:51; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Samochód: Punto II FL 5d
Silnik: 1.3 70KM mJTD
Paliwo: ON
Województwo: lubelskie [L]
Rejestracja: 14 Wrz 2008,
Posty: 261
Pomógł: 1
Mi tak kiedyś się ta kontrolka paliła, jak miałem słaby/uszkodzony akumulator.

_________________
Moje auto: http://fiatpunto.com.pl/post676041.html


Góra
 Profil  
 
 
 Post #202394 Wysłany: 27 Gru 2008, 16:25; 
 Temat postu:
Offline
Sympatyk kropek

Miejscowość: małopolskie
Rejestracja: 16 Maj 2008,
Posty: 8
U mnie kontrolka zapala się w czasie jazdy mimo, ze wspomaganie działa i gaśnie po wyłączeniu silnika.
Dzisiaj po podpięciu do komputera mechanik stwierdził, ze pada czujnik, niestety ten który stanowi całość z układem wspomagania i jak padnie całkiem to trzeba wymienić cały ten monoblok. Według niego koszt uzywanego to ok. 1000 zł. Sama radość


Góra
 Profil  
 
 
 Post #202408 Wysłany: 27 Gru 2008, 17:33; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Adam
Samochód: Punto II 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Wersja: S
Województwo: podlaskie [B]
Miejscowość: Białystok
Rejestracja: 02 Maj 2007,
Posty: 2612
Poczytaj w zrób to sam... Ja całą kolumnę z czujnikiem, wraz z silniczkiem i centralką opchałem za 700zł:). W moim padłą centralka którą kupiłem za 61zł. Bez przesad :E

_________________
Mk2 ForEver ? :> <LOL>

Moja "Kropka" :mrgreen: >>

Autko Nr1. >> Punto 2 1.2 8V 60KM 2001r. + LPG

topic1438.html

Autko Nr2. Czarna jak Hell, Włoszka. >> Alfa 156 SportWagon 1.9 JTD 115KM :)

http://adas.w.tkb.pl/Alfa156/


Dla osób z forum służę darmową diagnostyką Fiat EcuScan - OBD2 ;).

Szukasz części do skuterów 4T china - super ceny mam :)


Góra
 Profil  
 
 
 Post #440572 Wysłany: 14 Lut 2011, 15:13; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Samochód: Punto II FL 5d
Silnik: 1.3 70KM mJTD
Paliwo: ON
Województwo: lubelskie [L]
Rejestracja: 14 Wrz 2008,
Posty: 261
Pomógł: 1
Hej, dawno mnie tu nie było, bo nie miałem przez jakiś czas większych problemów z autem. :P

Mianowicie chodzi o kontrolkę wspomagania. Pali się niemal cały czas, po większym skręcie, ale wspomaganie do tej pory nie padło.

W moim starym punciaku miałem podobny problem. Tylko, że była taka różnica, że wspomaganie przez dłuższy czas trochę tak jakby grzechotało, a kontrolka się nie paliła, a jak się zapaliła to niemal natychmiast wspomaganie siadło. Później po zatrzymaniu było już ok.

Tym razem zaczęło jakby trochę rzęzić i już się pali kontrolka, ale wspomaganie nie padło ani razu.

Podpiąłem go pod kompa i nie wykrył żadnego błędu. Czy na podstawie tych informacji może ktoś wskazać z dużym stopniem prawdopodobieństwa, co to za usterka?

A propos, to prawda, że z kkl vag wspomagania nie zobaczy?

_________________
Moje auto: http://fiatpunto.com.pl/post676041.html


Góra
 Profil  
 
 
 Post #440581 Wysłany: 14 Lut 2011, 15:59; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Marcin
Samochód: Stilo
Silnik: 1.6 16V 103KM
Paliwo: Benzyna
Wersja: Active
Województwo: kujawsko-pomorskie [C]
Miejscowość: Toruń
Rejestracja: 29 Sty 2010,
Posty: 3445
Pomógł: 29
Vag KKL nie połączy się ze wspomaganiem, do tego potrzeba co najmniej ELM327. Sprawdź połączenie akumulatora, bo u kumpla też tak było i po wyczyszczeniu zacisków aku spokój.

_________________
Było: Fiat Punto II 1,2 16V HLX
Aktualnie: Fiat Stilo 3d 1,6 16V
Negatyw wyświetlacza w Punto II - manual

ImageImageImage

Image


Góra
 Profil  
 
 
 Post #440602 Wysłany: 14 Lut 2011, 17:37; 
 Temat postu:
Offline
Przyjaciel
Awatar użytkownika

Imię: Dominik
Samochód: Punto II 3d
Silnik: 1.2 16V 80KM
Paliwo: Benzyna
Wersja: Active
Województwo: śląskie [S]
Miejscowość: Katowice
Rejestracja: 25 Maj 2008,
Posty: 13147
Pomógł: 82
http://fiatpunto.com.pl/topic1114.html

_________________
Image
PII 1.2 16v 3D Active 2002r. 82 800 km GRIGIO STEEL
Gorąca Szesnastka Club


Góra
 Profil  
 
 
 Post #471324 Wysłany: 07 Maj 2011, 13:51; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Samochód: Punto II FL 5d
Silnik: 1.3 70KM mJTD
Paliwo: ON
Województwo: lubelskie [L]
Rejestracja: 14 Wrz 2008,
Posty: 261
Pomógł: 1
He, he, ta kontrolka pali mi się już tak kilka miesięcy, a wspomaganie nadal działa. Podobno to czujnik skrętu, a w serwisie zdaje się całość wymieniają. Chyba warto czekać aż następny z elementów siądzie.

_________________
Moje auto: http://fiatpunto.com.pl/post676041.html


Góra
 Profil  
 
 
 Post #541695 Wysłany: 28 Sty 2012, 19:40; 
 Temat postu: Re: Paląca się kontrolka od wspomagania
Offline
Puntomaniak
Awatar użytkownika

Imię: Hubert
Samochód: Inny
Silnik: Inny
Paliwo: Benzyna
Województwo: mazowieckie [W]
Miejscowość: Warszawa
Rejestracja: 23 Lip 2007,
Posty: 80
Stary temat, wałkowany był tu http://fiatpunto.com.pl/topic732-25.html

Od razu napiszę - mi kontrolka w II FL paliła się w mroźne, gorące i wilgotne dni. Autko rocznik 2003, problem wystąpił w roku 2008 i do 2010 kiedy go sprzedawałem, nic się nie stało ze wspomaganiem. Pod koniec 2011 dzwonił nowy właściciel i też mnie nie zj..ał więc wciąż wspomaganie działa :E Taka chyba uroda Kropek.

_________________
topic48166.html - Obecny Misiek
topic23834.html - Mój były Wytrzeszcz
topic25120.html - Mój były Evo


Góra
 Profil  
 
 
 Post #541703 Wysłany: 28 Sty 2012, 20:16; 
 Temat postu: Re: Paląca się kontrolka od wspomagania
Offline
Sympatyk kropek
Awatar użytkownika

Imię: Michał
Samochód: Punto II FL 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: Dynamic
Województwo: dolnośląskie [D]
Miejscowość: Wrocław/Częstochowa
Rejestracja: 02 Lip 2010,
Posty: 26
Odkąd Kropek stoi pod chmurką zaczęły się i u mnie problemy ze wspomaganiem, wcześniej gdy nocował w ciepłym, suchym garażu problemów nie było. Kontrolka zapala się zazwyczaj gdy jest zimno lub wilgotno, przy czym najczęściej wspomaganie działa nadal. Kilka razy zdążyło się niestety, że kontrolka się paliła a wspomagania nie było, po powtórnym uruchomieniu silnika zgasła i wspomaganie działało. Mam nadzieję, że wytrzyma do lata, bo grzebać się z tym teraz to jedna z ostatnich rzeczy, na którą miałbym ochotę.

_________________
Pozdrawiam,
Michał

Fiat Punto II FL 1.2 v8
Fiat Uno MkII 45 1.0


Góra
 Profil  
 
 
 Post #811332 Wysłany: 06 Wrz 2016, 07:01; 
 Temat postu: Re: Paląca się kontrolka od wspomagania
Offline
Forumowicz

Imię: Krzysiek
Samochód: Punto II 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: SX
Województwo: małopolskie [K]
Rejestracja: 10 Kwi 2012,
Posty: 3
U mnie właśnie problem jest kiedy jest zimno i wilgotno, wtedy przy większym skręcie (czasem i mniejszym skręcie) Zapala się kontrolka i wspomagania brak, czy faktycznie akumulator ma coś z tym wspólnego ? Bo niby po zapaleniu silnika to już alternator daje prąd, akumulator u mnie ma ponad 5 lat, ale pali zawsze dobrze, pomimo że nie jeżdżę dużo, prosiłbym o pomoc kogoś kto przerabiał ten problem


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 41 posty(ów) ]  Idź do strony Poprzednia  1, 2


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO