You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 14 Lip 2020, 13:27

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 21 posty(ów) ] 
Autor Wiadomość
 
 Post #132971 Wysłany: 07 Cze 2008, 11:55; 
 Temat postu: Elektryczne szyby ster szybą pasazera od str kierowcy
Offline
Puntoświr
Awatar użytkownika

Miejscowość: korczyna k krosna
Rejestracja: 06 Lis 2007,
Posty: 485
U mnie bylo tak ze nie dzialalo sterowanie od kierowcy szyby pasazera dzis troche pogrzebalem i dziala :D
1 Najpierw wyciagamy te kostki szyb z drzwi
2 Kostke sterowania szyby pasazera trzeba wypchnac z tej oprawy
3 Zdejmujemy tylko ten plastikowy guzik ktory sie naciska
3 Mamy cos takiego
Image
Te 2 biale kwadraciki to podswietlanie tych strzalem na obudowie a te 2 biale slupki to wlasnie przyciski od szyb :)
Później to co na nastepnym zdjeciu trzeba nożem troche poskrobac
Image
Wynik z tego jest taki ze normalnie jak sie ten przycisk wciska to slyszymy charakterystyczny trzask przycisku ale szyba sie nie otwiera a jak sie troche tego plastiku zeskrobie to przycisk zostanie glebiej wcisniety i szybki chodza tak jak chodzic powinny :D
Jak macie jakies pytania to chetnie odpowiem ;)

_________________
złota kropka 1.2 MPI ELX 8v
kawasaki gpz 500s :E


Góra
 Profil  
 

 
 Post #132974 Wysłany: 07 Cze 2008, 12:00; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Śląsk
Rejestracja: 03 Cze 2008,
Posty: 237
A u mnie nie działa wcale sterowanie szyby od strony pasażera i na sterowniku od kierowcy i na sterowniku od pasażera :? jak pogrzebałem to chodzi tylko w dół :? (ale tylko od strony pasażera) od strony kierowcy ani tak ani tak :? nie wiem co robić.

_________________
Image

Fiat Punto I 1.2 ELX 75 KM - kolor "Blue Midnigth" - to jest to -


Góra
 Profil  
 
 
 Post #132989 Wysłany: 07 Cze 2008, 13:26; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: korczyna k krosna
Rejestracja: 06 Lis 2007,
Posty: 485
mi od strony kierowcy wcale nie chodzilo a teraz chodzi tak samo jak od strony pasazera :) wczesniej bylo tak ze ten plastik od przelacznika dobijal do kostki i byl ten trzesk ale nie laczylo teraz jak spilowalem troche plastiku to laczy :) mozesz sprubowac bo zajmie Ci to gora 10 minut :)

_________________
złota kropka 1.2 MPI ELX 8v
kawasaki gpz 500s :E


Góra
 Profil  
 
 
 Post #133120 Wysłany: 07 Cze 2008, 21:17; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Śląsk
Rejestracja: 03 Cze 2008,
Posty: 237
Próbowałem niestety nie działa :?

Jednak jak zrobiłem obejście na przewodach bez kostki do sterowania od strony pasażera chodziło. A od strony kierowcy nie próbowałem bo kostka to integralna część z całym plastikiem a nie chce tego zepsuć :?

_________________
Image

Fiat Punto I 1.2 ELX 75 KM - kolor "Blue Midnigth" - to jest to -


Góra
 Profil  
 
 
 Post #139359 Wysłany: 28 Cze 2008, 09:14; 
 Temat postu:
Offline
Puntomaniak
Awatar użytkownika

Imię: Michał
Samochód: Punto I 3d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: S
Województwo: podkarpackie [R]
Miejscowość: Klimkówka k. Krosna
Rejestracja: 23 Cze 2008,
Posty: 69
a u mnie podziałało, wielkie dzięki, szybki chodzą jak złoto ;)


Góra
 Profil  
 
 
 Post #139364 Wysłany: 28 Cze 2008, 09:40; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Pawel
Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: SX
Województwo: wielkopolskie [P]
Miejscowość: Wielkopolska
Rejestracja: 10 Wrz 2007,
Posty: 158
Ale prawa wolniej niż lewa idzie w górę ?

_________________
Punto 1.1 55 SX 1996r


Góra
 Profil  
 
 
 Post #139367 Wysłany: 28 Cze 2008, 09:45; 
 Temat postu:
Offline
Rabarbar
Awatar użytkownika

Imię: Szczepan
Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: SX
Województwo: opolskie [O]
Miejscowość: Kotlarnia/Opole
Rejestracja: 14 Cze 2007,
Posty: 24058
Pomógł: 128
wloczykijziom: u mnie właśnie tak jest - prawa strasznie wolno. Z tego co widziałem na forum, to więcej osób tak ma, ale nie wiem czemu...

_________________
http://staxomoto.blogspot.com <= ZAPRASZAM - ostatni update 16.02.16
http://stax.motoblogi.pl/
http://www.facebook.com/staxomoto <= Lubię to! :thumleft:

obecnie:
http://fiatpunto.com.pl/topic1866.html Punto 55sx '97 "Pershing" 662A Grigio Ducale SM.MET 82KM & 110Nm
Saab 9-3 2.0t 150KM 240Nm 01'
Skoda Octavia 1.2 TSI 110KM 175Nm 17'

było:
Peugeot 605 3.0 V6 167KM 235Nm 94'
BMW 323i Touring 170KM 250Nm 96'
Opel Astra GSI 2.0 150km 196Nm 92'
BMW 323i sedan 181KM 250Nm 96'
Skoda 120L 52KM 82Nm 89'


Góra
 Profil  
 
 
 Post #139385 Wysłany: 28 Cze 2008, 12:16; 
 Temat postu:
Offline
Puntomaniak
Awatar użytkownika

Imię: Michał
Samochód: Punto I 3d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: S
Województwo: podkarpackie [R]
Miejscowość: Klimkówka k. Krosna
Rejestracja: 23 Cze 2008,
Posty: 69
Faktycznie prawa idzie wolniej. Ale jeśli ją opuszczam/podnoszę włącznikiem po stronie pasażera to idzie szybciej... dziwne ;)

_________________
Moje 4 kółka

Image


Góra
 Profil  
 
 
 Post #139387 Wysłany: 28 Cze 2008, 12:21; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Samochód: Inny
Silnik: Inny
Paliwo: Inne
Województwo: pomorskie [G]
Miejscowość: Kwidzyn
Rejestracja: 17 Lut 2008,
Posty: 693
hmmm .... skoro mowimy o tym to czy u was tez tak jest ze jak chwile przytrzymacie to od kierowcy sama sie zamyka/opuszcza ?? czy da sie tak zrobic od pasazera :?:

_________________
Fiat Punto 1.2 ELX VERDE GARDEN HWB - sprzedany :(


Góra
 Profil  
 
 
 Post #144039 Wysłany: 11 Lip 2008, 15:37; 
 Temat postu:
Offline
Ojciec założyciel
Awatar użytkownika

Rejestracja: 22 Cze 2006,
Posty: 613
Cytuj:

Image


dziś u siebie rozbierałem bo miałem to samo wczesniej wyczysciłem styki w kostce i chodziło 3 dni i powiem Ci że mam inną płytke :E w jednym miejscu jest podświetlana inny układ ścieżek i lutów, i koloru zielonego :) przeczysciłem spiritem troszke podskrobałem śrubokrętem i teraz jak na razie niby działa :) jeszcze chciałem oddzielić obudowe włącznika od tego zapięcia co kostka wskakuje, szerowki zatrzask wyszedł, jeden mały po dugiej tez a drugi nie chciał i powoli zaczał pekać to odpuściłem aby nie połamać, chciałem zobaczyc co jest w rodku i cos tam spirkiem pociagnać :E
a tak jeszcze sie przyjązełm i zauwazyłem ze u Ciebie przycisk nachodzi na obudowe u mnie ma 2 kołeczki i 2 dziurki i wchodzą od środka u Ciebie tak b--d a u mnie tak b--d ;)
Cytuj:
Faktycznie prawa idzie wolniej. Ale jeśli ją opuszczam/podnoszę włącznikiem po stronie pasażera to idzie szybciej... dziwne Wink


myśle ze to wszystko przez to że dłuższy kabel wiekszy opór mniejszy prad i chodzi własnym wolnym rytmem

_________________
Wyrażam wyłącznie prywatne poglądy, do czego mam prawo zgodnie z Art. 54 Konstytucji RP

Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym, ani każdym innym następującym po tym terminie. Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny


Góra
 Profil  
 
 
 Post #197005 Wysłany: 06 Gru 2008, 21:13; 
 Temat postu:
Offline
Puntoświr

Rejestracja: 17 Wrz 2008,
Posty: 104
no ok jezeli mowimy juz o szybach


u mnie rzeczywiscie szyba prawa dziala wolnej - przyciskiem u kierowcy jeszcze wolniej niz u pasazera no ale ok

problem polega na tym ze te szyby zamykaja sie bardzo powoli - czesto sie zatrzymuja i trzeba wciskac i trzmac przycisk

wina sterownika, silownika, prowadnic, uszczelek ? jakies pomysly ?

_________________
Punto I '97 1.2 75KM gaz


Góra
 Profil  
 
 
 Post #197046 Wysłany: 06 Gru 2008, 22:15; 
 Temat postu:
Offline
Puntoświr

Imię: Błażej
Samochód: Punto I 3d
Silnik: 1.4 8V 130KM
Paliwo: Benzyna
Wersja: GT
Województwo: śląskie [S]
Miejscowość: Ustroń
Rejestracja: 15 Lis 2008,
Posty: 187
Pomógł: 1
U mnie też prawa chodzi wolniej .
Rozebrałem już mechanizm podnoszenia , wyczyściłem , nasmarowałem . Wyregulowałem jak najdokładniej prowadnice i nic . Sama szyba i mechanizm chodza super lekko .
Więc wygląda na to , że kabelki są za cienkie i za duże straty prądu są .

_________________
Fiat Punto GT
Fiat Punto II 1.2
Fiat Grande Punto Sport T-jet.
Audi A4 Quattro 1.8 T


Góra
 Profil  
 
 
 Post #197049 Wysłany: 06 Gru 2008, 22:21; 
 Temat postu:
Offline
Puntoświr

Rejestracja: 17 Wrz 2008,
Posty: 104
no ok ale u mnei obie szyby chodza bardzo wolno ( tak generalnie ) zacianaj sie itd

mowisz zeby wyczyscic nasmarowac i prowadnice regulowac i powinno pomoc ?

denerwujace jest to bo podjezdzam i musze potem czekac z 1 minute zeby sie szyby zamknely. Problem jest z dwoch stron z tym ze u pasazera jest gorzej jeszcze

_________________
Punto I '97 1.2 75KM gaz


Góra
 Profil  
 
 
 Post #197051 Wysłany: 06 Gru 2008, 22:29; 
 Temat postu:
Offline
Puntoświr

Imię: Błażej
Samochód: Punto I 3d
Silnik: 1.4 8V 130KM
Paliwo: Benzyna
Wersja: GT
Województwo: śląskie [S]
Miejscowość: Ustroń
Rejestracja: 15 Lis 2008,
Posty: 187
Pomógł: 1
Rozbierz cały mechanizm , wyczyść wszystko i nasmaruj ( tulejki w silniku też ) linki , prowadnice itd. Jeśli wszystko chodzi lekko to zmierz napięcie na silniku podczas pracy .
Jak będzie grubo poniżej 12V to gdzieś coś nie łączy .

_________________
Fiat Punto GT
Fiat Punto II 1.2
Fiat Grande Punto Sport T-jet.
Audi A4 Quattro 1.8 T


Góra
 Profil  
 
 
 Post #197072 Wysłany: 06 Gru 2008, 23:17; 
 Temat postu:
Offline
Puntoświr

Rejestracja: 17 Wrz 2008,
Posty: 104
moze glupie pytanie:

jakiego smaru uzyc ? do wszytskiego moze byc taki sam ?

_________________
Punto I '97 1.2 75KM gaz


Góra
 Profil  
 
 
 Post #197076 Wysłany: 06 Gru 2008, 23:20; 
 Temat postu:
Offline
Puntoświr

Imię: Błażej
Samochód: Punto I 3d
Silnik: 1.4 8V 130KM
Paliwo: Benzyna
Wersja: GT
Województwo: śląskie [S]
Miejscowość: Ustroń
Rejestracja: 15 Lis 2008,
Posty: 187
Pomógł: 1
Ja użyłem zwykłego łożyskowego łt 43 .

_________________
Fiat Punto GT
Fiat Punto II 1.2
Fiat Grande Punto Sport T-jet.
Audi A4 Quattro 1.8 T


Góra
 Profil  
 
 
 Post #210894 Wysłany: 22 Sty 2009, 00:10; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Myszków
Rejestracja: 14 Gru 2008,
Posty: 314
u mnie tez szyby wolno chodza do gory niekiedy od strony pasazera w polowie sie zatrzyma i trzeba jej wlasnorecznie pomoc :D a czy u Was tez tak jest ze na odpalonym silniku na biegu jalowym z wlaczonymi swiatlami mijania chcac podniesc szybe swiatla przygasaja?? tzn nie az tak mocno ale widac roznice

_________________
http://www.polskajazda.pl/Samochody/Fiat/Punto/49871

Oko za oko, ząb za ząb, a czemu d*** za pieniądze? :)
http://fiatpunto.com.pl/post199324.html#199324 <- Mój Kropeczek :)


Góra
 Profil  
 
 
 Post #210961 Wysłany: 22 Sty 2009, 13:00; 
 Temat postu:
Offline
Puntoświr

Rejestracja: 17 Wrz 2008,
Posty: 104
no to, ze szyby zabieraja sporo pradu to sie domyslam ale ze az tak bardzo

sprawdz jakie masz ladowanie na biegu jalowym bez swiatel i ze swiatlami

moze cos jest nie tak z ladowaniem

byc moze tez mechanizm stawia taki opor ze potrzebne jest strasznie duzo pradu

ale upewnij sie ze instalacja jest ok

u mnie mimo wszytsko tak nie ma chociaz ladowanie nie jest idealne bo przy swiatlach, nawiewie, ogrzewaniu tylniej szyby spada do 13,5 - 13,6

nie powinno byc mniejsze generalnie od 13,8 ale nei wiem jaka w sumie jest wydajnosc alternatora i przy jakiej sie wzbudza porzadnie

_________________
Punto I '97 1.2 75KM gaz


Góra
 Profil  
 
 
 Post #559846 Wysłany: 16 Mar 2012, 12:20; 
 Temat postu: Re:
Offline
Puntoświr
Awatar użytkownika

Imię: David
Samochód: Punto Bertone
Silnik: 1.6 8V 90KM
Paliwo: Benzyna + LPG
Wersja: ELX
Województwo: małopolskie [K]
Miejscowość: Kraków/Oleśnica
Rejestracja: 13 Lut 2012,
Posty: 123
mateusz17 napisał(a):
u mnie tez szyby wolno chodza do gory niekiedy od strony pasazera w polowie sie zatrzyma i trzeba jej wlasnorecznie pomoc


To chyba bolączka wielu aut. Problem tkwi (zazwyczaj) w instalacji.

U mnie jest tak samo. U mnie prawa czasami się nie chce otwierać (jak jest zimno) a czasami otwiera się normalnie (jak jest ciepło) Domyślam się że to wina instalacji. Jak podłącze silniczek "na krótko" to chodzą normalnie (czy ciepło, czy zimno). Zastanawiam się czy to nie wina przełączników .Chyba że to wina zbyt cienkich przewodów ??? Ale w końcu to seryjna instalacja wiec trochę dziwne. Jak by ktoś odkrył w czym tkwi problem, bardzo proszę o jakieś podpowiedzi.

Cytuj:
a czy u Was tez tak jest ze na odpalonym silniku na biegu jalowym z wlaczonymi swiatlami mijania chcac podniesc szybe swiatla przygasaja??


Możesz mieć uszkodzony alternator. Najprostszym sposobem na sprawdzenie ładowania jest odłączenie klemy "ujemnej" (masy) przy uruchomionym silniku, jak zgaśnie znaczy że jest uszkodzony alternator. Ewentualnie podjedź gdzieś do sklepu motoryzacyjnego, powinni mieć przyrząd do sprawdzania ładowania akumulatora. U mnie taki pomiar robią od ręki i beż opłat (nie daj się oskubać - jak jest dobry sklep to zrobi to za darmo z uśmiechem na twarzy)

_________________
Moja zabawka wygląda właśnie tak :
https://www.youtube.com/watch?v=s2q5qpj ... e=youtu.be


Góra
 Profil  
 
 
 Post #608971 Wysłany: 01 Wrz 2012, 17:01; 
 Temat postu: Re: Elektryczne szyby ster szybą pasazera od str kierowcy
Offline
Puntoświr

Miejscowość: Krosno
Rejestracja: 08 Cze 2009,
Posty: 235
Miałem problem bo przestały działać wyłączniki od elektrycznych szyb piłowanie nic nie dało więc rozebrałem kostki przeczyściłem styki w środku i wszystko śmiga bez problemu. Nie mam zrobionych fotek ale zrobiłem to tak:
Ściągnąłem plastikowy klawisz (ten co się podpiłowuje)
Odlutowałem dwie końcówki które są przy diodach od podświetlania
Wyczepiłem z zatrzasków najpierw ten duży a po drugiej stronie są daw małe Wyczyściłem styki w środku
Złożyłem plastiki, zalutowałem, zatrzasnąłem klawisz i wszystko hula
10 minut roboty a jaka radość z działających szyb :)


Góra
 Profil  
 
 
 Post #830700 Wysłany: 10 Lis 2017, 16:18; 
 Temat postu: Re: Elektryczne szyby ster szybą pasazera od str kierowcy
Offline
Forumowicz
Awatar użytkownika

Imię: Marcin
Samochód: Punto I 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: SX
Województwo: kujawsko-pomorskie [C]
Miejscowość: Grudziądz
Rejestracja: 29 Paź 2017,
Posty: 2
a u mnie koledzy był spalony bezpiecznik w schowku....1-szy od góry 25A .... poprawiłem styki przy silniku mechanizmu podnoszenia szyby lewej, nasmarowałem delikatnie prowadnicę ślizgu i wszystko działa idealnie :)


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 21 posty(ów) ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO