You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 30 Wrz 2014, 21:52

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 7 posty(ów) ] 
Autor Wiadomość
 
 Post #202238 Wysłany: 26 Gru 2008, 22:10; 
 Temat postu: Problem z ogrzewaniem
Offline
Sympatyk kropek

Rejestracja: 26 Gru 2008,
Posty: 6
Witam, mam mały problem z ogrzewaniem, mam od 4 miesięcy punciaka z 2000 roku, to mój pierwszy samochodzik :D , no ale mam maleńki problem z ogrzewaniem... A mianowicie nie działa! Nie wiem co się dzieje :cry nie działa nawiew.. w samochodzie robi sie ciepło dopiero po przejechaniu ok 15 km. i to ciepłe powierze nie jest prawidłowo rozprowadzane po całym wnętrzu, przez co strasznie parują mi szyby,szczególnie przednia, co bardzo ogranicza widocznosc, kupiłam spray przeciw parowaniu szyb, ale on nic nie daje :( . Prosze o pomoc bo aż boję się jedździc nocą.. Byłam już we wrześniu z tym nawiewem u mechanika/elektryka, ale on nic nie zrobił! A ja jestem tylko mała kobietką i nie wiem co z tym fantem zrobic :? Proszę Panowie o jakieś wskazówki :)


Góra
 Profil  
 

 
 Post #202258 Wysłany: 26 Gru 2008, 22:52; 
 Temat postu: Re: Problem z ogrzewaniem
Offline
Puntoświr
Awatar użytkownika

Samochód: Punto II 3d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: Van
Województwo: łódzkie [E]
Miejscowość: Pabianice
Rejestracja: 29 Maj 2007,
Posty: 495
mala napisał(a):
Witam, mam mały problem z ogrzewaniem, mam od 4 miesięcy punciaka z 2000 roku, to mój pierwszy samochodzik :D , no ale mam maleńki problem z ogrzewaniem... A mianowicie nie działa! Nie wiem co się dzieje :cry nie działa nawiew.. w samochodzie robi sie ciepło dopiero po przejechaniu ok 15 km. i to ciepłe powierze nie jest prawidłowo rozprowadzane po całym wnętrzu, przez co strasznie parują mi szyby,szczególnie przednia, co bardzo ogranicza widocznosc, kupiłam spray przeciw parowaniu szyb, ale on nic nie daje :( . Prosze o pomoc bo aż boję się jedździc nocą.. Byłam już we wrześniu z tym nawiewem u mechanika/elektryka, ale on nic nie zrobił! A ja jestem tylko mała kobietką i nie wiem co z tym fantem zrobic :? Proszę Panowie o jakieś wskazówki :)



Po pierwsze skąd jesteś? Po drugie jakie są konkretnie objawy? NIe działą nawiew? Słuchać jakieś bulgotanie? Jak szybko osiąga temperature roboczą (czyli 1/2 na skali)? Czy nie masz włączonego obiegu zewnętrznego?

_________________
Tu był podpis


Góra
 Profil  
 
 
 Post #202325 Wysłany: 27 Gru 2008, 01:48; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Norbert
Samochód: Punto II 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Województwo: mazowieckie [W]
Miejscowość: Warszawa
Rejestracja: 02 Paź 2007,
Posty: 495
U mnie też nie działał nawiew, po prostu przestał dmuchać nagle - padł bezpiecznik. W skrzynce pod maską, po prawej stronie obok akumulatora i reflektora. Tu było o tym: http://fiatpunto.com.pl/topic5106-15.html

_________________
LAUPUNKT 2 1.2 8V * 60KM * 2002 * 5D * >165tys km*


Góra
 Profil  
 
 
 Post #202505 Wysłany: 27 Gru 2008, 22:06; 
 Temat postu:
Offline
Sympatyk kropek

Rejestracja: 26 Gru 2008,
Posty: 6
Po pierwsze skąd jesteś? Po drugie jakie są konkretnie objawy? NIe działą nawiew? Słuchać jakieś bulgotanie? Jak szybko osiąga temperature roboczą (czyli 1/2 na skali)? Czy nie masz włączonego obiegu zewnętrznego?

Jestem z okolic poznaia. Nie działa nawiew, nie słychać bulgotania. 1/2 skali osiaga chyba normalnie... A z tym obiegiem to... nie wiem :?
Dziekuję za wszelkie sugestie i pozdrawiam :D


Góra
 Profil  
 
 
 Post #202508 Wysłany: 27 Gru 2008, 22:26; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Samochód: Inny
Silnik: Inny
Paliwo: Benzyna
Województwo: Poza Polską
Miejscowość: Lake Titicaca ;)
Rejestracja: 08 Sie 2007,
Posty: 8508
Pomógł: 40
jak nie dziala nawiew rozumiem ze przekrecasz pokretlo i nic? zapewne spalil sie bezpiecznik. co i jak jest już opisane na forum :):)

_________________
Punto II 5D - Rosso Ssilla HWB - 1.2 60KM - 2001' topic5545.html
ImageImageImageImageImageImage
Image


Góra
 Profil  
 
 
 Post #202973 Wysłany: 29 Gru 2008, 18:10; 
 Temat postu:
Offline
Sympatyk kropek

Rejestracja: 26 Gru 2008,
Posty: 6
rzeczywiście bezpiecznik wysiadł :D . Bardzo bardzo dziękuję za pomoc :)


Góra
 Profil  
 
 
 Post #203009 Wysłany: 29 Gru 2008, 19:52; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Samochód: Inny
Silnik: Inny
Paliwo: Benzyna
Województwo: Poza Polską
Miejscowość: Lake Titicaca ;)
Rejestracja: 08 Sie 2007,
Posty: 8508
Pomógł: 40
Są dwie przyczyny od których zwykle się on pali:
1. zbyt szybko przekrecasz na wysokie obroty wiatraka (np. od razu na 4 a nie tak stopniowo)
2. silnik wiatraka się zaciera, pasowało by go wyjąć rozebrać przeczyścić - w innym wypadku przygoda z bezpiecznikiem będzie dość często powtarzać.

_________________
Punto II 5D - Rosso Ssilla HWB - 1.2 60KM - 2001' topic5545.html
ImageImageImageImageImageImage
Image


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 7 posty(ów) ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO