You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 19 Wrz 2018, 13:40

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 20 posty(ów) ] 
Autor Wiadomość
 
 Post #793393 Wysłany: 12 Sty 2016, 19:59; 
 Temat postu: Brak mocy, dziwna praca silnika
Offline
Sympatyk kropek

Imię: Paweł
Samochód: Punto II FL 3d
Silnik: 1.2 16V 80KM
Paliwo: Benzyna
Wersja: Sound
Województwo: śląskie [S]
Rejestracja: 11 Sty 2014,
Posty: 8
Hellllllo.
Szukałem i dalej nie wiem. Dzieki poradom z tego forum zostało zrobione:

-świece + kable
-czyszczenie przepustnicy
-zalanie STP do czyszczenia silnika/smarowania

Silnik tak jakby się dusił...
Zdaża się tak że na zimnym silniku przez 20-30 sekund działa normlanie.
Później spadek mocy, przy dodawaniu gazu dziwne wibracje.
Jeżeli gazu dodaje bardzo mało, nie czuć różnicy.

Aku ma 6 miesięcy.

Poniżej filmik pracy ciepłego silnika. Zwróćcie szczególnie uwagę na drugą część przy rurze wydechowej.

Z góry dziękuję za pomoc!
https://youtu.be/cKxdrIq_uIA


Góra
 Profil  
 

 
 Post #793446 Wysłany: 13 Sty 2016, 20:47; 
 Temat postu: Re: Brak mocy, dziwna praca silnika
Offline
Puntoświr

Imię: Paweł
Samochód: Punto II FL 5d
Silnik: 1.2 16V 80KM
Paliwo: Benzyna + LPG
Wersja: Dynamic
Województwo: małopolskie [K]
Miejscowość: Kalwaria Z.
Rejestracja: 19 Cze 2014,
Posty: 1244
Pomógł: 42
Dokręc sobie obudowe filtra powietrza :!: Check się świeci? Błędy sprawdzałeś? Stawiałbym na sondę lambda, na zimnym silniku przez te 20-30s sonda nie pracuje bo nie ma jeszcze prawidłowej temperatury pracy. Jak nie masz możliwości sprawdzenia błędów, to sondę sprawdzisz zwykłym miernikiem. Wygląda na to że silnik jest zalewany przez paliwo, bo kopci.


Góra
 Profil  
 
 
 Post #793519 Wysłany: 14 Sty 2016, 21:34; 
 Temat postu: Re: Brak mocy, dziwna praca silnika
Offline
Sympatyk kropek

Imię: Paweł
Samochód: Punto II FL 3d
Silnik: 1.2 16V 80KM
Paliwo: Benzyna
Wersja: Sound
Województwo: śląskie [S]
Rejestracja: 11 Sty 2014,
Posty: 8
Dokręcilbym gdyby mi mechanik nie uwalił śruby przy dokręcaniu... Nawet się nie przyznał.

Check się nie świeci, żadnych błędów. ELM dopiero do mnie idzie jak się okazało z Chin...

Jeżeli sonda nie pracuje na początku, i samochód jedzie ok...
Może odłączyć sonde i jak będzie ok to znaczy że do wymiany?


Góra
 Profil  
 
 
 Post #793535 Wysłany: 14 Sty 2016, 23:46; 
 Temat postu: Re: Brak mocy, dziwna praca silnika
Offline
Puntoświr

Imię: Paweł
Samochód: Punto II FL 5d
Silnik: 1.2 16V 80KM
Paliwo: Benzyna + LPG
Wersja: Dynamic
Województwo: małopolskie [K]
Miejscowość: Kalwaria Z.
Rejestracja: 19 Cze 2014,
Posty: 1244
Pomógł: 42
Teoretycznie tak, po odłaczeniu sondy ECM przechodzi w tryb awaryjny. Dla pewności wystarczy zwykłym miernikiem sprawdzić sondę.


Góra
 Profil  
 
 
 Post #793622 Wysłany: 15 Sty 2016, 20:39; 
 Temat postu: Re: Brak mocy, dziwna praca silnika
Offline
Sympatyk kropek

Imię: Paweł
Samochód: Punto II FL 3d
Silnik: 1.2 16V 80KM
Paliwo: Benzyna
Wersja: Sound
Województwo: śląskie [S]
Rejestracja: 11 Sty 2014,
Posty: 8
OK. Nie mam niestety miernika...
Szukam i znaleźć nie mogę, jest gdzieś jakiś manual jak wyłączyć sondę?


Góra
 Profil  
 
 
 Post #793664 Wysłany: 16 Sty 2016, 11:20; 
 Temat postu: Re: Brak mocy, dziwna praca silnika
Offline
Puntoświr

Imię: Paweł
Samochód: Punto II FL 5d
Silnik: 1.2 16V 80KM
Paliwo: Benzyna + LPG
Wersja: Dynamic
Województwo: małopolskie [K]
Miejscowość: Kalwaria Z.
Rejestracja: 19 Cze 2014,
Posty: 1244
Pomógł: 42
Odepnij wtyczkę :!: Musisz ściągnąć obudowe filtra powietrza, wtedy masz lepszy dostęp. Sonda jest zaraz przed katem.


Góra
 Profil  
 
 
 Post #794109 Wysłany: 19 Sty 2016, 23:02; 
 Temat postu: Re: Brak mocy, dziwna praca silnika
Offline
Sympatyk kropek

Imię: Paweł
Samochód: Punto II FL 3d
Silnik: 1.2 16V 80KM
Paliwo: Benzyna
Wersja: Sound
Województwo: śląskie [S]
Rejestracja: 11 Sty 2014,
Posty: 8
A czy to przypadkiem nie będzie cewka?


Góra
 Profil  
 
 
 Post #794112 Wysłany: 19 Sty 2016, 23:13; 
 Temat postu: Re: Brak mocy, dziwna praca silnika
Offline
Puntoświr

Imię: Czesław
Samochód: Punto I 5d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna
Wersja: SX
Województwo: śląskie [S]
Miejscowość: Lubliniec
Rejestracja: 13 Kwi 2008,
Posty: 2963
Pomógł: 41
Może być. Palio czuć z rury :?:


Góra
 Profil  
 
 
 Post #794994 Wysłany: 28 Sty 2016, 00:02; 
 Temat postu: Re: Brak mocy, dziwna praca silnika
Offline
Sympatyk kropek

Imię: Paweł
Samochód: Punto II FL 3d
Silnik: 1.2 16V 80KM
Paliwo: Benzyna
Wersja: Sound
Województwo: śląskie [S]
Rejestracja: 11 Sty 2014,
Posty: 8
Ok. Zakupiłem sondę.
Doszedłem do wniosku że w przypadku cewki problem pojawiałby się od razu a nie po minucie, 30sek od uruchomienia silnika, wcześniej działa dobrze.
Wypowadźcie mnie z błędu jeżei źle mówię.
dzieki


Góra
 Profil  
 
 
 Post #794999 Wysłany: 28 Sty 2016, 00:18; 
 Temat postu: Re: Brak mocy, dziwna praca silnika
Offline
Puntoświr

Imię: Czesław
Samochód: Punto I 5d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna
Wersja: SX
Województwo: śląskie [S]
Miejscowość: Lubliniec
Rejestracja: 13 Kwi 2008,
Posty: 2963
Pomógł: 41
Możliwe. Sprawdż opór na cewkach.


Góra
 Profil  
 
 
 Post #795008 Wysłany: 28 Sty 2016, 01:27; 
 Temat postu: Re: Brak mocy, dziwna praca silnika
Offline
Puntomaniak

Samochód: Punto II 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Województwo: podlaskie [B]
Rejestracja: 01 Lis 2013,
Posty: 87
W Puntach lubią psuć się sterowniki silnika. On może odpowiadać za złą pracę silnika, wypadanie zapłonów, spadki mocy, dławienie się, itd. Nie musi to być cewka czy coś innego. Są firmy co bawią się w naprawę/regenerację sterownika -> http://elektrobip.pl/sterownik-silnika-fiat-naprawa/ bo nowy to koszt ponad 2000 złotych.


Góra
 Profil  
 
 
 Post #795190 Wysłany: 30 Sty 2016, 16:37; 
 Temat postu: Re: Brak mocy, dziwna praca silnika
Offline
Puntoświr

Samochód: Punto Evo 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna
Wersja: Easy
Województwo: dolnośląskie [D]
Miejscowość: Wrocław
Rejestracja: 05 Maj 2009,
Posty: 185
Pomógł: 1
Mam podobne objawy. Dwa tygodnie temu, przy silnych mrozach zapłony wypadały bardzo często, nawet na wolnych obrotach. A najbardziej w czasie przyspieszania, momentami nie dało się jechać. Kody błędów 30x - wypadanie zapłonu 4 i 2 cylindra.
Wyczyściłem świece, sprawdziłem przewody WN, dolałem płyn do czyszczenia wtrysków i dotankowałem do pełnego zbirnika Vervy (ok. 5 l).
Od tego czasu jest znacząco lepiej (a przynajmniej tak twierdzi żona). Dzisiaj podpiąłem ponownie komputer, podobne błedy, wymieniłem kable do 2 i 4 cylindra i świecę w 4. Przejechałem ok. 15 km, przy szybkim przyspieszaniu w zakresie obrotów 1500-2500 czuć lekkie szarpnięcia (wypadanie pojedynczego zapłonu) ale błędy się nie pojawiają. Poza tym jest też sporo cieplej (ok. 7 stopni). Mam niejakie podejrzenia co do paliwa, jak żona wyjeździ pozostałe 1/4 zbiornika zatankuję Vervę i zobaczymy co się będzie dziać.

_________________
P2012 1.4 2014 -właściwie żony
Volvo V70 D5 163KM automat Octavia 3 150KM DSG


Góra
 Profil  
 
 
 Post #795211 Wysłany: 30 Sty 2016, 20:50; 
 Temat postu: Re: Brak mocy, dziwna praca silnika
Offline
Puntoświr

Imię: Czesław
Samochód: Punto I 5d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna
Wersja: SX
Województwo: śląskie [S]
Miejscowość: Lubliniec
Rejestracja: 13 Kwi 2008,
Posty: 2963
Pomógł: 41
pawelll, miałem identyczne objawy. Podpinałem pod komputer i nic, żadnych błędów. Silnik chyba mamy ten sam, bo pisze że 16 V dla żony. Wymieniłem świece, przewody i dalej to samo. Okazało się, że to cewka. Raz było dobrze, a raz szarpało. Sprawdż opór na cewkach i na pewno coś to podpowie.


Góra
 Profil  
 
 
 Post #796666 Wysłany: 20 Lut 2016, 18:53; 
 Temat postu: Re: Brak mocy, dziwna praca silnika
Offline
Puntoświr

Samochód: Punto Evo 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna
Wersja: Easy
Województwo: dolnośląskie [D]
Miejscowość: Wrocław
Rejestracja: 05 Maj 2009,
Posty: 185
Pomógł: 1
Wymieniłem cewki, kable wyglądają na OK, świece też (wymieniane jakieś 20kkm temu). Jest zdecydowanie lepiej, nie pojawiają się błędy w kompie ale nadal lekko szarpie przy max. szybkim otwarciu przepustnicy.
Muszę wymienić przewód (kolanko) odmy i wyczyścić przepustnicę. Nic więcej nie przychodzi mi do głowy.

[ Dodano: 20 Lut 2016 18:53 ]

Niestety nie pomogło. Wymiana odmy, filtra powietrza, przepustnica. Nadal przy obrotach 1500-2000 i otwarciu przepustnicy na max. "czka" na 2 cylindrze.
A może czujnik położenia wału?

_________________
P2012 1.4 2014 -właściwie żony
Volvo V70 D5 163KM automat Octavia 3 150KM DSG


Góra
 Profil  
 
 
 Post #797491 Wysłany: 20 Lut 2016, 19:39; 
 Temat postu: Re: Brak mocy, dziwna praca silnika
Offline
Puntomaniak

Samochód: Punto II 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Województwo: podlaskie [B]
Rejestracja: 01 Lis 2013,
Posty: 87
Może wtryski wypadłoby sprawdzić.


Góra
 Profil  
 
 
 Post #797508 Wysłany: 20 Lut 2016, 22:26; 
 Temat postu: Re: Brak mocy, dziwna praca silnika
Offline
Puntoświr

Samochód: Punto Evo 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna
Wersja: Easy
Województwo: dolnośląskie [D]
Miejscowość: Wrocław
Rejestracja: 05 Maj 2009,
Posty: 185
Pomógł: 1
No i tu jest zasadnicze pytanie- skąd ECU wie o "wypadaniu zapłonów"? Generalnie wszyscy twierdzą, że ten błąd wskazuje na brak iskry (oczywiście powodów może być wiele- świece, przewody cewki...). Ale nie mam pewności, że tak jest.

_________________
P2012 1.4 2014 -właściwie żony
Volvo V70 D5 163KM automat Octavia 3 150KM DSG


Góra
 Profil  
 
 
 Post #797568 Wysłany: 21 Lut 2016, 14:07; 
 Temat postu: Re: Brak mocy, dziwna praca silnika
Offline
Puntomaniak

Samochód: Punto II 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Województwo: podlaskie [B]
Rejestracja: 01 Lis 2013,
Posty: 87
Ja bym wymienił czujnik położenia wału, nie jest drogi, więc można w ciemno. Albo przynajmniej sprawdził w starym rezystancję.


Góra
 Profil  
 
 
 Post #797625 Wysłany: 21 Lut 2016, 23:14; 
 Temat postu: Re: Brak mocy, dziwna praca silnika
Offline
Puntoświr

Samochód: Punto Evo 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna
Wersja: Easy
Województwo: dolnośląskie [D]
Miejscowość: Wrocław
Rejestracja: 05 Maj 2009,
Posty: 185
Pomógł: 1
Dokładniej to czy wymieniać/sprawdzać czujnik położenia wału (i prędkości wału) czy czujnik wałka rozrządu (ten z pokrywy komory rozrządu między 3 a 4 świecą). Bo (chyba) mam oba - na pewno jest czujnik na pokrywie.

PS. Wygląda na to, że w moim silniku jest czujnik położenia wałka rozrządu (Halla)
http://www.iparts.pl/czesc/czujnik-pozy ... 03035.html
i czujnik prędkości obrotowej
http://www.iparts.pl/czesc/czujnik-pred ... 10219.html

Niestety czujnik Halla już tak tani nie jest- swoją drogą miałem kiedyś Skodę Felicję - jedynym notorycznie padającym czujnikiem był właśnie ten :)

PS. A swoją droga szkoda, że autor wątku nie podzielił się doświadczeniami po wymianie sondy.

_________________
P2012 1.4 2014 -właściwie żony
Volvo V70 D5 163KM automat Octavia 3 150KM DSG


Góra
 Profil  
 
 
 Post #799017 Wysłany: 03 Mar 2016, 12:11; 
 Temat postu: Re: Brak mocy, dziwna praca silnika
Offline
Forumowicz

Samochód: Inny
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: S
Województwo: podlaskie [B]
Rejestracja: 03 Mar 2016,
Posty: 1
Myślę, że serwis bosch kraków mógłby tu pomóc. Ewidentnie coś z układem zapłonowym.


Góra
 Profil  
 
 
 Post #801960 Wysłany: 17 Lip 2016, 12:57; 
 Temat postu: Re: Brak mocy, dziwna praca silnika
Offline
Puntoświr

Samochód: Punto Evo 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna
Wersja: Easy
Województwo: dolnośląskie [D]
Miejscowość: Wrocław
Rejestracja: 05 Maj 2009,
Posty: 185
Pomógł: 1
Wymieniłem czujnik wałka rozrządu. Niestety dalej nie jest dobrze.
Inna bajka, że po wyjechaniu dwóch zbiorników BP Ultimate oraz poprawie pogody, objawy są dużo łagodniejsze. Zdarzają się pojedyncze dziury tylko przy szybkim przyspieszaniu od obrotów ok. 1500. Może to rzeczywiście któraś lambda?

[ Dodano: 27 Maj 2016 16:32 ]

Jestem bliski poddaniu się.

1. wymieniłem:
- oba czujniki (wału i wałka rozrządu)
- cewki
- świece
- kabli WN jeszcze nie ale są w miarę nowe, poza trym robiłem zamiany z innymi (starymi)

2. wyczyszczona przepustnica

A jak nie działało dobrze tak nie działa. Po wyczyszczeniu przepustnicy (mocno brudna była) objawy są takie, że gwałtowne wciśnięcie gazu ewidentnie dławi silnik (ale tylko gdy jest <2500 obrotów)

[ Dodano: 02 Cze 2016 21:26 ]

Wymieniłem (obie) sondy lambda. I dalej kicha. :(
Wydaje się, że jest to problem z odczytem z sond. Ale od strony okablowania lub ECU. Na wtyku sondy od ECU na styku 4 (teoretycznie masowym) jest + zasilania (12V) a na styku 3 ok. 3V na niepracującym silniku i ok. 0,6V na pracującym. Tyle że dokładnie tak samo jest na obu sondach. Jutro muszę nad tym popracować ale to napięcie jest dziwne.

[ Dodano: 03 Cze 2016 22:32 ]

Fizycznie z sondami jest OK. Zakres napięć OK, wchodzą na właściwe styki do ECU. Dziwne bo w FES 3.3 dla EM7.3H4 nie ma możliwości podglądu napięcia sondy 1. Jest tylko 2 pokazuje cały czas ok 0,6V. (0,61-0,65V). Jutro zmierzę ile faktycznie ta sonda daje.
Co nie zmienia faktu, że nadal nie wiem o co chodzi. Jutro planuję rozebrać cały kolektor i listwę wtryskową, posprawdzać czy nie ma jakiegoś pęknięcia itp.

[ Dodano: 17 Lip 2016 12:57 ]

Problem rozwiązany.
Co prawda w inny sposób niż myślałem ale zawsze.
Po solidnej kolizji (nic się nikomu nie stało więc nie wypadek) Punto nadaje się do kasacji. Dostało w prawe przednie koło prostopadle, przód jest przestawiony, silnik się zapadł i naprawiać nie ma sensu.
Pewnie wymontuję wszystkie nowe czujniki a reszta pójdzie na złom :(

Więc jakby co lambdy, cewki, i parę innych rzeczy tanio odsprzedam. Prawie nówki :)

_________________
P2012 1.4 2014 -właściwie żony
Volvo V70 D5 163KM automat Octavia 3 150KM DSG


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 20 posty(ów) ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO