You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 24 Paź 2017, 13:27

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 5 posty(ów) ] 
Autor Wiadomość
 
 Post #816880 Wysłany: 27 Gru 2016, 23:20; 
 Temat postu: Przednie wycieraczki szyby - nie działa 1 i 2 bieg - HELP
Offline
Puntoświr
Awatar użytkownika

Samochód: Punto I 3d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna + LPG
Wersja: SX
Województwo: małopolskie [K]
Miejscowość: Chrzanów
Rejestracja: 08 Maj 2012,
Posty: 365
Cześć, mam problem z przednimi wycieraczkami, doradźcie co mogę sprawdzić/wymienić. Wycieraczki mają biegi: 1, 2, 3 najszybszy. 1 i 2 bieg nie działają lub czasem działają tylko na chwilę. Bieg 3 działa zawsze. W ostatnim czasie przecieka mi pod szybą w okolicach zegarów pod kolumną kierownicy i (silikonowałem już 2 razy całe podszybie i nadal problem nie rozwiązany). Czy przekaźnik od wycieraczek jest w grodzi silnika czy właśnie pod kolumną kierownicy?

Pod kolumną kierownicy znajdują się 2 przekaźniki koloru zgnitej zieleni. Jeden z nich służy napewno (ten po prawej stronie) do ogrzewania tylniej szyby ponieważ kiedyś mi bzyczał i był gorący miał jakieś zwarcie w środku dlatego go wyciągłem i nie można włączyć ogrzewania tylniej szyby. Może problem z wycieraczkami do tyczy jego silniczka? A co do tego mają bezpieczniki w swojej skrzynce pod zegarami? KOledzy, co sprawdzić?

[ Dodano: 27 Gru 2016 23:20 ]

Wymieniłem przekaźniki pod kolumną kierownicy od wycieraczek nie pomogło.
Spryskałem wszystkie gniazda przekaźników wycieraczek preparatem do czyszczenia elektroniki pod nazwą kontakt i pomogło. Ale tylko na kilka godzin. Po kilku godzinach jak wszystko wyschło i odparowało problem wrócił :(. Zatem jak wyprzeć wodę z gniazd przekaźników? Ciężki dostęp.


Góra
 Profil  
 

 
 Post #816972 Wysłany: 28 Gru 2016, 15:40; 
 Temat postu: Re: Przednie wycieraczki szyby - nie działa 1 i 2 bieg - HEL
Offline
Puntoświr

Imię: Jarek
Samochód: Punto I 3d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna + LPG
Wersja: S
Województwo: kujawsko-pomorskie [C]
Miejscowość: Brodnica
Rejestracja: 23 Sty 2014,
Posty: 630
Pomógł: 10
Kompresorem.

_________________
Moja Kropka --> topic47798.html


Góra
 Profil  
 
 
 Post #817124 Wysłany: 01 Sty 2017, 18:22; 
 Temat postu: Re: Przednie wycieraczki szyby - nie działa 1 i 2 bieg - HEL
Offline
Puntoświr
Awatar użytkownika

Samochód: Punto I 3d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna + LPG
Wersja: SX
Województwo: małopolskie [K]
Miejscowość: Chrzanów
Rejestracja: 08 Maj 2012,
Posty: 365
Witam w Nowym Roku. Nie mam kompresora ale spróbuję podjechać do mechanika i je przedmuchać. Dzięki @jarekmlyn za trop.

Dzisiaj dorwałem się do skrzynki bezpieczników, odpiąłem ją, wypiąłem wtyczki ile się dało i wylałem z 200 ml. alkoholu izopropylowego na styki przekaźników wycieraczek i wszystkich gniazd aby je przemyć. Niestety to nie pomogło, wycieraczki nadal nie działają na 1 i 2 biegu. Wymieniłem też przekaźnik, nic nie pomogło. Pozostały 3 bieg najszybszy działa bardzo dobrze. Jeśli z 3 biegu przeskoczę na 2 lub 1 wycieraczki zatrzymują się w połowie trasy.

Gdzie dalej szukać problemu?


Góra
 Profil  
 
 
 Post #817129 Wysłany: 01 Sty 2017, 19:44; 
 Temat postu: Re: Przednie wycieraczki szyby - nie działa 1 i 2 bieg - HEL
Offline
Puntoświr
Awatar użytkownika

Imię: Andy
Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: SX
Województwo: podkarpackie [R]
Miejscowość: Rzeszów
Rejestracja: 15 Gru 2009,
Posty: 1342
Pomógł: 106
Do silnika wycieraczek dochodzi pięć przewodów masa ma kolor czarny, przewody które dochodzą z zespołu przełączników to: szary, szaro czerwony, szaro żółty i szaro czarny, odpowiadają za pracę na poszczególnych biegach i chyba też, za zasilanie plusem krańcowego wyłącznika wycieraczki, trzeba sprawdzić ciągłość przewodów, no i czy nie doszło do przetarcia, bądź innego mechanicznego uszkodzenia. Oczywiście warto również sprawdzić działanie samego wyłącznika pracy wycieraczek, może po prostu uległ zużyciu na tych najczęściej używanych biegach. Warto sprawdzić go np. omomierzem, na niedziałających pozycjach.

_________________
Punto 1,1 SX z 1998 roku.


Góra
 Profil  
 
 
 Post #817158 Wysłany: 02 Sty 2017, 22:58; 
 Temat postu: Re: Przednie wycieraczki szyby - nie działa 1 i 2 bieg - HEL
Offline
Puntoświr
Awatar użytkownika

Samochód: Punto I 3d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna + LPG
Wersja: SX
Województwo: małopolskie [K]
Miejscowość: Chrzanów
Rejestracja: 08 Maj 2012,
Posty: 365
Dziękuję @andypol za bardzo konkretne przedstawienie tematu odpowiedzi. Zrobię tak jak napisałeś. A czy mógłbyś mi jeszcze podpowiedzieć jak sprawdzić włącznik pracy wycieraczek miernikiem? Widziałem tylko na forum tutorial jak naprawić (wyczyścić) taki włącznik ale nie jak go sprawdzić czy działa.


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 5 posty(ów) ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO