You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 23 Wrz 2018, 06:33

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 1 post ] 
Autor Wiadomość
 
 Post #837607 Wysłany: 12 Maj 2018, 15:45; 
 Temat postu: Problem z I biegiem wentylatora chłodnicy
Offline
Forumowicz

Imię: Błażej
Samochód: Punto II FL 3d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: Dynamic
Województwo: pomorskie [G]
Rejestracja: 18 Mar 2017,
Posty: 4
Witam forumowiczów!
Po zimie chciałem uruchomić klimatyzację i napotkałem mały problem. Po załączeniu klimy chłodzi aż miło, jednak co chwile uruchamia się wentylator na drugim biegu. Po wpięciu się komputerem i próbą uruchomienia pierwszego biegu wentylatora, ten ani nie drgnie. Drugi bieg działał bez problemu. W pierwszej kolejności spróbowałem sprawdzić przekaźnik - ten okazał się być sprawny. Zabrałem się więc za sam wentylator. Widzę, że posiada on rezystor na swojej obudowie (stojąc przodem do maski jest on w prawym rogu). Przypuszczam, że to wentylator od drugiego biegu. Jest on w dobrym stanie.
Mam więc pytanie do was drodzy forumowicze, gdzie znajduje się rezystor od pierwszego biegu (o ile istnieje). I czy u was wentylator uruchamia się od razu na pierwszym biegu po uruchomieniu klimatyzacji.

Pozdrawiam i życzę miłego weekendu :)


Góra
 Profil  
 

Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 1 post ] 


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO