You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 01 Mar 2021, 08:30

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat  [ 367 tematy(ów) ]  Idź do strony 1, 2, 3, 4, 5 ... 8  Następna
 Tematy   Autor   Odpowiedzi   Wyświetleń   Ostatni post 
Ogłoszenia
KALENDARZ 2016 - oficjalne ogłoszenie

[ Idź do stronyIdź do strony: 1, 2 ]

SOMEONE007

33

445163

26 Lip 2019, 01:38

JASKIER Zobacz ostatni post

POLAR FORUMOWY - EDYCJA 2

[ Idź do stronyIdź do strony: 1, 2, 3 ]

SOMEONE007

72

488666

06 Maj 2019, 15:05

Arik Zobacz ostatni post

Stop reklamom na forum

[ Idź do stronyIdź do strony: 1, 2, 3 ]

domin45670

59

560065

14 Wrz 2013, 21:46

mario1978 Zobacz ostatni post

## Regulamin Forum ##

ipIV

0

339657

14 Mar 2020, 15:57

ipIV Zobacz ostatni post

Tematy
Załącznik(i) opis bezpieczników i przekaźników

[ Idź do stronyIdź do strony: 1, 2 ]

Qbass

39

177294

05 Lut 2016, 12:17

robo74 Zobacz ostatni post

Załącznik(i) Falowanie obrotów dziwny przypadek 1.2 8v

huncyk

23

1513

28 Lut 2021, 07:50

huncyk Zobacz ostatni post

Gniazdo zapalniczki traci napięcie

sebolpunto

3

588

14 Sty 2021, 21:46

Jachaś Zobacz ostatni post

Załącznik(i) PIIFL 1,2 - zwarcie

Punt2005

12

1272

12 Gru 2020, 16:41

Jachaś Zobacz ostatni post

Problem z nawiewem

k3dz10r

4

1950

13 Sie 2020, 09:40

k3dz10r Zobacz ostatni post

Załącznik(i) Kosta elektryczna

Arek1234

0

2515

01 Maj 2020, 15:07

Arek1234 Zobacz ostatni post

Proglem z światłem przeciwmgielnym

koniuwa

2

3577

03 Gru 2019, 18:59

koniuwa Zobacz ostatni post

Załącznik(i) Problem z centralnym i body kompem.

25Tom12

0

3823

15 Lis 2019, 09:05

25Tom12 Zobacz ostatni post

Cały czas pracuje główny przekaźnik sterownika silnika.

rafal090807

2

4125

06 Maj 2019, 05:44

rafal090807 Zobacz ostatni post

Załącznik(i) Bezpieczniki Punto II FL

martin921

12

7207

05 Maj 2019, 08:11

maras11111 Zobacz ostatni post

Załącznik(i) Schematy elektryczne

ziutek997

6

5163

03 Maj 2019, 13:28

maras11111 Zobacz ostatni post

HGT 1.8 falowanie, zapach benzyny, analiza sondy Lambda.

odie

4

2998

07 Kwi 2019, 22:08

odie Zobacz ostatni post

Czujnik cofania przestał działać

sybi

1

2469

24 Mar 2019, 19:31

domin45670 Zobacz ostatni post

Woda w tylnej lampie

ka-8

10

7511

28 Lut 2019, 00:21

domin45670 Zobacz ostatni post

HGT 1.8 ciężko odpala na zimnym, czujnik temperatury płynu?

odie

4

3096

10 Sty 2019, 17:53

odie Zobacz ostatni post

Brak lewego kierunkowskazu

grims

3

5363

02 Paź 2018, 16:44

rad_mol Zobacz ostatni post

Załącznik(i) pedał gazu - wymiana

marcinbl88

12

6033

24 Sie 2018, 20:46

marcinbl88 Zobacz ostatni post

immobilizer...

ShcLive

2

3141

24 Sie 2018, 11:25

ShcLive Zobacz ostatni post

Nie działa nawiew i klimatyzacja

Dabthor

5

3704

10 Lip 2018, 08:51

martin921 Zobacz ostatni post

Czy trzeba wymieniać body przy zmianie skrzyni na automat ?

Hero5111

3

3770

09 Lip 2018, 13:54

martin921 Zobacz ostatni post

U1601 U1602 Problem z połączeniem do body

matixxi

1

3631

09 Lip 2018, 13:50

martin921 Zobacz ostatni post

Urządzenia uzywające magistrali CAN

martin921

0

2960

09 Lip 2018, 13:46

martin921 Zobacz ostatni post

gniazdo zapalniczki za luźne pod USB

szeregowy

7

5060

15 Cze 2018, 20:19

michalfc8 Zobacz ostatni post

Problem z I biegiem wentylatora chłodnicy

polkur

0

3177

12 Maj 2018, 15:45

polkur Zobacz ostatni post

Kontrolki na desce

martin921

4

3636

06 Maj 2018, 18:00

martin921 Zobacz ostatni post

Niedziałające gniazdo OBD

tetris014

1

3542

22 Lut 2018, 12:47

szamot666 Zobacz ostatni post

Problem ze światłami

linchpin

3

3517

21 Lut 2018, 22:01

Piter.rcsm Zobacz ostatni post

Domykanie szyb po zamknieciu kluczykiem

pusia2004

13

6049

19 Lut 2018, 00:28

cedec1 Zobacz ostatni post

Świecącą się kontrolka ''check engine''.

Darek1199

4

4337

05 Lut 2018, 01:12

Teqila Zobacz ostatni post

Podnośnik elektryczny szyby

martin921

2

3331

03 Lut 2018, 19:44

martin921 Zobacz ostatni post

Zmiana zegarów na zegary od Punto HGT

Marcin25

1

3443

02 Lut 2018, 13:22

martin921 Zobacz ostatni post

Diody led podświetlające licznik i przyciski

martin921

0

3286

02 Lut 2018, 13:14

martin921 Zobacz ostatni post

świece BKR5EZ a BKR6EZ jaka różnica?

szeregowy

4

3804

10 Sty 2018, 22:39

szeregowy Zobacz ostatni post

Punto II FL 1,2 8V 44 kW + klimatyzacja - jaki akumulator?

Nowaczke

6

4834

17 Gru 2017, 20:58

AndyPol Zobacz ostatni post

Problem z odpalaniem na zimnym silniku

19Adam97

10

5036

13 Gru 2017, 20:32

Marcin25 Zobacz ostatni post

Radio - problem z odbiorem radia, transmiter nie działa

timothydalton

3

4024

07 Lis 2017, 10:38

Magnes Zobacz ostatni post

Problematyczna instalacja i "żarówka" na desce.

timothydalton

4

3921

24 Paź 2017, 22:01

timothydalton Zobacz ostatni post

Migający wyświetlacz komputera

Bobus

14

15519

21 Wrz 2017, 09:09

thiwu Zobacz ostatni post

Problem z tylną wycieraczką.

Saayuki

3

4071

06 Wrz 2017, 22:15

domin45670 Zobacz ostatni post

Załącznik(i) Wymiana żarówki H7

[ Idź do stronyIdź do strony: 1, 2 ]

ka-8

36

44199

03 Wrz 2017, 20:49

alicjaifilip Zobacz ostatni post

Złącze AUX w Blaupunkt High CD

davido1995

0

3753

31 Sie 2017, 19:25

davido1995 Zobacz ostatni post

Kasowanie inspekcji Service Expired w punto II fl 2004

dziombej

7

9961

20 Sie 2017, 22:01

marcinbl88 Zobacz ostatni post

Separator antenowy

regesor

4

4630

08 Lip 2017, 14:51

martin921 Zobacz ostatni post

Akumulator do FL 1.2

lachu543

3

4629

27 Cze 2017, 09:14

martin921 Zobacz ostatni post

Samo włączające się oryginalne radio

gti18

0

3779

22 Cze 2017, 10:02

gti18 Zobacz ostatni post

Załącznik(i) Głośniki 4x50

Bartekkkkk

4

4456

20 Cze 2017, 14:00

frutek1990 Zobacz ostatni post

Problem z elektryka migajace swiatla

d0gi

0

3775

19 Cze 2017, 20:43

d0gi Zobacz ostatni post

Co to za kabel/czujnik ?

Drvval

0

3977

22 Maj 2017, 18:23

Drvval Zobacz ostatni post

Punto II FL problematyczna elektryka

Krzycho90

1

4412

13 Kwi 2017, 23:25

domin45670 Zobacz ostatni post

Alarm w trybie serwisowym ?

Misiu82

0

3915

25 Mar 2017, 14:53

Misiu82 Zobacz ostatni post

Wyświetl tematy z poprzednich:  Sortuj według  
Napisz nowy temat  [ 367 tematy(ów) ]  Idź do strony 1, 2, 3, 4, 5 ... 8  Następna

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość


Nowe posty    NO_UNREAD_POSTS Brak nowych postów    Ogłoszenie Ogłoszenie
Nowe posty [ Popularny ]    NO_UNREAD_POSTS_HOT Brak nowych postów [ Popularny ]    Przyklejony Przyklejony
Nowe posty [ Zablokowany ]    NO_UNREAD_POSTS_LOCKED Brak nowych postów [ Zablokowany ]    Przesunięty Przesunięty
Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2020
Tłumaczenie: phpbbhelp.pl
phpBB SEO