You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 25 Cze 2017, 20:58

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 94 posty(ów) ]  Idź do strony Poprzednia  1, 2, 3, 4  Następna
Autor Wiadomość
 
 Post #272102 Wysłany: 13 Lip 2009, 12:18; 
 Temat postu:
Offline
Puntomaniak
Awatar użytkownika

Miejscowość: Pawłowice
Rejestracja: 30 Maj 2007,
Posty: 98
Witam. Podpinam się pod ten temat, iż możliwe, że właśnie mój problem ma związek z alternatorem.
Wsiadam rano do auta, przekręcam kluczyk i już mnie zdziwił jeden szczegół. Miałem ustawione pokrętło od wentylacji na "1", a mimo to nie słyszałem powiewu wentylatora ( zawsze jest taki delikatny szum). Potem też spostrzegłem, że nie słyszałem dźwięku komputera, który znika wraz zniknięciem kontrolki ssania. Chcę odpalić auto i nic. Pomyślałem, że to na pewno nie akumulator, bo już wcześniej padał i kontrolki były bardziej przygaśnięte i było słychać pstrykanie. Postanowiłem jednak mimo to popchnąć auto do Astry od kumpla i spróbować naładować akumulator. Dosłownie parę centymetrów auto poszło do tyłu i odpalam- chodzi. Czy to jest wina alternatora? Dodam, że obudowa nie wygląda na pękniętą i nie mam pojęcia ile ten alternator w moim kropku służy.

_________________
Od 30.03.2010r SEAT IBIZA
Wcześniej przez 3 lata...
Punto 1,2 ELX 75 KM, 1995 benzyna +Lpg


Góra
 Profil  
 

 
 Post #276107 Wysłany: 31 Lip 2009, 10:54; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Krzysiek
Samochód: Grande Punto 5d
Silnik: 1.4 16V 95KM
Paliwo: Benzyna + LPG
Wersja: Dynamic
Województwo: podkarpackie [R]
Rejestracja: 08 Paź 2006,
Posty: 2789
Pomógł: 3
właśnie m iwczoraj padł alternator... 400zł w plecy z holowaniem i usługą :| dojechałem do świateł - było czerwone, zmieniło się na żółte więce ruszam a tu telepie całym autem, altek bzyka jak samochodzik na napęd, doczołgałem się nim na przystanek, zgasiłem i więcej nie odpalił :/
nie chciał w ogóle zaskoczyć, przekręcić się, tylko taki cyk i koniec, a przy próbie odpalenia przygasały kontrolki i oświetlenie wew/zew

_________________
byłe mk2 FL : topic38980.html
obecne: w trakcie przygotowania :)


Góra
 Profil  
 
 
 Post #276114 Wysłany: 31 Lip 2009, 11:17; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Rejestracja: 27 Sie 2008,
Posty: 5180
Pomógł: 1
ty a nie strzelił ci po prostu pasek klinowy??? czujnik go nie widział i odpalić nie mógł?


Góra
 Profil  
 
 
 Post #326012 Wysłany: 13 Sty 2010, 19:08; 
 Temat postu:
Offline
Puntoświr

Miejscowość: Wrocław
Rejestracja: 23 Sty 2008,
Posty: 146
A ja mam taki problem/dylemat. Obudowy jeszcze nie oglądałem jakoś dokładnie ale ostatnio jak byłem na warsztacie w celu sprawdzenia elektryki nic nikt nie mowił żeby było nie tak. Kontrolka ładowania mi się tylko świeci jak samochód jest nie zapalony, po odpaleniu kontrolka gaśnie (na wolnych obrotach również nie świeci).podczas jazdy nie mam problemu z zapalającą się kontrolką. Niestety podczas pracy silnika z tamtych okolic wydobywa się taki szum który nie wiem co powoduje-obstawiam że albo szumi pompa albo łożyska alternatora. Podczas codziennej jazdy z odpalaniem nie mam większych problemów.Niestety wczoraj po tym jak samochód postał 1 dzień (temperatura na dworze ok -6) zakręcił raz ledwo co i już nie odpalił-aku już nie miał sił obrócić (tak rozładowany że po przekręceniu kluczyka tylko kontrolki gasły po 2 próbach odpalenia). I tu moje pytanie czy to może mieć jakiś związek z tymi zagadnieniami które są w tym temacie poruszane czy jednak nie?Czy jak się coś dzieje z altkiem to odczuje to po kontrolce ładowania?Pytam ponieważ chce lecieć po nowy akumulator a nie chciałbym wydać pieniądze jak się okaże coś innego (dodam że mam chyba niezbyt dobry aku ponieważ mam 50A a śmigam raczej po mieście co może skutkować niedoładowaniem). i czy to może mieć jakiś wpływ na te szumy? z góry dzieki za odpowiedź.


Góra
 Profil  
 
 
 Post #326224 Wysłany: 14 Sty 2010, 19:42; 
 Temat postu:
Offline
Puntoświr

Imię: Czesław
Samochód: Punto I 5d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna
Wersja: SX
Województwo: śląskie [S]
Miejscowość: Lubliniec
Rejestracja: 13 Kwi 2008,
Posty: 2836
Pomógł: 30
Możesz sprawdzić napięcie ładowania. Poza tym zrzuć pasek i sprawdż, czy czasami wirnik z powodu luzu na łożyskach nie ociera o stojan. To może być powodem takich odgłosów. Jeżeli wszystko będzie dobrze, to podładuj akumulator i jeżdzić. Alternator niekiedy daje takie dziwne odgłosy, a zwłaszcza jak jest zimno.


Góra
 Profil  
 
 
 Post #326384 Wysłany: 15 Sty 2010, 13:16; 
 Temat postu:
Offline
Puntoświr

Miejscowość: Wrocław
Rejestracja: 23 Sty 2008,
Posty: 146
No właśnie chciałem sprawdzić napięcie i w tym celu próbowałem odpalić samochód na kable od drugiego. Ku mojemu zdziwieniu nie udało mi się tego uczynić.Mianowicie podpięty do drugiego auta (odpalony silnik oczywiście) po chwili odczekania próbowałem odpalać i .... obrót jakby nawet niecałe 1/4 i kontrolki gasły. Mierzyłem aku przed próbą odpalenia i miał ok 12 V. Po kilku próbach zrezygnowałem na tę chwilę z takiego sposobu odpalania. Zacząłem nawet podejrzewać że mam problem z rozrusznikiem. Po próbach odpalenia na kable zmierzyłem aku i miał ok 11.9 V co mnie troszkę zdziwiło. Włączyłem dla sprawdzenia światła (bez odpalania tylko włączony zapłon) Okazało się że światła ledwo co świecą gdy włączyłem do tego nadmuch to już podświetlenia tablicy rozdzielczej prawie nie miałem a jak jeszcze coś do tego to już wogole. Sprawdzałem miernikiem jak się ma sprawa na aku. Przy włączonych światłach aku miał 6,5 po (około) 10 s. sprawdziłem miał już 5,8 V znowu po króciutkim czasie miał 5,4 V itd. Chyba nie jest to normalne :? . Czy może coś być oprócz tego że aku należy wymienić?


Góra
 Profil  
 
 
 Post #352649 Wysłany: 05 Kwi 2010, 13:20; 
 Temat postu:
Offline
Sympatyk kropek

Rejestracja: 04 Sty 2010,
Posty: 6
Witam
mam problem z rozładowującym się akumulatorem, mniej więcej co miesiąc muszę go ładować bo pada do zera (ledwo kontrolki świecą), napięcie ładowania wynosi 13.8 z włączonymi światłami mijania, nawiew na 1 biegu i radio. prąd nigdzie nie upływa, bo sprawdzałem było 0.02A jak dobrze pamiętam (sprawdzałem po poprzednim padnięciu), w każdym razie pobór prądu był w normie. ostatnio znajomy miał podobny problem po wymianie łożysk w alternatorze i regulatora napięcia problem zniknął( było to w fiacie cc). akumulator jest dobry. słychać taki szum z okolic właśnie alternatora. ostatnio też wjechałem w dość dużą kałuże przy sporej prędkości, na chwile zaświeciła sie kontrolka ładowania ale po chwili zgasła i przez kilka następnych dni po dłuższym postoju po odpaleniu coś piszczało przy alternatorze, teraz już ucichło. czy może to być przyczyną? ile coś takiego może kosztować?
pozdrawiam


Góra
 Profil  
 
 
 Post #371328 Wysłany: 05 Cze 2010, 19:26; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Marcin
Samochód: Punto I 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Województwo: podkarpackie [R]
Miejscowość: Żęszuf
Rejestracja: 23 Paź 2007,
Posty: 7422
Pomógł: 164
może pękla obudowa częsty problem jak tak to tylko wymiana :(

[ Dodano: 05 Cze 2010 19:26 ]
wykręć i pooglądaj

_________________
Fiat Punto I 97 60KM 1.2 Pb+LPG 5D Biały jak umyty :>
topic20164.html


Image

było zwykłe "S" a teraz lekko doposażyłem ;D

Czy masz już darmowe Assistance?


Góra
 Profil  
 
 
 Post #394267 Wysłany: 08 Wrz 2010, 08:47; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Kraków
Rejestracja: 24 Paź 2008,
Posty: 1252
witam, mam pękniętą obudowę alternatora i w dni deszczowe jak dostanie się wilgoć do niego albo woda to wyje raz nawet przyśmierdział. Mam pytanie czy kupować jakiś nowy (znalazłem na allegro za 150zł) czy pchać się w używkę? Pozdrawiam.

_________________
Moje Punto MK1 -> http://fiatpunto.com.pl/topic17426.html
________________________________________
Lepka Szczerbol -> http://fiatpunto.com.pl/topic25394.html


Góra
 Profil  
 
 
 Post #394268 Wysłany: 08 Wrz 2010, 09:02; 
 Temat postu:
Offline
Rabarbar
Awatar użytkownika

Imię: Szczepan
Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: SX
Województwo: opolskie [O]
Miejscowość: Kotlarnia/Opole
Rejestracja: 14 Cze 2007,
Posty: 23956
Pomógł: 128
Możesz kupić w wymienić samą obudowę.

_________________
http://staxomoto.blogspot.com <= ZAPRASZAM - ostatni update 16.02.16
http://stax.motoblogi.pl/
http://www.facebook.com/staxomoto <= Lubię to! :thumleft:

http://fiatpunto.com.pl/topic1866.html Punto 55sx '97 "Pershing" 662A Grigio Ducale SM.MET 82KM & 110Nm 11,3s do 100km/h

Soprany ostre jak samurajskie miecze, bas głeboki jak tunele Vietcongu... Bo dobre CA to takie, z którego jest zadowolony właściciel :E
Image


Góra
 Profil  
 
 
 Post #394274 Wysłany: 08 Wrz 2010, 10:11; 
 Temat postu:
Offline
Puntoświr

Imię: Wojtek
Samochód: Inny
Silnik: Inny
Paliwo: Inne
Województwo: zachodniopomorskie [Z]
Miejscowość: SZCZECIN
Rejestracja: 10 Gru 2009,
Posty: 4596
Pomógł: 56
albo zakupić regenerowany
choć taniej wyjdzie jak STax pisze


Góra
 Profil  
 
 
 Post #394290 Wysłany: 08 Wrz 2010, 12:02; 
 Temat postu:
Offline
Puntomaniak

Miejscowość: Piekary Śląskie
Rejestracja: 01 Cze 2010,
Posty: 50
mati.91 napisał(a):
witam, mam pękniętą obudowę alternatora i w dni deszczowe jak dostanie się wilgoć do niego albo woda to wyje raz nawet przyśmierdział. Mam pytanie czy kupować jakiś nowy (znalazłem na allegro za 150zł) czy pchać się w używkę? Pozdrawiam.

Ja kupuję u tego goscia juz drugi alternator (rok temu do Forda, tydzień temu do punto).
http://allegro.pl/alternator-fiat-punto ... 98313.html
Na razie jest ok, to jakis zamiennik ale sklep dosyc znany w mojej okolicy, wielu mechaników do niego kieruje klientów.

_________________
Wojciech Siwek, Piekary Śląskie
Obecnie:Punto I 1995 1.1 55KM, Ford Escort VAN 1997, poprzednio: Skody 110 i 120, maluch, Hyundai Pony, Escort 1.8 kombi,Citroeny AX i ZX
Zapraszam na www.siwek.com.pl oraz www.tanietusze.eu


Góra
 Profil  
 
 
 Post #394396 Wysłany: 08 Wrz 2010, 19:09; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Kraków
Rejestracja: 24 Paź 2008,
Posty: 1252
a ile taka obudowa kosztuje? i są nówki?

_________________
Moje Punto MK1 -> http://fiatpunto.com.pl/topic17426.html
________________________________________
Lepka Szczerbol -> http://fiatpunto.com.pl/topic25394.html


Góra
 Profil  
 
 
 Post #394503 Wysłany: 09 Wrz 2010, 11:26; 
 Temat postu:
Offline
Puntoświr

Imię: Czesław
Samochód: Punto I 5d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna
Wersja: SX
Województwo: śląskie [S]
Miejscowość: Lubliniec
Rejestracja: 13 Kwi 2008,
Posty: 2836
Pomógł: 30
Piszesz, że przyśmierdział, więc warto go sprawdzić. Mogło się przytopić uzwojenie stojana, a to już większy problem. Nie warto naprawiać.


Góra
 Profil  
 
 
 Post #394552 Wysłany: 09 Wrz 2010, 15:59; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Kraków
Rejestracja: 24 Paź 2008,
Posty: 1252
no właśnie też tak myślę. Zresztą nie wiem w jakim jest stanie a wykręcać go sprawdzać i zakręcać z powrotem trochę mi się nie widzi. W sumie myślałem raczej nad jakimś nowym, żeby po regeneracji lub zakupie używanego nie było podobnych problemów.

_________________
Moje Punto MK1 -> http://fiatpunto.com.pl/topic17426.html
________________________________________
Lepka Szczerbol -> http://fiatpunto.com.pl/topic25394.html


Góra
 Profil  
 
 
 Post #394559 Wysłany: 09 Wrz 2010, 16:32; 
 Temat postu:
Offline
Sympatyk kropek

Rejestracja: 20 Wrz 2009,
Posty: 5
Kupuj po regeneracji, a stary alternator do piwnicy i masz w ten sposób wszystkie części zamienne do niego oprócz obudowy :D W ten sposób właśnie naprawiłem mojego po półtorarocznym używaniu takiego po regeneracji, padł wirnik. Poszedłem do piwnicy przełożyłem i śmiga dalej. Stare klunkry czasem się przydają :mrgreen:


Góra
 Profil  
 
 
 Post #396170 Wysłany: 15 Wrz 2010, 21:48; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Kraków
Rejestracja: 24 Paź 2008,
Posty: 1252
a ile wołają za regenerowany?

_________________
Moje Punto MK1 -> http://fiatpunto.com.pl/topic17426.html
________________________________________
Lepka Szczerbol -> http://fiatpunto.com.pl/topic25394.html


Góra
 Profil  
 
 
 Post #396181 Wysłany: 15 Wrz 2010, 21:59; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Marcin
Samochód: Punto I 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Województwo: podkarpackie [R]
Miejscowość: Żęszuf
Rejestracja: 23 Paź 2007,
Posty: 7422
Pomógł: 164
ja kupiłem oryginał z używki za 140

_________________
Fiat Punto I 97 60KM 1.2 Pb+LPG 5D Biały jak umyty :>
topic20164.html


Image

było zwykłe "S" a teraz lekko doposażyłem ;D

Czy masz już darmowe Assistance?


Góra
 Profil  
 
 
 Post #397026 Wysłany: 18 Wrz 2010, 20:08; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Kraków
Rejestracja: 24 Paź 2008,
Posty: 1252
a co myślicie o tym?
http://allegro.pl/alternator-fiat-punto-siena-seicento-panda-i1200083266.html
na aukcji pisze, że oryginał z magneti marelli, ale czy jakiś wytrzymały będzie skoro za 150zł? Czy lepiej brać jakiś inny w podobnej cenie. Albo ten z postu wojsiw?

_________________
Moje Punto MK1 -> http://fiatpunto.com.pl/topic17426.html
________________________________________
Lepka Szczerbol -> http://fiatpunto.com.pl/topic25394.html


Góra
 Profil  
 
 
 Post #399930 Wysłany: 28 Wrz 2010, 22:07; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Piaseczno
Rejestracja: 01 Sie 2008,
Posty: 178
mati.91 koleś sprzedaje regenerowane altki magneti kupiłem u niego dwa miesiące temu i dzisiaj mi padł:/ kontrolka się świeci do 2500obr. powyżej gaśnie. Co mogło się zepsuć?

_________________
Punto 1.2 75sx 96r

http://fiatpunto.com.pl/topic9604-15.html


Góra
 Profil  
 
 
 Post #400591 Wysłany: 01 Paź 2010, 11:18; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Marcin
Samochód: Punto I 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna + LPG
Województwo: podkarpackie [R]
Miejscowość: Żęszuf
Rejestracja: 23 Paź 2007,
Posty: 7422
Pomógł: 164
obstawiam na diody prostownicze ale ręki nie dam :?

_________________
Fiat Punto I 97 60KM 1.2 Pb+LPG 5D Biały jak umyty :>
topic20164.html


Image

było zwykłe "S" a teraz lekko doposażyłem ;D

Czy masz już darmowe Assistance?


Góra
 Profil  
 
 
 Post #400717 Wysłany: 01 Paź 2010, 20:08; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Kraków
Rejestracja: 24 Paź 2008,
Posty: 1252
no ja wziąłem z linka wojsiwa. Zobaczymy ile pociągnie jak co to rok gwarancji jest :E

_________________
Moje Punto MK1 -> http://fiatpunto.com.pl/topic17426.html
________________________________________
Lepka Szczerbol -> http://fiatpunto.com.pl/topic25394.html


Góra
 Profil  
 
 
 Post #503807 Wysłany: 08 Wrz 2011, 21:13; 
 Temat postu:
Offline
Sympatyk kropek

Rejestracja: 06 Wrz 2011,
Posty: 15
...w Łodzi za regenerowany (w tym piaskowany, malowany i wszystkie śruby nowe) rok gwarancji, wczoraj dałem 118,5zł


Góra
 Profil  
 
 
 Post #522195 Wysłany: 20 Lis 2011, 11:51; 
 Temat postu: Re: Pęknięty alternetor, brak ładowania - pomocy!
Offline
Forumowicz

Imię: kamil
Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: SX
Województwo: opolskie [O]
Rejestracja: 20 Lis 2011,
Posty: 3
Witam jestem nowy ale mam nadzieje, że mi pomożecie.
Mam problem z punciakiem. Mianowicie: podobnie jak poprzednicy mam problem z odpalaniem. Próbowałem sprawdzić za namową mechanika odpiąć klemy z aku i następnego dnia podłączyć i spróbować odpalić i ta metoda się udawała w mniej czy większy sposób. Ale mam problem z odpalaniem rano czasem wieczorem. Jednym słowem moja ewentualna podróż uzależniona jest od widzi mi się auta. Odpali pojadę, nie odpali nie pojadę.

Miałem dość nie miłą sytuację w Opolu. Pomieszały mi się biegi w zamieszaniu o mi zgasł, próbowałem odpalić ale kontrolki przygasały i poo pewnym czasie zero. Nie ma prądu. Po 3h odpaliłem normalnie. Co to może być? Alternator nie dawno wymieniony(wiem że to nie argument), aku?, może rozrusznik? Podczas jazdy nie świecą mi się żadne kontrolki. Ogólnie nawet strach jechać do sklepu bo nie wiem czy po powrocie do auta ono odpali. A za każdym razem gdzie nie pojadę nie będę odpinał klem. Zauważyłem głównie że jak mam włączone radio, nawiew to droga powrotna jest już niewiadomą. Pomóżcie zanim mechanik ze mnie zedrze.


Góra
 Profil  
 
 
 Post #522212 Wysłany: 20 Lis 2011, 12:33; 
 Temat postu: Re: Pęknięty alternetor, brak ładowania - pomocy!
Offline
Puntoświr

Imię: Czesław
Samochód: Punto I 5d
Silnik: 1.2 8V 73KM
Paliwo: Benzyna
Wersja: SX
Województwo: śląskie [S]
Miejscowość: Lubliniec
Rejestracja: 13 Kwi 2008,
Posty: 2836
Pomógł: 30
Jeżeli kontrolki przygasają, to na pewno masz rozładowany akumulator. Tutaj zachodzi pytanie, czy akumulator ma zwarcie i nie da sie naładować, czy masz odpowiednie napięcie ładowania, czy masz gdzieś zwarcie i to pożera prąd, czy nie ma luzu na połączeniach przewodów do masy, rozrusznika, klemach itp.


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 94 posty(ów) ]  Idź do strony Poprzednia  1, 2, 3, 4  Następna


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO