You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 21 Lip 2018, 11:27

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 118 posty(ów) ]  Idź do strony 1, 2, 3, 4, 5  Następna
Autor Wiadomość
 
 Post #194057 Wysłany: 26 Lis 2008, 03:18; 
 Temat postu: Hamulce, "ESP ABS nie do użycia"
Offline
Puntomaniak
Awatar użytkownika

Miejscowość: Koszalin
Rejestracja: 02 Wrz 2007,
Posty: 52
Opiszę moją przygodę z układem hamulcowym GP.

W maju tego roku, przy przebiegu ok. 22k km wyskoczył mi podczas jazdy błąd na komputerze kolejno:
ABS NIE DO UŻYCIA, (nie działał)
EPS NIE DO UŻYCIA, (electric powe steering - wspomaganie działało...)
EBD NIE DO UŻYCIA (nie testowałem)
HILL HOLDER NIE DO UŻYCIA (nie działał)
Sprawdz instrukcje".
Zrobiło się kolorowo na komputerze ale auto jechało i hamowało dalej. W instrukcji oczywiście ani słowa. Po dojechaniu do ASO wyłączyłem silnik i uruchomiłem go ponownie - błędu nie było. Podłączyli do komputera, wszystko OK, żadnych błędów. Nic, pojechałem dalej. W nadzieji, że w sytuacji naprawdę awaryjnej nie wyłączą się te systemy....


19.10.08 miała miejsce taka sama sytuacja. Tym razem ruszanie na śliskim, komplet kontrolek i ciekawe napisy. No to wio do ASO, miałem akurat trochę czasu. Tak jak mi kazali poprzednio, bez wyłączania silnika wjechałem odrazu na halę, podpieli kropę do kompa i znależli błąd - coś w stylu "Błąd XXXX (Przełącznik hamulca obecny)" (coś w tym stylu). Elektryk skasował błąd, wyłączył silnik, włączył i nie ma błędu. Minuta minęła - wyskoczył błąd. Znowu ta sama procedura. I tak kilka razy. Ok, błąd w końcu zniknął, ale pojawił się nowy - czerwona kontrolka od hamulca ręcznego. "Pewnie czujnik", usłyszałem. Kierownik serwisu wpadł na pomysł aby sprawdzić stan płynu hamulcowego - dolali ok. 150ml...
Byłem bardzo zdziwiony, tak samo jak oni - dlaczego aż tyle brakowało.


Niedawno przy zmianie opon na zimowe zauważyłem, iż na tarczach hamulcowych mam wyżłobienie na całej powierzchni nieco ponad 2mm.
Chyba to spowodowało zmniejszenie się poziomu płynu hamulcowego.

Pytania do Was:
1. Ile powinny wytrzymać tarcze w GP?
2. Czy ktoś wymieniał? Jakie koszta? Niedługo przegląd na 60K
3. Czy to normalne, że aż tyle płynu się dolewa do układu hamulcowego przy przebiegu ok. 60 000?
4. Czy ktoś jeszcze miał takie "fajne" błędy?

_________________
Grande Punto 2007 1,4 16V Emotion


Góra
 Profil  
 

 
 Post #194072 Wysłany: 26 Lis 2008, 08:26; 
 Temat postu:
Offline
Puntomaniak
Awatar użytkownika

Miejscowość: Olkusz
Rejestracja: 26 Sty 2008,
Posty: 57
A mnie sie juz drugi raz w ciagu pol roku (poprzedni wymieniony w ASO) zepsul czujnik nacisniecia pedalu hamulca, co powoduje permanentne palenie sie swiatel stopu i kolorowy cyferblat. Co o tym sadzicie, mial juz ktos jakies problemy z tym?


Góra
 Profil  
 
 
 Post #194083 Wysłany: 26 Lis 2008, 09:37; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Samochód: Inny Fiat
Silnik: Inny
Paliwo: ON
Wersja: Sport
Województwo: mazowieckie [W]
Miejscowość: NDM-Mazowieckie
Rejestracja: 17 Maj 2007,
Posty: 881
tomasek mi raz przytrafiło się dokładnie to samo co opisujesz. Ale poziom płynu zawsze miałem w normie. Było to jeden jedyny raz latem zeszłego roku i po zgaszeniu silnika już nigdy się nie powtórzyło. ASO stwierdzilo, że to chwilowy skok napięcia. Przeczytaj wątek o słabym akumulatorze.

_________________
Były:
Seicento Sporting ABARTH 54KM (1999)
Grande Punto SPORT MultiJet 90KM (2006)
Ford Fiesta MK7 GoldX 82KM (2011)
Jest:
Ford Fiesta MK7FL EcoBoost 125KM (2012)<<<link
Lancia Delta MOMO 1,9TT Boosted by Cinek (2013)<<<link


Góra
 Profil  
 
 
 Post #194146 Wysłany: 26 Lis 2008, 12:55; 
 Temat postu:
Offline
Puntomaniak
Awatar użytkownika

Miejscowość: Koszalin
Rejestracja: 02 Wrz 2007,
Posty: 52
Czytałem wątek o słabym akku.

Tu filmik z tego błędu:
http://pl.youtube.com/watch?v=uwaTvzK6sbM

A tu jeszcze jeden - jak to sobie przebieg zaczął migać. Żadnego błędu komputer oczywiście w ASO nie odczytał...

http://pl.youtube.com/watch?v=wySOya48uw4

_________________
Grande Punto 2007 1,4 16V Emotion


Góra
 Profil  
 
 
 Post #194214 Wysłany: 26 Lis 2008, 16:04; 
 Temat postu:
Offline
Nigdzie nie jadę
Awatar użytkownika

Imię: Adam
Samochód: Grande Punto 3d
Silnik: 1.4 16V 95KM
Paliwo: Benzyna
Wersja: Sport
Województwo: śląskie [S]
Miejscowość: Katowice
Rejestracja: 08 Lip 2007,
Posty: 11678
Pomógł: 13
ja tak miałem jak szybko chciałem zawrócić i pomagałem sobie ręcznym (na mokrym asfalcie), po ponownym uruchomieniu silnka wszytsko wróciło do normy:) a co do poziomu płynu to ok :)

_________________
Image


Góra
 Profil  
 
 
 Post #198859 Wysłany: 13 Gru 2008, 20:38; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Jelenia G.
Rejestracja: 08 Mar 2007,
Posty: 3154
U mnie własnie to dzis padło.
jeździłem dziś bardzo spokojnie dojeżdżałem do domu na luzie i przed wjazdem na podwórko po lekkim naciśnięciu wyskoczył komunikat ABS nie do użycia potem wyłączyłem i włączyłem silnik i nic nie znika, wyczytałem w instrukcji ze padł ABS i nie zmienia to własności układu hamulcowego można jeździć dalej.
a jutro mam traske lekką do zrobienia dobrze ze od początku swojej kariery jeździłem bez ABS...
ale i tak mam lekkie wątpliwości czy wszystko jest ok z ukladem...

[ Dodano: 13 Gru 2008 19:38 ]
jest jeszcze lepiej teraz to juz nawet wskazówka prędkościomierza skacze w zakresie 0-40km/h ;D przy czym samochód stoi bez ruchu hehe :D


Góra
 Profil  
 
 
 Post #198927 Wysłany: 13 Gru 2008, 23:04; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Samochód: Grande Punto 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna
Wersja: Energy
Województwo: wielkopolskie [P]
Miejscowość: Jarocin
Rejestracja: 06 Lis 2008,
Posty: 586
Pomógł: 1
Odłącz klemę od akumulatora na jakies 15 minut , jak nic nie da wyciągaj go i podładuj w domciu

_________________
Grande Punto Energy 1.4 77KM listopad 2006


Góra
 Profil  
 
 
 Post #199057 Wysłany: 14 Gru 2008, 12:26; 
 Temat postu:
Offline
Puntomaniak
Awatar użytkownika

Miejscowość: Olkusz
Rejestracja: 26 Sty 2008,
Posty: 57
Mnie natomiast juz drugi raz w ciagu pol roku padl wlacznik swiatel stopu (oryginalny) powodujac te same bledy i permanentne palenie sie swiatel stopu.


Góra
 Profil  
 
 
 Post #199075 Wysłany: 14 Gru 2008, 13:32; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Tomek
Samochód: Grande Punto 3d
Silnik: 1.3 75KM mJTD
Paliwo: ON
Wersja: Active
Województwo: mazowieckie [W]
Miejscowość: Warszawa/Marki
Rejestracja: 06 Mar 2008,
Posty: 696
Pomógł: 6
tomasek napisał(a):
Pytania do Was:
1. Ile powinny wytrzymać tarcze w GP?
2. Czy ktoś wymieniał? Jakie koszta? Niedługo przegląd na 60K
3. Czy to normalne, że aż tyle płynu się dolewa do układu hamulcowego przy przebiegu ok. 60 000?
4. Czy ktoś jeszcze miał takie "fajne" błędy?

To ile tarcze powinny wytrzymac to kwestia Tego kto jak jezdzi. Niepamietam kto ale czytalem na tym forum ze bez wymiany klockow i tarcz przejechal 90 kkm przy tym przebiegu wymienial tylko klacki bez tarcz wiec wychodzi na to ze starczaja na dosc dlugo.

_________________
Czerwony Fiat 126P Silnik 0.65 21 KM 1982r.
Biały Fiat Panda 0.8 34 KM 1986r.
Zielone MK1 1.6 88KM 1995r.
Niebieskie GP 1.3 75 KM 2007r.

Image

PuntoMazowszeTeam


Góra
 Profil  
 
 
 Post #199167 Wysłany: 17 Gru 2008, 00:01; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Jelenia G.
Rejestracja: 08 Mar 2007,
Posty: 3154
Bahama70 napisał(a):
Odłącz klemę od akumulatora na jakies 15 minut , jak nic nie da wyciągaj go i podładuj w domciu


mówisz, ok zobacze, dzis specjalnie sprawdzałem i ABS nie działa, koła sie blokują.
jutro i tak po drodze podjadę do ASO.

[ Dodano: 16 Gru 2008 23:01 ]
Autko juz 2 dzien na serwisie stoi... :?
jutro może będzie do odbioru jak przejdzie testy pomyślnie bo juz mam dosc latania tym sejem :D chociaż lepszy ryc niz nic


Góra
 Profil  
 
 
 Post #200010 Wysłany: 17 Gru 2008, 09:27; 
 Temat postu:
Offline
Przyjaciel
Awatar użytkownika

Samochód: Inny
Silnik: Inny
Paliwo: ON
Województwo: śląskie [S]
Miejscowość: Tychy
Rejestracja: 27 Lut 2007,
Posty: 1364
...ej co Wam sie tak GP psują ??? :shock: :?

_________________
Citroen C4 1.6 HDI 112 KM ......całe 55.000 km
Czuje się jak Chuck Norris ......nic się mi nie psuje :)


Góra
 Profil  
 
 
 Post #200060 Wysłany: 17 Gru 2008, 16:28; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Jelenia G.
Rejestracja: 08 Mar 2007,
Posty: 3154
Już naprawili, mówili ze tez spowodowane to było spadkami napięcia, tam cos jeszcze porobili przy tym ABSie poprawili te elementy który mogły by wpływać na jakieś problemy w przyszłości z tym związane, przy okazji zrobili przegląd całego samochodu przy 30 tys km i samochód jest w BDB kondycji,
wszystkie eksploatacyjne elementy w B.Dobrym stanie tzn amorki, tarcze klocki, elementy zawieszenia... wszystko OK :)


Góra
 Profil  
 
 
 Post #200108 Wysłany: 17 Gru 2008, 20:44; 
 Temat postu:
Offline
Puntoświr

Imię: Jerzy
Samochód: Bravo
Silnik: 1.4 16V 155KM
Paliwo: Benzyna
Wersja: Sport
Województwo: podlaskie [B]
Miejscowość: Hajnówka
Rejestracja: 27 Mar 2008,
Posty: 2216
Pomógł: 5
sadoo-gratulacje i zamieść w końcu foty zdjęcia.

[ Dodano: 17 Gru 2008 19:44 ]
autka swego


Góra
 Profil  
 
 
 Post #200188 Wysłany: 18 Gru 2008, 01:00; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Jelenia G.
Rejestracja: 08 Mar 2007,
Posty: 3154
a jakoś nie mogę sie przełamać... :E :E


Góra
 Profil  
 
 
 Post #216393 Wysłany: 06 Lut 2009, 21:46; 
 Temat postu:
Offline
Puntomaniak
Awatar użytkownika

Miejscowość: Koszalin
Rejestracja: 02 Wrz 2007,
Posty: 52
Zawiodłem się dzisiaj na swoim Kropoku.

Sytuacja:
Prędkość ok. 30-40km/h, przed przejściem dla pieszych. W niewielkiej odległości przede mną wbiega pieszy (wybiega z parku i przelatuje przed samochodem) - hamowanie awaryjne ("w podłogę").
ABS działa ("terkotanie" kół na mokrej nawierzchni), a pod sam koniec hamowania ABS NIE DO UŻYCIA itd... Koła się blokują!!! Na zablokowanych kołach przejechałem kilka metrów, zatrzymując się tak 1m na pasach... Na szczęście nikogo nie potrąciłem!
Zjechałem z ronda, zatrzymałem się z boku i nakręciłem po raz kolejny te same błędy układu hamulcowego.

W poniedziałek auto i tak idzie do serwisu (wymiana lamp), tym razem nie dam się zbyć wykasowaniem błędu z komputera dotyczącym hamulców!



Filmy:
http://www.youtube.com/watch?v=Zc2YNChuGpo
http://www.youtube.com/watch?v=buqhYvjyUpQ

_________________
Grande Punto 2007 1,4 16V Emotion


Ostatnio edytowany przez tomasek, 06 Lut 2009, 22:15, edytowano w sumie 1 raz

Góra
 Profil  
 
 
 Post #216398 Wysłany: 06 Lut 2009, 21:58; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Jelenia G.
Rejestracja: 08 Mar 2007,
Posty: 3154
hmmm to ja tez miałem awaryjne hamowanie ostatnio i ABS nie zawiódł po naprawie, ale troszkę mnie postraszyłeś...


Góra
 Profil  
 
 
 Post #216415 Wysłany: 06 Lut 2009, 22:40; 
 Temat postu:
Offline
Puntomaniak
Awatar użytkownika

Miejscowość: Koszalin
Rejestracja: 02 Wrz 2007,
Posty: 52
Wiesz, tu się szczęśliwie nic nie stało. Ale gdyby systemy wysiadły podczas awaryjnego hamowania na mokrej nawierzchni w zakręcie, przy większej prędkości... ?

Dotąd byłem pewien, że mogę wcisnąć hamulec do końca i zmienić kierunek ruchu, a teraz tej pewności już nie mam.

_________________
Grande Punto 2007 1,4 16V Emotion


Góra
 Profil  
 
 
 Post #216724 Wysłany: 07 Lut 2009, 23:03; 
 Temat postu:
Offline
Puntoświr

Rejestracja: 17 Sie 2008,
Posty: 212
tomasek napisał(a):
Zawiodłem się dzisiaj na swoim Kropoku.

Sytuacja:
Prędkość ok. 30-40km/h, przed przejściem dla pieszych. W niewielkiej odległości przede mną wbiega pieszy (wybiega z parku i przelatuje przed samochodem) - hamowanie awaryjne ("w podłogę").
ABS działa ("terkotanie" kół na mokrej nawierzchni), a pod sam koniec hamowania ABS NIE DO UŻYCIA itd... Koła się blokują!!! Na zablokowanych kołach przejechałem kilka metrów, zatrzymując się tak 1m na pasach... Na szczęście nikogo nie potrąciłem!
Zjechałem z ronda, zatrzymałem się z boku i nakręciłem po raz kolejny te same błędy układu hamulcowego.

W poniedziałek auto i tak idzie do serwisu (wymiana lamp), tym razem nie dam się zbyć wykasowaniem błędu z komputera dotyczącym hamulców!



Filmy:
http://www.youtube.com/watch?v=Zc2YNChuGpo
http://www.youtube.com/watch?v=buqhYvjyUpQ


Na twoim miejscu bym zostawił u nich samochód (jeśli masz na gwarancji ) bo to się robi już niebezpieczne !! no bez jaj , że ABS się wyłącza w takich sytuacjach


Góra
 Profil  
 
 
 Post #217140 Wysłany: 09 Lut 2009, 11:32; 
 Temat postu:
Offline
Sympatyk kropek
Awatar użytkownika

Miejscowość: kraków
Rejestracja: 27 Sty 2009,
Posty: 19
Michał nie daj się zbyć bo masz padnięty czujnik od abs który jest przy kole ja mam to samo


Góra
 Profil  
 
 
 Post #217186 Wysłany: 09 Lut 2009, 15:48; 
 Temat postu:
Offline
Puntomaniak
Awatar użytkownika

Miejscowość: Koszalin
Rejestracja: 02 Wrz 2007,
Posty: 52
Jest diagnoza:

urwany kabel od czujnika ABS!

Czemu ten inteligentny komputer nie potrafi zaświecić kontrolki ABS i wysłać mnie do serwisu natychmiast po awarii ????

A może mam uszkodzone coś jeszcze skoro komputerowi to nie przeszkadzało że nie ma odczytu z jednego koła i serwis nie potrafi tego stwierdzić?

_________________
Grande Punto 2007 1,4 16V Emotion


Góra
 Profil  
 
 
 Post #217400 Wysłany: 10 Lut 2009, 00:45; 
 Temat postu:
Offline
Przyjaciel
Awatar użytkownika

Samochód: Inny
Silnik: Inny
Paliwo: ON
Województwo: śląskie [S]
Miejscowość: Tychy
Rejestracja: 27 Lut 2007,
Posty: 1364
tomasek komputery nie posiadają inteligencji....szczególnie te w Grande Punto :)

ale swoją drogą ....toż to przecież Ci sygnalizował, że coś jest nie tak ???

_________________
Citroen C4 1.6 HDI 112 KM ......całe 55.000 km
Czuje się jak Chuck Norris ......nic się mi nie psuje :)


Góra
 Profil  
 
 
 Post #218007 Wysłany: 11 Lut 2009, 19:10; 
 Temat postu:
Offline
Puntomaniak
Awatar użytkownika

Miejscowość: Koszalin
Rejestracja: 02 Wrz 2007,
Posty: 52
On mi zasygnalizował, że systemy się wyłączyły. Na pewno nie w momencie przerwania kabla, bo jechałem po równej drodze i zacząłem ostro hamować...


Wcześniejsze wskazania "nie do użycia" nie ujawniały tej wady (bo jej jeszcze nie było).

_________________
Grande Punto 2007 1,4 16V Emotion


Góra
 Profil  
 
 
 Post #222644 Wysłany: 25 Lut 2009, 13:04; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Jelenia G.
Rejestracja: 08 Mar 2007,
Posty: 3154
no i powtórka z rozrywki Wy....bało ABS Ku...a M..ć....
Jak to niemcy mówia :P

Fehler In Alle Teilen :E

jak mnie te pierdoły nie denerwują w tym samochodzie to rzeczy które wpływają na bezpieczeństwo doprowadzają mnie do białej gorączki.


Góra
 Profil  
 
 
 Post #222663 Wysłany: 25 Lut 2009, 14:07; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Mariusz
Samochód: Grande Punto 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna
Wersja: Estiva Blue&Me
Województwo: śląskie [S]
Miejscowość: Racibórz
Rejestracja: 03 Lut 2009,
Posty: 748
Pomógł: 5
sadoo napisał(a):
no i powtórka z rozrywki Wy....bało ABS Ku...a M..ć....
Jak to niemcy mówia :P

Fehler In Alle Teilen :E

jak mnie te pierdoły nie denerwują w tym samochodzie to rzeczy które wpływają na bezpieczeństwo doprowadzają mnie do białej gorączki.


Dokładnie tak jak mówisz. Potem człowiek nie wie czy systemy zadziałają i w razie "W" uratują życie. Potem coś pokombinują w kompie skasują błąd i nie wiadomo JAK to będzie działać :cry:

_________________
ESTIVA Blue@Me 2008 1.4 8V :)<----- Tu ją możesz zobaczyć :D

Fix It Again Tomorrow


Góra
 Profil  
 
 
 Post #222910 Wysłany: 26 Lut 2009, 15:00; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Jelenia G.
Rejestracja: 08 Mar 2007,
Posty: 3154
Jutro autko do ASO jedzie...
Ciekawe co będą radzić w tej sprawie.

[ Dodano: 26 Lut 2009 14:00 ]
no i oczywiście dzis musiało nie byc problemu :D. ale i tak w poniedziałek wszystko dokładnie przejrzą :)


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 118 posty(ów) ]  Idź do strony 1, 2, 3, 4, 5  Następna


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO