You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 29 Sie 2014, 18:03

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 30 posty(ów) ]  Idź do strony 1, 2  Następna
Autor Wiadomość
 
 Post #710868 Wysłany: 14 Sty 2014, 11:09; 
 Temat postu: Problem z odpalaniem. PII 1.2 16V
Offline
Forumowicz

Miejscowość: Sosnowiec
Rejestracja: 10 Maj 2011,
Posty: 4
Witam,
mam Punto II 1.2 16 V 2001 r., niestety mam problemy z odpalaniem jak przychodzi nawet lekki mróz - jak np. dzisiaj -1, mianowicie, podczas próby odpalenia, jest moment zwisu i resetuje wszystkie zegary licznik, oraz ustawienia radia (?), i tyczy się to tylko przymrozków. A więc po kolei:

1. Kupiłem Aku, problem wystąpił;
2. Przełożyłem Aku z mojego drugiego Punta i problem wystąpił, a na drugim bez problemu odpala za każdym razem;
3. Wymieniłem Alternator - problem dalej się pojawia;
4. Zregenerowałem rozrusznik - problem nadal się pojawia;
5. Ładowanie oraz pełne pomiary wskazują na normę, żadnych ubytków w napięciu;
6. Przeczyściłem styki przy aku, przy rozrusznik, alternatorze;

Punto jeździ 15 minut rano do pracy i 15 minut z pracy i czasem popołudniami

Może mi ktoś pomóc, bo już mnie ostro irytują problemy z tym i ciągłe ładowanie kasy w coś co nie przynosi efektu, albo przynosi na cieplejsze dni (paranoja)!
Jedynie co przychodzi mi do głowy, to żeby wymienić kable wysokiego napięcia i świece.


Góra
 Profil  
 

 
 Post #710917 Wysłany: 14 Sty 2014, 15:56; 
 Temat postu: Re: Problem z odpalaniem. PII 1.2 16V
Offline
Puntoświr
Awatar użytkownika

Imię: Tomek
Samochód: Punto II 5d
Silnik: 1.2 16V 80KM
Paliwo: Benzyna
Wersja: ELX
Województwo: wielkopolskie [P]
Miejscowość: Poznań
Rejestracja: 16 Lis 2011,
Posty: 577
Pomógł: 22
Czy odpalanie wygląda tak:
http://www.youtube.com/watch?v=J8ksrkmRd9w ?

Z opisu wynika że masz to samo co ja miałem i należy wymienić rozrusznik na ten GP. Ja w swoim kropku też wymieniłem akumulator, oddałem do regeneracji rozrusznik, czyściłem kable sprawdzałem ładowanie i inne i nie dało to skutku i już przy +0,5 stopnia po odpaleniu ustawiałem zegarek i radio od nowa. Po wymianie rozrusznika na ten z GP jest tak:
http://www.youtube.com/watch?v=Rn-xCcz-Jks

Problem ustąpił, polecam to zrobić bo nic innego nie daje żadnego skutku:)

Tu masz manual: topic33760.html gdzie również możesz prowadzić na ten temat dyskusje jak masz jeszcze jakies pytania.

Koszt rozrusznika to ok 120-140 zł z przesyłką, montaż jest bardzo prosty, jeśli jednak chcesz to zlecić to koszt tej operacji nie powinien przekroczyć 50 zł:)

_________________
szamot666

Moja kropka -> http://fiatpunto.com.pl/topic32828.html


Góra
 Profil  
 
 
 Post #712744 Wysłany: 25 Sty 2014, 18:48; 
 Temat postu: Re: Problem z odpalaniem. PII 1.2 16V
Offline
Sympatyk kropek

Imię: krzysiek
Samochód: Inny
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: SX
Województwo: śląskie [S]
Rejestracja: 18 Lis 2013,
Posty: 11
witam mam fiata punto II 1.2 8V wer.SX rocznik 2001r. Autko kupiłem niedawno bo w listopadzie. Już 2 dni po kupnie zaczęły dziac sie z nim dziwne rzeczy bo auto "kręciło" ale nieodpalało:( na drugi dzień odpaliło albo tez odpalało za drugim razem). I tak pare razy problem sie powtórzył..Z ciekawosci podjechałem do pierwszego lepszego mechanika zeby sie podpiął pod komputer, pojawił sie tylko "błąd zapłonu"(niepamietam dokladnego numeru błędu). W wigilię auto nieodpaliło a kręcąc akumulator zdechł(dałem do ładowania i zadzwoniłem po mechanika). Parę dni pózniej mechanik włożył naładowany aku i auto mu normalnie paliło ale da pewności dałem mu je zeby je sprawdził.I tak oto po paru dniach stwierdził ze problem tkwi w czujniku połozenia wału.Czujnik wymienił i problem znikł. Pare dni temu pojawiły sie pierwsze mrozy i działo sie prawie to samo co na filmiku powyzej(nie kręciło za pierwszym razem a za drugim odpalał) więc kupiłem nowy akumulator i problem znikł aż do dziś( nie kręci wcale, zabrałem aku do podładowania). w momencie prób z odpaleniem autka zresetował sie zegar tak jakby wgl zdjęte bylo napiecie a przeciez aku był caly czas podpięty. poradzcie co zrobić ewentualnie sprawdzic samemu? z góry dziekuje za wszystkie rady:)

[ Dodano: 25 Sty 2014, 17:48 ]

Aku naladowany w okolo 3 godziny.wmontowalem go przed chwilka i odpala od reki. Wina samego aku?(kupiony 2 dni temu)


Góra
 Profil  
 
 
 Post #712812 Wysłany: 25 Sty 2014, 22:16; 
 Temat postu: Re: Problem z odpalaniem. PII 1.2 16V
Offline
Puntoświr
Awatar użytkownika

Imię: Bogdan
Samochód: Punto II 3d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: SX
Województwo: śląskie [S]
Miejscowość: Katowice
Rejestracja: 15 Mar 2012,
Posty: 1339
Pomógł: 15
Krzychuzabrze może nasz problem z rozrusznikiem (może są zużyte szczotki lub np. bendix). Jak masz dobrze naładowany akumulator, to sobie poradzi (odpali za pierwszym lub drugim razem), w innym przypadku już nie da rady uruchomić silnika.

_________________
Image


Góra
 Profil  
 
 
 Post #712830 Wysłany: 25 Sty 2014, 23:09; 
 Temat postu: Re: Problem z odpalaniem. PII 1.2 16V
Offline
Puntoświr
Awatar użytkownika

Imię: Piotr
Samochód: Punto II 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: Active
Województwo: śląskie [S]
Miejscowość: Sosnowiec
Rejestracja: 23 Gru 2011,
Posty: 288
Pomógł: 4
Mam podobnie. Dzisiaj wgl nie odpalił. Wyjąłem aku, zaniosłem do domu, podładowałem 30 minut, włożyłem i od strzała odpalony. To nie jest wina ani akumulatorów, ani rozruszników. W tych autach po prostu leży elektryka. Kable od środka gniją i im zimniej tym większa oporność się robi. Można założyć nowy aku i po nocy będzie to samo.

_________________
15" :)

topic37123.html


Góra
 Profil  
 
 
 Post #712833 Wysłany: 25 Sty 2014, 23:17; 
 Temat postu: Re: Problem z odpalaniem. PII 1.2 16V
Offline
Sympatyk kropek

Imię: krzysiek
Samochód: Inny
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: SX
Województwo: śląskie [S]
Rejestracja: 18 Lis 2013,
Posty: 11
Moze pomimo nowego aku wina moze byc po jego stronie(cos z celami?) w ciagu dwoch dni od zakupu mogl sie w trakcie pokonywanych tras zle ladowac i akurat dzis rano byc na tyle slabym zeby normalnie auto dalo sie odpalic?
w poniedzialek podjade do sklepu gdzie zostal kupiony zeby go sprawdzili pod kazdym mozliwym sposobem. A co do samego rozrusznika to jego ewentualne sprawdzenie wiaze sie z jego demontazem?(potrzebny pewnie kanal)?


Góra
 Profil  
 
 
 Post #712835 Wysłany: 25 Sty 2014, 23:21; 
 Temat postu: Re: Problem z odpalaniem. PII 1.2 16V
Offline
Puntoświr
Awatar użytkownika

Imię: Piotr
Samochód: Punto II 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: Active
Województwo: śląskie [S]
Miejscowość: Sosnowiec
Rejestracja: 23 Gru 2011,
Posty: 288
Pomógł: 4
sprawdź date produkcji tego aku może być stary ( często się tak zdarza). Wadliwe też się trafiają. Rozruszniki sprawdza się na stole więc trzeba go wymontować

_________________
15" :)

topic37123.html


Góra
 Profil  
 
 
 Post #712838 Wysłany: 25 Sty 2014, 23:30; 
 Temat postu: Re: Problem z odpalaniem. PII 1.2 16V
Offline
Sympatyk kropek

Imię: krzysiek
Samochód: Inny
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: SX
Województwo: śląskie [S]
Rejestracja: 18 Lis 2013,
Posty: 11
Gnicie kabli? Dokladnie jakie? Jutro rano sprawdze czy odpali.jak nie to zacznie sie zabawa z szukaniem pokolei przyczyny. Date aku tez sprawdze. Marka allcar by Varta jak co:)


Góra
 Profil  
 
 
 Post #712843 Wysłany: 25 Sty 2014, 23:54; 
 Temat postu: Re: Problem z odpalaniem. PII 1.2 16V
Offline
Puntoświr
Awatar użytkownika

Imię: Piotr
Samochód: Punto II 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: Active
Województwo: śląskie [S]
Miejscowość: Sosnowiec
Rejestracja: 23 Gru 2011,
Posty: 288
Pomógł: 4
Słaba jakość materiału i przewody śniedzieją. Taka jakby rdza koloru zielonego.

_________________
15" :)

topic37123.html


Góra
 Profil  
 
 
 Post #712849 Wysłany: 26 Sty 2014, 00:16; 
 Temat postu: Re: Problem z odpalaniem. PII 1.2 16V
Offline
Sympatyk kropek

Imię: krzysiek
Samochód: Inny
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: SX
Województwo: śląskie [S]
Rejestracja: 18 Lis 2013,
Posty: 11
da sie zrobic analize calej elektryki w aucie pod wzgledem stanu izolacji? zeby wykazalo czy gdzies moze jest zanizony stan.


Góra
 Profil  
 
 
 Post #713002 Wysłany: 26 Sty 2014, 19:12; 
 Temat postu: Re: Problem z odpalaniem. PII 1.2 16V
Offline
Puntoświr
Awatar użytkownika

Imię: Mateusz
Samochód: Punto II 3d
Silnik: 1.2 16V 80KM
Paliwo: Benzyna
Wersja: Sound
Województwo: łódzkie [E]
Rejestracja: 03 Paź 2011,
Posty: 416
Też się z tym problemem borykam i nie mam już siły z tym walczyć... generalnie bałbym się gdzieś na urlop jechać w zimę bo pewnie by nie odpalił po np dwóch dniach postoju. Jak jest ciepło to problemu nie ma, jak jest zimno to nie odpala...

_________________
http://fiatpunto.com.pl/topic35885.html


Góra
 Profil  
 
 
 Post #713030 Wysłany: 26 Sty 2014, 21:04; 
 Temat postu: Re: Problem z odpalaniem. PII 1.2 16V
Offline
Puntoświr
Awatar użytkownika

Imię: Tomek
Samochód: Punto II 5d
Silnik: 1.2 16V 80KM
Paliwo: Benzyna
Wersja: ELX
Województwo: wielkopolskie [P]
Miejscowość: Poznań
Rejestracja: 16 Lis 2011,
Posty: 577
Pomógł: 22
Sprawa jest prosta: jeśli jest problem z odpalaniem należy najpierw sprawdzić ładowanie i akumulator. Jeśli te elementy są sprawne należy koniecznie sprawdzić upływ prądu bo pomimo dobrego ładowania prąd może przez noc po prostu uciekać i na nic się to wszystko zda. Jeśli upływ jest w normie należy sprawdzić rozrusznik oraz jego połączenia. Ta procedura pozwoli zlokalizować usterkę. W moim przypadku problemem było radio Pioneer które wyciągało w nocy prąd z akumulatora na podtrzymanie pamięci oraz marny rozrusznik który pomimo regeneracji nie działał właściwie.

Co do procedu sprawdzania powyższych elementów to są one napewno opisane na forum. Nie ma innej drogi, można albo oddać auto do elektryka albo samodzielnie przeprowadzić diagnozę, nikt nawet z bardzo doświadczonych użytkowników nie jest w stanie rozwiązać waszych problemów zdalnie, możemy tylko wam doradzić co możecie sprawdzić:)

_________________
szamot666

Moja kropka -> http://fiatpunto.com.pl/topic32828.html


Góra
 Profil  
 
 
 Post #713039 Wysłany: 26 Sty 2014, 21:28; 
 Temat postu: Punto II 1,2 16V nie odpala na zimnym silniku
Offline
Forumowicz

Samochód: Punto II 3d
Silnik: 1.2 16V 86KM
Paliwo: Benzyna
Województwo: śląskie [S]
Rejestracja: 26 Sty 2014,
Posty: 3
Potrzebuję pomocy. Na ciepłym silniku autko odpala od ręki, kiedy jednak temperatura spada poniżej zera rozrusznik przekręca z oporem dwa trzy razy wałem bez zapłonu i zeruje cały stan na desce rozdzielczej. Wymieniony rok temu akumulator. Obmierzone przewody wysokonapięciowe u mechanika ustawione świece przez tego samego mechanika. Rozrusznik sprawdzony działa poprawnie. Kończą mi się pomysły przeglądałem forum szukałem podpowiedzi jedyne co mi przychodzi do głowy to sprawdzenie cewki zapłonowej, czujnika ciśnienia powietrza, ewentualna wymiana filtru paliwa. Jeżeli znacie możliwe przyczyny proszę o podpowiedź. Z góry dzięki.


Góra
 Profil  
 
 
 Post #713065 Wysłany: 26 Sty 2014, 23:10; 
 Temat postu: Re: Problem z odpalaniem. PII 1.2 16V
Offline
Puntoświr
Awatar użytkownika

Imię: Krzysiek
Samochód: Punto II 5d
Silnik: 1.2 16V 80KM
Paliwo: Benzyna
Wersja: Active
Województwo: podkarpackie [R]
Miejscowość: Nisko
Rejestracja: 28 Gru 2012,
Posty: 243
Pomógł: 2
Esthlos, ja bym zaczął od najprostszych rzeczy, sprawdziłbym najpierw elektryke od rozrusznika po aku;p to wyglada jakbys nie mial masy..


Góra
 Profil  
 
 
 Post #713066 Wysłany: 26 Sty 2014, 23:19; 
 Temat postu: Re: Problem z odpalaniem. PII 1.2 16V
Offline
Forumowicz

Samochód: Punto II 3d
Silnik: 1.2 16V 86KM
Paliwo: Benzyna
Województwo: śląskie [S]
Rejestracja: 26 Sty 2014,
Posty: 3
Crzycho cały pic polega na tym, że jak temperatura będzie około 0 stopni to odpali bez problemu. Jak pisałem był u mechanika i sprawdzili elektrykę i przeczyścili rozrusznik. Problem jak był tak jest nadal. W przypadku braku masy raczej nie odpaliłbym wcale. Czy się mylę?


Góra
 Profil  
 
 
 Post #713069 Wysłany: 26 Sty 2014, 23:28; 
 Temat postu: Re: Problem z odpalaniem. PII 1.2 16V
Offline
Puntoświr
Awatar użytkownika

Imię: Tomek
Samochód: Punto II 5d
Silnik: 1.2 16V 80KM
Paliwo: Benzyna
Wersja: ELX
Województwo: wielkopolskie [P]
Miejscowość: Poznań
Rejestracja: 16 Lis 2011,
Posty: 577
Pomógł: 22
Esthlos, Punto II chyba nie ma filtra paliwa:) Jak sprawdzałeś rozrusznik?

_________________
szamot666

Moja kropka -> http://fiatpunto.com.pl/topic32828.html


Góra
 Profil  
 
 
 Post #713072 Wysłany: 26 Sty 2014, 23:43; 
 Temat postu: Re: Problem z odpalaniem. PII 1.2 16V
Offline
Forumowicz

Samochód: Punto II 3d
Silnik: 1.2 16V 86KM
Paliwo: Benzyna
Województwo: śląskie [S]
Rejestracja: 26 Sty 2014,
Posty: 3
szamot666 sprawdzenie rozrusznika robił mechanik w ASO i za to zgarnął dwie stówki. To autko rodzinne jest w rodzinie od 13 lat i to jest jego jedyna wada która zresztą pokazała się rok temu. Mechanik jest niby zaufany bo nie jedną robotę robił. Jakaś podpowiedź jak sprawdzić samemu rozrusznik?

[ Dodano: 26 Sty 2014, 22:43 ]

szamot666 zmieniłeś rozrusznik na grande punto? podaj namiar na sklep jeżeli możesz.


Góra
 Profil  
 
 
 Post #713077 Wysłany: 27 Sty 2014, 00:13; 
 Temat postu: Re: Problem z odpalaniem. PII 1.2 16V
Offline
Puntoświr
Awatar użytkownika

Imię: Tomek
Samochód: Punto II 5d
Silnik: 1.2 16V 80KM
Paliwo: Benzyna
Wersja: ELX
Województwo: wielkopolskie [P]
Miejscowość: Poznań
Rejestracja: 16 Lis 2011,
Posty: 577
Pomógł: 22
Tzn co do rozrusznika to należy go wyjąć z auta, sprawdzić czy nie ma luzów na wale, jeśli wał na postoju daje się ruszać w strony obudowy to znaczy że wyrobione są tuleje i może ocierać o obudowę, oprócz tego optycznie ocenia się stan bendisku czy nie jest zużyty oraz podłacza i sprawdza elektromagnes czy prawidłowo wysuwa oraz czy podczas pracy całość po prostu nie rzęzi:)

Ja rozrusznik kupowałem na allegro z jakiegoś podpoznańskiego szrotu, dokładnie tu:
http://allegro.pl/show_item.php?item=3723752474 i widzę że dalej je sprzedają: http://allegro.pl/fiat-grande-punto-roz ... 22631.html :)
jest to rozrusznik z GP 1.2 8V i zapłaciłem za niego 160 zł z wysyłką. Zaprezentowałem go tu: topic33760-125.html

_________________
szamot666

Moja kropka -> http://fiatpunto.com.pl/topic32828.html


Góra
 Profil  
 
 
 Post #713088 Wysłany: 27 Sty 2014, 07:11; 
 Temat postu: Re: Problem z odpalaniem. PII 1.2 16V
Offline
Admin ds. technicznych forum.
Awatar użytkownika

Imię: Michał
Samochód: Punto Evo 3d
Silnik: 1.4 16V 135KM
Paliwo: Benzyna
Wersja: Energy
Województwo: śląskie [S]
Miejscowość: SL/SK/SG
Rejestracja: 21 Cze 2006,
Posty: 11685
Pomógł: 40
kryminal napisał(a):
Wyjąłem aku, zaniosłem do domu, podładowałem 30 minut, włożyłem i od strzała odpalony. To nie jest wina ani akumulatorów

:E Jedno i drugie delikatnie mówiąc jest sprzeczne :E

kryminal napisał(a):
W tych autach po prostu leży elektryka. Kable od środka gniją

To żeś pojechał :> Miedź tak łatwo nie "gnije" ;)

kryminal napisał(a):
im zimniej tym większa oporność się robi.

To już całkiem pojechałeś :E Fajnie nie wiedziałem że miedź ma ujemny temperaturowy współczynnik rezystancji :E :E :E Nowa fizyka normalnie :>

Jak już to styki mogą zajść co nie ma prawa się zdarzyć jak połączenie śrubowe jest dokręcone ;)
U mnie 0 syfu na stykach było a minus 10 był zgon. Podładowanie aku i od strzała odpalał.
Wymieniony aku - opornie opornie ale odpalił przy -16, wymieniony rozrusznik minus 20 a odpala jakby było +20 :>

http://www.youtube.com/watch?v=ZBRYm_IuZ58 -20*C stary aku

http://www.youtube.com/watch?v=A_pxvtt9Gzc -17*C aku na noc do domu

http://www.youtube.com/watch?v=x62fyq1hvow aku wymieniony na nowy -16*C

http://www.youtube.com/watch?v=JGEhsrcYp1s aku nowy i rozrusznik z grande -20*C

[ Dodano: 27 Sty 2014 05:32 ]

szamot666 napisał(a):
Tzn co do rozrusznika to należy go wyjąć z auta,

0. kupić na allegro rozrusznik z gp :E
1. wyjąć fabryczny mało użyteczny przy temp <0*C rozrusznik z auta
2. wstawić z gp.

Ja dałem 60zł :E

_________________
Było: Punto II 1,2 8V 44kW Jest: Punto Evo 1,4 Multiair 99kW
Image <- Punto Evo 1,4 MA Turbo
Image <- Punto II 1,2 8V
Czy masz już darmowe Assistance?
JAK PRAWIDŁOWO PALIĆ WĘGLEM?


Góra
 Profil  
 
 
 Post #713091 Wysłany: 27 Sty 2014, 09:07; 
 Temat postu: Re: Problem z odpalaniem. PII 1.2 16V
Offline
Puntoświr
Awatar użytkownika

Imię: Piotr
Samochód: Punto II 5d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: Active
Województwo: śląskie [S]
Miejscowość: Sosnowiec
Rejestracja: 23 Gru 2011,
Posty: 288
Pomógł: 4
i możliwe że będziesz miał po wymianie tak jak ja, że już w ogóle nie odpalisz :E

[ Dodano: 27 Sty 2014 08:07 ]

ipIV, Reklamacje proszę składać do mojej nauczycielki od elektryki :E

_________________
15" :)

topic37123.html


Góra
 Profil  
 
 
 Post #713129 Wysłany: 27 Sty 2014, 14:47; 
 Temat postu: Re: Problem z odpalaniem. PII 1.2 16V
Offline
Sympatyk kropek

Imię: krzysiek
Samochód: Inny
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: SX
Województwo: śląskie [S]
Rejestracja: 18 Lis 2013,
Posty: 11
bylem dzis w sklepie z akumulatorami zeby sprawdzic ladowanie i pobor prądu. ładowanie wporzo a pobór prądu 0,04A...


Góra
 Profil  
 
 
 Post #713138 Wysłany: 27 Sty 2014, 15:43; 
 Temat postu: Re: Problem z odpalaniem. PII 1.2 16V
Offline
Puntoświr
Awatar użytkownika

Imię: Tomek
Samochód: Punto II 5d
Silnik: 1.2 16V 80KM
Paliwo: Benzyna
Wersja: ELX
Województwo: wielkopolskie [P]
Miejscowość: Poznań
Rejestracja: 16 Lis 2011,
Posty: 577
Pomógł: 22
krzychuzabrze, Upływ powiedzmy w górnej granicy ale do zaakceptowania:) Moje Punto ze starym radiem brało 0,08A, teraz po wymianie radia jest 0,02A. Zatem jeśli ładowanie jest sprawne i upływ w normie to i kable nie są "zgnite" więc teraz czas pochylić się nad rozrusznikiem a w zasadzie wejść pod niego i wymienić na ten z GP:)

ipIV, ja tylko odpowiedziałem na pytanie jak go sprawdzić:D naturalnie twoja instrukcja wynika już z doświadczenia z tymi rozrusznikami i jakiekolwiek sprawdzanie czy regenerowanie mija się z celem:)
Jestem pod wrażeniem filmików, szczególnie pierwszego bowiem u mnie takie agonii nie było bo chyba ty nie mogłeś wtedy w ogóle auta odpalić? Ja zaczynałem od punktu 3 czyli dobry akumulator i fabryczny rozrusznik:)
http://www.youtube.com/watch?v=J8ksrkmRd9w - tak było nawet jak doładowałem akumulator albo podłączałem drugi na kablach.

Po wymianie rozrusznika na ten z GP jest tak:
http://www.youtube.com/watch?v=Rn-xCcz-Jks

A tak było po kilku dniach postoju na mrozach:
http://www.youtube.com/watch?v=kIbeE72iT3k

...a wszystko na 5 letnim akumulatorze Centra Calcium 40Ah :D
Swoją drogą zastanawiam się czy nie sprzedać na allegro swojego starego rozrusznika jak zrobi się wiosna, w końcu przy dodatnich temperaturach działa normalnie:E Jest to wprawdzie typowo letni rozrusznik taki sam sezonowy jak letnie opony ale może choć na piwo starczy:E

_________________
szamot666

Moja kropka -> http://fiatpunto.com.pl/topic32828.html


Ostatnio edytowany przez szamot666 27 Sty 2014, 16:12, edytowano w sumie 3 razy

Góra
 Profil  
 
 
 Post #713144 Wysłany: 27 Sty 2014, 16:02; 
 Temat postu: Re: Problem z odpalaniem. PII 1.2 16V
Offline
Sympatyk kropek

Imię: krzysiek
Samochód: Inny
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: SX
Województwo: śląskie [S]
Rejestracja: 18 Lis 2013,
Posty: 11
no gdybym miał kanał to juz teraz sie biore za rozrusznik a tak niestety oddam do mechanika. ciekawe co zrobi albo co stwierdzi


Góra
 Profil  
 
 
 Post #713149 Wysłany: 27 Sty 2014, 16:09; 
 Temat postu: Re: Problem z odpalaniem. PII 1.2 16V
Offline
Puntoświr
Awatar użytkownika

Imię: Tomek
Samochód: Punto II 5d
Silnik: 1.2 16V 80KM
Paliwo: Benzyna
Wersja: ELX
Województwo: wielkopolskie [P]
Miejscowość: Poznań
Rejestracja: 16 Lis 2011,
Posty: 577
Pomógł: 22
krzychuzabrze, nie daj się tylko namówić na regenerację bo to kosztuje ponad 100 zł i nic nie daje:)

_________________
szamot666

Moja kropka -> http://fiatpunto.com.pl/topic32828.html


Góra
 Profil  
 
 
 Post #713164 Wysłany: 27 Sty 2014, 17:07; 
 Temat postu: Re: Problem z odpalaniem. PII 1.2 16V
Offline
Sympatyk kropek

Imię: krzysiek
Samochód: Inny
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: SX
Województwo: śląskie [S]
Rejestracja: 18 Lis 2013,
Posty: 11
a ewentualny koszt nowego niekoniecznie z Grande Punto?


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 30 posty(ów) ]  Idź do strony 1, 2  Następna


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO