You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 20 Paź 2018, 09:07

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 107 posty(ów) ]  Idź do strony 1, 2, 3, 4, 5  Następna
Autor Wiadomość
 
 Post #830059 Wysłany: 30 Paź 2017, 11:53; 
 Temat postu: Problem z szarpaniem silnikiem na biegu jałowym, brak mocy
Offline
Moderator
Awatar użytkownika

Imię: Adam
Samochód: Punto Evo 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna + LPG
Wersja: Estiva Blue&Me
Województwo: łódzkie [E]
Miejscowość: Łódź
Rejestracja: 17 Kwi 2010,
Posty: 815
Pomógł: 4
Witajcie, kieruje się do Was z prośbą o pomoc w rozwiązaniu mojego problemu, od pewnego czasu borykam się z problemem - bez względu czy silnik cieply czy zimny na biegu jałowym 10s pracuje normalnie i nagle poszarpuje, wibracje czuć na całej karoserii, dodatkowo zdecydowanie więcej pali i brakuje mocy. Co do tej pory zrobiłem to wymieniłem swiece i przewody WN. Dzisiaj skontrolowałem swiece zaledwie po 3 dniach ? na swiecach jest juz osad swiadczacy o zbyt bogatej mieszance. Gdzie szukać problemu ?
Intryguje mnie jeszcze z FESa korekta powietrza biegu jałowego - skacze czasami na 6550% i kolejna rzecz to sterowanie wariatorem fazy, chyba też coś nie tak ? Oraz czujnik spalania stukowego czemu nie pokazuje żadnej wartości ? uszkodzony ?
Poniżej wklejam linki do filmików z FESa z parametrami pracy silnika
https://drive.google.com/open?id=0B-JNe ... 20tbDJPejg
https://drive.google.com/open?id=0B-JNe ... lpJSXlmajA
https://drive.google.com/open?id=0B-JNe ... U8xcUlKT2M


Załączniki:



_________________
MOJE PUNTO EVO http://fiatpunto.com.pl/topic55029.html
MOJA BYŁE GP http://fiatpunto.com.pl/topic45699.html
Góra
 Profil  
 

 
 Post #830062 Wysłany: 30 Paź 2017, 12:53; 
 Temat postu: Re: Problem z szarpaniem silnikiem na biegu jałowym, brak mo
Offline
Klubowicz
Awatar użytkownika

Imię: Krzysztof
Samochód: Grande Punto 3d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna
Wersja: Emotion
Województwo: małopolskie [K]
Miejscowość: Nowy Targ
Rejestracja: 02 Lis 2011,
Posty: 1715
Pomógł: 43
podejżewam zespół cewek zapłonowych ale z 2 strony wyskakiwał by błąd wypadania zapłonów

_________________
topic57539.html <---- moje Grande Punto z rzeszy
Image


Góra
 Profil  
 
 
 Post #830064 Wysłany: 30 Paź 2017, 13:07; 
 Temat postu: Re: Problem z szarpaniem silnikiem na biegu jałowym, brak mo
Offline
Moderator
Awatar użytkownika

Imię: Adam
Samochód: Punto Evo 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna + LPG
Wersja: Estiva Blue&Me
Województwo: łódzkie [E]
Miejscowość: Łódź
Rejestracja: 17 Kwi 2010,
Posty: 815
Pomógł: 4
Żaden błąd niestety niewyskakuje

_________________
MOJE PUNTO EVO http://fiatpunto.com.pl/topic55029.html
MOJA BYŁE GP http://fiatpunto.com.pl/topic45699.html


Góra
 Profil  
 
 
 Post #830074 Wysłany: 30 Paź 2017, 16:35; 
 Temat postu: Re: Problem z szarpaniem silnikiem na biegu jałowym, brak mo
Offline
Puntoświr
Awatar użytkownika

Samochód: Punto Evo 3d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna + LPG
Wersja: MyLive
Województwo: śląskie [S]
Rejestracja: 22 Paź 2014,
Posty: 663
Pomógł: 18
Sprawdź pierwszą sondę lambda. Odłącz ją i sprawdź czy silnik dalej będzie szarpał.


Góra
 Profil  
 
 
 Post #830133 Wysłany: 31 Paź 2017, 12:54; 
 Temat postu: Re: Problem z szarpaniem silnikiem na biegu jałowym, brak mo
Offline
Moderator
Awatar użytkownika

Imię: Adam
Samochód: Punto Evo 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna + LPG
Wersja: Estiva Blue&Me
Województwo: łódzkie [E]
Miejscowość: Łódź
Rejestracja: 17 Kwi 2010,
Posty: 815
Pomógł: 4
misci napisał(a):
Sprawdź pierwszą sondę lambda. Odłącz ją i sprawdź czy silnik dalej będzie szarpał.


Zrobiłem tak jak poradziłeś, niestety bez efektu, silnik dalej podszarpuje, pracuje normalnie i nagle szarpniecie, dodatkowo dzisiaj jeszcze zaobserwowałem jak pojeździłem trochę to gdy jadę np na 1 czy 2 przedział obrotów od 1500-2000, raczej niskie, to też zaczyna szarpać, gdzie tu upatrywać problemu dalej ?

_________________
MOJE PUNTO EVO http://fiatpunto.com.pl/topic55029.html
MOJA BYŁE GP http://fiatpunto.com.pl/topic45699.html


Góra
 Profil  
 
 
 Post #830144 Wysłany: 31 Paź 2017, 15:21; 
 Temat postu: Re: Problem z szarpaniem silnikiem na biegu jałowym, brak mo
Offline
Puntoświr
Awatar użytkownika

Samochód: Punto Evo 3d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna + LPG
Wersja: MyLive
Województwo: śląskie [S]
Rejestracja: 22 Paź 2014,
Posty: 663
Pomógł: 18
Czyli sonda ok. Jest jeszcze kilka czujników do sprawdzenia w ten sposób, ale może należałoby najpierw sprawdzić ciśnienie paliwa. Jak już pisano tu wielokrotnie problemem może być uszczelka zaworu przelewowego. Mój kiedyś od czasu do czasu nie chciał odpalać, pomagało odpalenie z LPG. Wydobyłem kosz pompy, rozebrałem co się dało, poskładałem, zamontowałem i problem już się nie powtórzył. Tylko tą dużą nakrętkę od kosza pompy odkręcić...


Góra
 Profil  
 
 
 Post #830146 Wysłany: 31 Paź 2017, 17:01; 
 Temat postu: Re: Problem z szarpaniem silnikiem na biegu jałowym, brak mo
Offline
Moderator
Awatar użytkownika

Imię: Adam
Samochód: Punto Evo 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna + LPG
Wersja: Estiva Blue&Me
Województwo: łódzkie [E]
Miejscowość: Łódź
Rejestracja: 17 Kwi 2010,
Posty: 815
Pomógł: 4
A co z czujnikiem spalania stukowego ? Chyba powinien pokazywac jakies wartosci a u mnie nic?

_________________
MOJE PUNTO EVO http://fiatpunto.com.pl/topic55029.html
MOJA BYŁE GP http://fiatpunto.com.pl/topic45699.html


Góra
 Profil  
 
 
 Post #830153 Wysłany: 31 Paź 2017, 19:04; 
 Temat postu: Re: Problem z szarpaniem silnikiem na biegu jałowym, brak mo
Offline
Klubowicz
Awatar użytkownika

Imię: Krzysztof
Samochód: Grande Punto 3d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna
Wersja: Emotion
Województwo: małopolskie [K]
Miejscowość: Nowy Targ
Rejestracja: 02 Lis 2011,
Posty: 1715
Pomógł: 43
o ile się nie mylę czujnik spalania stukowego działa w systemie zero jedynkowym widziałem na YT pare filmów jak wzbudzali taki czujnik

_________________
topic57539.html <---- moje Grande Punto z rzeszy
Image


Góra
 Profil  
 
 
 Post #830180 Wysłany: 31 Paź 2017, 23:11; 
 Temat postu: Re: Problem z szarpaniem silnikiem na biegu jałowym, brak mo
Offline
Puntoświr
Awatar użytkownika

Samochód: Punto Evo 3d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna + LPG
Wersja: MyLive
Województwo: śląskie [S]
Rejestracja: 22 Paź 2014,
Posty: 663
Pomógł: 18
Cytuj:
A co z czujnikiem spalania stukowego ? Chyba powinien pokazywac jakies wartosci a u mnie nic?


Ten czujnik to prawdopodobnie piezoelektryk. Powinien stale dawać sygnał, bo silnik drga nawet pracując poprawnie. Inną kwestią jest sposób reagowania ECU i MES na taki sygnał. Zaobserwowałem u mnie utraty mocy silnika z poszarpywaniem kiedy ECU wywalił błąd wypadania zapłonów. Jeden raz zdążyłem zareagować pedałem gazu wskutek czego drgania ustały, a ECU błędu nie zgłosiło.

Poza tym co pisałem wcześniej proponowałbym odłączać czujniki. Jeśli stan się nie poprawi pozostanie zapłon i podawanie paliwa.
Komputer w tym aucie nie jest doskonały. U siebie czasem obserwuję różne dziwne rzeczy, np. solidne szarpnięcie, które zdarza się od czasu do czasu, ale jak się zdarzy to zawsze w chwili przekraczania 3000 obr/min.


Góra
 Profil  
 
 
 Post #830333 Wysłany: 03 Lis 2017, 14:17; 
 Temat postu: Re: Problem z szarpaniem silnikiem na biegu jałowym, brak mo
Offline
Sympatyk kropek

Samochód: Punto Evo 5d
Silnik: 1.2 8V 65KM
Paliwo: Benzyna + LPG
Województwo: małopolskie [K]
Rejestracja: 02 Lis 2017,
Posty: 19
Pomógł: 1
Witam. Podłączę się do tematu bo mam zbliżony problem a temat świeży. Nie dawno kupiłem kropka i jakoś tak dziwnie pracował w nim silnik ( o tym wiedziałem) i teraz próbuję to usprawnić. Palić, palił od strzała, po nagrzaniu lekko prychał coś jak wypadanie zapłonu - na ciepłym i zimnym ale nie gasnął, nie miał mocy. Nie dało się nim jechać- ja mu gaz a jego muli. Chociaż przekopałem mnóstwo internetu żeby mnie coś naprowadziło, wykonałem mnóstwo czynności, sprawdzeń i podkładek części to jeszcze nie jest 100% ok. Autko 1,2 8v 65KM z gazem. To co opiszę występuje tak samo na benie jak i na gazie. Napiszę po kolei co zrobiłem. Odczyt błędów po kupnie -za bogata mieszanka ale to było chyba następstwo skumulowanych pozostałych usterek. Potem do teraz żadnych błędów. Najpierw pomiar ciśnienia - na każdym ok.14, wymiana świec na dedykowane, regulacja luzów-niektóre były kiepskie, sprawdzenie rozrządu -był przestawiony o 1 ząbek, wprowadzone nastawy podstawowe do ecu. Głównie te zabiegi pomogły ale opiszę jeszcze pozostałe. Podmieniana cewka, przepustnica, MAP, nowa lambda-ori. I po tych zabiegach autem już można jeździć ale... Jak jest zimny (na tzw. ssaniu) to czuć przez chwilę że jest silniejszy , bardziej zrywny ale potem dawka rozruchowa jest obniżana i dochodzimy do sedna sprawy. Zaczynając spokojnie jechać na 1biegu a zwłaszcza pod lekką górkę -ale na równym też to czuć - naciskam jednostajnie gaz i w okolicach 1200 obr. łapie zamuła. Taka "turbo-dziura", cały czas naciskając powoli gaz auto najpierw zejdzie do ok. 950 obr. i pomału zaczyna się zbierać do ok. 1800obr. W ciągu tego zamula wciskam gaz ok. 1cm. a reakcja bardzo spowolniona. Potem już jako tako jedzie ale pod górki też nie ma rewelacji. Nie jeżdziłem nigdy GP z takim silnikiem ale raczej tak nie powinno być, niech ktoś się wypowie co użytkuje takowe. Wiem że nie jest to demon mocy bo i waży swoje ale czuję że powinien jeszcze trochę żwawiej jeździć. Mam porównanie tylko do seia 1.1 mpi to on w porównaniu do GP to zapiernicza. Zauważyłem jeszcze jedno i jak ktoś może niech to sprawdzi u siebie. Na postoju jak gwałtownie wcisnę gaz i odpuszczę (ok. 1/4 gazu) to wchodzi i schodzi z obrotów tak jak powinno być ale jak się rozpędzę wystarczy ok. 30 km/h dam na luz i wtedy tak przygazuję to silnik zareaguje z wyraźną zwłoką a obroty nie spadają równocześnie z odjęciem gazu tylko tak jakby samoistnie jeszcze wzrosły i dopiero spadają- zwłoka ok. 1sek. Jeszcze jedno czego nie podmieniałem a wartości na postoju i na biegu jałowym mi się nie podobają to czujnik spalania stukowego. Na postoju, silnik wyłączony (wokoło cisza) wartość w FESie skacze można powiedzieć zero jedynkowo od 0,134V do ok. 2,132V. A przy uruchomionym, nagrzanym silniku na postoju jest ok. 2,546V (jednostki chyba powinny być mV ale tak jest w FES). Niech ktoś sprawdzi te parametry i tu podrzuci. I może on robi krecią robotę korygując zapłon w nieprzewidziany sposób i auto nie ma powera. Wszelkie sugestie mile widziane.


Góra
 Profil  
 
 
 Post #830372 Wysłany: 04 Lis 2017, 00:07; 
 Temat postu: Re: Problem z szarpaniem silnikiem na biegu jałowym, brak mo
Offline
Moderator
Awatar użytkownika

Imię: Adam
Samochód: Punto Evo 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna + LPG
Wersja: Estiva Blue&Me
Województwo: łódzkie [E]
Miejscowość: Łódź
Rejestracja: 17 Kwi 2010,
Posty: 815
Pomógł: 4
U mnie czujnik spalania stukowego na odpalonym silniku w ogóle nie pokazuje wartości, nie wiem czy tak powinno być czy nie, ale nie tutaj będę głębił temat, natomiast co dzisiaj zauważyłem to że powodem moich szarpań silnika, czasami też światła przygasają być może jest alternator, występuje gdzieś obciążenie, które przenoszone jest na silnik i być może to to :D jutro ściągnę pasek i zobaczymy czy dobrze strzeliłem :D

_________________
MOJE PUNTO EVO http://fiatpunto.com.pl/topic55029.html
MOJA BYŁE GP http://fiatpunto.com.pl/topic45699.html


Góra
 Profil  
 
 
 Post #830437 Wysłany: 05 Lis 2017, 16:39; 
 Temat postu: Re: Problem z szarpaniem silnikiem na biegu jałowym, brak mo
Offline
Sympatyk kropek

Samochód: Punto Evo 5d
Silnik: 1.2 8V 65KM
Paliwo: Benzyna + LPG
Województwo: małopolskie [K]
Rejestracja: 02 Lis 2017,
Posty: 19
Pomógł: 1
Jak sytuacja po ściągnięciu paska? To że nie pokazuje wartości czujnika stukowego to może jest podyktowane wersją oprogramowania sterownika bo przecież pokazuje dla poszczególnych cylindrów. U mnie pokazuje akurat i tą i tą wartość.
Odnośnie faz rozrządu. Zaglądałeś do nastawnika tego na pokrywie. Może jest lekko zabrudzony lub się zacina. Szczerze mówiąc nie widziałem jak jest rozwiązane zmienianie faz rozrządu na samym wałku chodzi mi o to czy tam też się może coś przyciąć a sterowanie może być dobre. Zobacz w programie jego pracę przy różnych stanach obciążenia w jeżdzie , przy ustabilizowanych warunkach czy wartość zadana pokrywa się z rzeczywistą -zrób sobie wykresy. Może ta korekta powietrza i brak mocy też pochodzi od tej różnicy w ustawieniu wałka.
U mnie cz. spalania stukowego wygląda tak.
[url]http://drive.google.com/open?id=1DdTR8IjBZMjR7XZImeJLeETaYe9PnvMI[/url]
Nie wiem czy dobrze wkleiłem ???


Góra
 Profil  
 
 
 Post #830454 Wysłany: 05 Lis 2017, 22:39; 
 Temat postu: Re: Problem z szarpaniem silnikiem na biegu jałowym, brak mo
Offline
Moderator
Awatar użytkownika

Imię: Adam
Samochód: Punto Evo 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna + LPG
Wersja: Estiva Blue&Me
Województwo: łódzkie [E]
Miejscowość: Łódź
Rejestracja: 17 Kwi 2010,
Posty: 815
Pomógł: 4
Nie miałem czasu zabrać się za ten pasek, właściwie to wszystko może powodować te szarpnięcia. Nastawnik faz rozrządu był wyciągany, trochę brudny, wyczyszczony ale nie przyniosło to poprawy :D Powoli już mnie zaczyna dobijać ten samochód :D niby fiat tani, ale jak popatrze na niektóre ceny tych wszystkich czujników... :shock:
marceli2, U Ciebie ten czujnik pokazuje chociaż jakieś wartości a u mnie nic, ciągle to samo czyli 0V :D nie wiem czy tak ma być czy nie, bym musiał kogoś GP z takim samym silnikiem podłączyć i zobaczyć

_________________
MOJE PUNTO EVO http://fiatpunto.com.pl/topic55029.html
MOJA BYŁE GP http://fiatpunto.com.pl/topic45699.html


Góra
 Profil  
 
 
 Post #830457 Wysłany: 05 Lis 2017, 23:10; 
 Temat postu: Re: Problem z szarpaniem silnikiem na biegu jałowym, brak mo
Offline
Puntoświr
Awatar użytkownika

Samochód: Punto Evo 3d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna + LPG
Wersja: MyLive
Województwo: śląskie [S]
Rejestracja: 22 Paź 2014,
Posty: 663
Pomógł: 18
Skoro czujnik spalania stukowego pokazuje "0" to może wadliwe jest jego podłączenie. Sądzę, że sam czujnik jest trudny do uszkodzenia, ale nigdy nie mów nigdy. Może rzeczywiście to dobry trop bo czujnik ten niejako daje sygnał sterownikowi do korekty wyprzedzenia zapłonu. Jeśli komp widzi, że drgania silnika nie są przekroczone to może przyspieszać zapłon w efekcie czego może szarpać silnikiem.

Oto co mądre źródła mówią na temat detonacji.

Kontrola detonacji
Strategia ma za zadanie stwierdzenie występowania zjawiska detonacji (detonacje w głowicy), poprzez przetwarzanie sygnału pochodzącego z odpowiedniego czujnika.

Strategia cały czas porównuje sygnał przychodzący z czujnika z wartością progową, która z kolei jest ciągle uaktualniana, w celu uwzględnienia głośności podstawowej i starzenia się silnika.

W przypadku gdy system rozpozna występowanie detonacji, strategia powoduje zmniejszenie wyprzedzenia zapłonu, aż do momentu ustąpienia zjawiska. Następnie, wyprzedzenie stopniowo wraca do normalnego stanu do wartości podstawowej lub do ponownego wystąpienia zjawiska.

W szczególności zwiększanie wyprzedzenia jest wprowadzane stopniowo, natomiast zmniejszanie jest wprowadzane natychmiastowo.

W warunkach przyspieszania wykorzystywana jest wyższa wartość progowa w celu uwzględnienia hałasu silnika w takich warunkach.

Strategia posiada ponadto funkcję samoprzystosowania, która przewiduje zapamiętanie w sposób nie ciągły zmniejszenie kąta wyprzedzania zapłonu, który może powtarzać się ciągle - tak aby dostosowywać kąt wyprzedzenia zapłonu do różnych warunków w których może znaleźć się silnik (np. użycie paliwa o niskiej liczbie oktanowej).

Strategia jest w stanie przywrócić kąt wyprzedzenia do wartości poziomu zapamiętanego gdy tylko wystąpią warunki, które nie powodują jego zmniejszenia.

Autor postu otrzymał pochwałę


Góra
 Profil  
 
 
 Post #830459 Wysłany: 05 Lis 2017, 23:27; 
 Temat postu: Re: Problem z szarpaniem silnikiem na biegu jałowym, brak mo
Offline
Moderator
Awatar użytkownika

Imię: Adam
Samochód: Punto Evo 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna + LPG
Wersja: Estiva Blue&Me
Województwo: łódzkie [E]
Miejscowość: Łódź
Rejestracja: 17 Kwi 2010,
Posty: 815
Pomógł: 4
misci, Właśnie z tym czujnikiem też mi się nie podoba że nie pokazuje żadnych wartości, dzisiaj z ojcem sprawdzałem podczas jazdy, dobre pół godziny, żadnej wartości nie pokazuje czy stoi czy jedzie. Jutro podjadę i kupię ten czujnik tym bardziej że majątku nie kosztuje i spróbujemy go podmienić :D

_________________
MOJE PUNTO EVO http://fiatpunto.com.pl/topic55029.html
MOJA BYŁE GP http://fiatpunto.com.pl/topic45699.html


Góra
 Profil  
 
 
 Post #830515 Wysłany: 06 Lis 2017, 23:43; 
 Temat postu: Re: Problem z szarpaniem silnikiem na biegu jałowym, brak mo
Offline
Sympatyk kropek

Samochód: Punto Evo 5d
Silnik: 1.2 8V 65KM
Paliwo: Benzyna + LPG
Województwo: małopolskie [K]
Rejestracja: 02 Lis 2017,
Posty: 19
Pomógł: 1
misci napisał(a):
Skoro czujnik spalania stukowego pokazuje "0" to może wadliwe jest jego podłączenie.

No ale dziwne jest też czemu po odpaleniu pokazuje wartości ???
Daj znać jakie efekty są po zmianie na nowy.


Góra
 Profil  
 
 
 Post #830527 Wysłany: 07 Lis 2017, 09:23; 
 Temat postu: Re: Problem z szarpaniem silnikiem na biegu jałowym, brak mo
Offline
Moderator
Awatar użytkownika

Imię: Adam
Samochód: Punto Evo 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna + LPG
Wersja: Estiva Blue&Me
Województwo: łódzkie [E]
Miejscowość: Łódź
Rejestracja: 17 Kwi 2010,
Posty: 815
Pomógł: 4
Zamówilłem nowy czujnik spalania stukowego, musze poczekac az przyjdzie. Pytanie gdzie ten czujnik jest umiejscowiony przy silniku bo szczerze to go jeszcze nie szukalem :D ?

_________________
MOJE PUNTO EVO http://fiatpunto.com.pl/topic55029.html
MOJA BYŁE GP http://fiatpunto.com.pl/topic45699.html


Góra
 Profil  
 
 
 Post #830552 Wysłany: 07 Lis 2017, 14:02; 
 Temat postu: Re: Problem z szarpaniem silnikiem na biegu jałowym, brak mo
Offline
Puntoświr
Awatar użytkownika

Samochód: Grande Punto 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna + LPG
Województwo: mazowieckie [W]
Rejestracja: 19 Gru 2014,
Posty: 115
adamcior, To ja mam pytanie od siebie, jak Ci się objawia ten brak mocy? Czujesz że Ci jej brakuje na wyższych obrotach, czy ogólnie w całym zakresie, czy czujesz takiego laga, niczym turbo dziura, jak to kolega opisywał?

_________________
Chcesz zobaczyć zadbane autko? Zapraszam do mojej galerii:)

topic49781.html


Góra
 Profil  
 
 
 Post #830554 Wysłany: 07 Lis 2017, 15:49; 
 Temat postu: Re: Problem z szarpaniem silnikiem na biegu jałowym, brak mo
Offline
Moderator
Awatar użytkownika

Imię: Adam
Samochód: Punto Evo 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna + LPG
Wersja: Estiva Blue&Me
Województwo: łódzkie [E]
Miejscowość: Łódź
Rejestracja: 17 Kwi 2010,
Posty: 815
Pomógł: 4
Rafal1995, brak mocy się objawia tak że powyżej 100 w ogóle prawie się nie chce rozpędzać :D 150 i koniec, gdzie bez problemu wcześniej te 170 jechał, a z górki i 180 :D turbo dziury raczej nie, raczej w całym zakresie, coś jak by blokowało silnik, lub stawiało spory opór, cały czas jestem przy tym pasku na alternatorze, póki co nie ma pogody żebym się do tego zabrał i sprawdził a garażu brak :D póki co po mechanikach nie chce jeździć, wolę do tego samemu dojść, po to jest forum i różne opcje trzeba sprawdzić.
Zauważyłem jeszcze że w momencie kiedy następuje to przyduszenie, szarpnięcie silnika to też światła przygasają na moment

_________________
MOJE PUNTO EVO http://fiatpunto.com.pl/topic55029.html
MOJA BYŁE GP http://fiatpunto.com.pl/topic45699.html


Góra
 Profil  
 
 
 Post #830556 Wysłany: 07 Lis 2017, 19:31; 
 Temat postu: Re: Problem z szarpaniem silnikiem na biegu jałowym, brak mo
Offline
Sympatyk kropek

Samochód: Punto Evo 5d
Silnik: 1.2 8V 65KM
Paliwo: Benzyna + LPG
Województwo: małopolskie [K]
Rejestracja: 02 Lis 2017,
Posty: 19
Pomógł: 1
Czujnik jest od tyłu silnika na środku pod kolektorem ssacym. Klucz 13 plasko oczkowy lub na grzechotke. Raczej go z góry nie wykręcisz tylko z kanalu -moze jak by nie bylo klimy . Zapadkę na wtyczce trzeba nacisnąć do oporu w dół i dopiero zsunnac.

Autor postu otrzymał pochwałę


Góra
 Profil  
 
 
 Post #830572 Wysłany: 07 Lis 2017, 23:16; 
 Temat postu: Re: Problem z szarpaniem silnikiem na biegu jałowym, brak mo
Offline
Moderator
Awatar użytkownika

Imię: Adam
Samochód: Punto Evo 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna + LPG
Wersja: Estiva Blue&Me
Województwo: łódzkie [E]
Miejscowość: Łódź
Rejestracja: 17 Kwi 2010,
Posty: 815
Pomógł: 4
Czujnik spalania stukowego zamówiłem, dużo nie kosztuje, w czwartek jak będzie pogoda to się do tego dobiorę, ale najbardziej to mnie ciągnie w stronę tego alternatora, albo sprężarki klimatyzacji, jakieś niepokojące dźwięki tam do mnie dochodzą. Od góry patrzyłem to nie widziałem zęby alternator był pęknięty co się zdarza w Punto.
Wstawiam filmik w 5s widać szarpnięcie silnika https://drive.google.com/file/d/1ApRx3f ... xvwE7/view i mam wrażenie że te objawy się nasilają z czasem.
Do alternatora to chyba najlepiej od spodu się dobrać ?

_________________
MOJE PUNTO EVO http://fiatpunto.com.pl/topic55029.html
MOJA BYŁE GP http://fiatpunto.com.pl/topic45699.html


Góra
 Profil  
 
 
 Post #830578 Wysłany: 08 Lis 2017, 01:02; 
 Temat postu: Re: Problem z szarpaniem silnikiem na biegu jałowym, brak mo
Offline
Klubowicz
Awatar użytkownika

Imię: Krzysztof
Samochód: Grande Punto 3d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna
Wersja: Emotion
Województwo: małopolskie [K]
Miejscowość: Nowy Targ
Rejestracja: 02 Lis 2011,
Posty: 1715
Pomógł: 43
u mnie tak samo grzechocze mam niedługo wymiane alternatora bo jest pęknięty jeżeli to nie on to podejrzewam ze to rolka napinająca grzechocze

_________________
topic57539.html <---- moje Grande Punto z rzeszy
Image


Góra
 Profil  
 
 
 Post #830601 Wysłany: 08 Lis 2017, 15:30; 
 Temat postu: Re: Problem z szarpaniem silnikiem na biegu jałowym, brak mo
Offline
Puntoświr
Awatar użytkownika

Samochód: Punto Evo 3d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna + LPG
Wersja: MyLive
Województwo: śląskie [S]
Rejestracja: 22 Paź 2014,
Posty: 663
Pomógł: 18
Cytuj:
w 5s widać szarpnięcie silnika


A ja myślałem, że ten silnik naprawdę ci szarpie, a tu jakieś drobne wypadniecie zapłonu, lub faktycznie jakiś szybki wzrost obciążenia.


Góra
 Profil  
 
 
 Post #830612 Wysłany: 08 Lis 2017, 20:23; 
 Temat postu: Re: Problem z szarpaniem silnikiem na biegu jałowym, brak mo
Offline
Puntoświr
Awatar użytkownika

Samochód: Grande Punto 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna + LPG
Województwo: mazowieckie [W]
Rejestracja: 19 Gru 2014,
Posty: 115
No to szczerze powiem, że mam u siebie podobne objawy. Też myślałem, że to wina świec i przewodów, niestety pudło. Chcesz ściągnąć pasek z alternatora, czy cały alternator wyjąć? Bo jeżeli tylko pasek, to nie trzeba wchodzić pod auto i sprawnie można to ściągnąć od góry. Był gdzieś temat na forum, ale nie mogę się do tego dokopać, jednakże wymieniałem pasek tydzień temu, ale nie przyszło mi do głowy żeby spróbować jazdy bez :P

Jeżeli chcesz zdjąć pasek to:
1. Klucz 13, najlepiej nasadowy i najlepiej z dobrą przedłużką
2. Jakiś gwóźdź, lub kawałek twardego drutu (lepiej gwóźdź)

a. Klucz nasadzasz na zaznaczoną kółkiem śrubę rolki od napinacza i ciągniesz zgodnie z żółtą strzałką.
b. Gdy maksymalnie naciągniesz napinacz, włóż gwóźdź jak na zdjęciach w miejscu pomarańczowej strzałki.

Tak pierwsze zdjęcie to mój pasek, który chyba wymieniłem w ostatnim z możliwych momentów :oops:


Załączniki:



_________________
Chcesz zobaczyć zadbane autko? Zapraszam do mojej galerii:)

topic49781.html
Góra
 Profil  
 
 
 Post #830616 Wysłany: 08 Lis 2017, 20:41; 
 Temat postu: Re: Problem z szarpaniem silnikiem na biegu jałowym, brak mo
Offline
Moderator
Awatar użytkownika

Imię: Adam
Samochód: Punto Evo 5d
Silnik: 1.4 8V 77KM
Paliwo: Benzyna + LPG
Wersja: Estiva Blue&Me
Województwo: łódzkie [E]
Miejscowość: Łódź
Rejestracja: 17 Kwi 2010,
Posty: 815
Pomógł: 4
misci no aż tak to nie, do takiego stanu silnika bym nie doprowadził, jednakże te podszarpywania też nie są naturalne i trzeba coś z tym zrobić :D tak jak mówisz, mnie też to wygląda na jakieś wypadanie zapłonu albo nagły wzrost obciążenia. Jutro jak będzie pogoda to może trochę pogrzebię przy Punto
Rafal1995, Dzięki za radę jak się do tego zabrać. u Ciebie to faktycznie ten pasek już w ostatnim momencie wymieniony, ja miałem rok temu pasek wymieniany to jest w dobrym stanie. A u siebie napinacza nie wymieniałeś ? Cały czas mam nadzieje że problem gdzieś tutaj leży, bo koszty alternatora do mojego evo to szkoda gadać... :mrgreen:

_________________
MOJE PUNTO EVO http://fiatpunto.com.pl/topic55029.html
MOJA BYŁE GP http://fiatpunto.com.pl/topic45699.html


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 107 posty(ów) ]  Idź do strony 1, 2, 3, 4, 5  Następna


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO