You Tube • FAQ •  Szukaj •  Zarejestruj się •  Zaloguj się 




Obecny czas: 20 Sie 2017, 07:54

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 34 posty(ów) ]  Idź do strony 1, 2  Następna
Autor Wiadomość
 
 Post #114459 Wysłany: 12 Kwi 2008, 11:11; 
 Temat postu: spryskiwacze
Offline
Sympatyk kropek

Miejscowość: Kraków
Rejestracja: 06 Kwi 2008,
Posty: 20
Witam !
Mam problem z spryskiwaczem szyb .Opiszę zdarzenie
1 brak spryskiwania
2 nalewam płyn do zbiornika
3 wszystko działa piękne ciśnienie płynu na szyby.
3 po 2 godz brak spryskiwania brak płynu wyciekł.
4 wyciągam zbiornik oglądam wszystko OK brak przecieku
5 składam wszystko jak było nalewam płynu ,jets wyciek z zaworka zwrotnego wymieniam zaworek .
6 brak wycieku jest płyn w zbiorniku
7 do pełni szczęścia brak dobrego ciśnienia płynu spryskuje o połowę mniejszym ciśnieniem niż przed awarią .
Dlaczego jest małe ciśnienie spryskiwacza , Wężyki nie są z ciśnięte.


Góra
 Profil  
 

 
 Post #114991 Wysłany: 14 Kwi 2008, 02:55; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: BobMF
Samochód: Punto I 5d
Silnik: 1.1 8V 55KM
Paliwo: Benzyna
Wersja: S
Województwo: dolnośląskie [D]
Miejscowość: Wrocław
Rejestracja: 01 Kwi 2007,
Posty: 1011
średnica wew. zaworka jest może mniejsza, albo zaworek do dupy

_________________
...były Fiaty, są Fordy.
Zamiana Punto/Marea na Focus/S-Max


Góra
 Profil  
 
 
 Post #114998 Wysłany: 14 Kwi 2008, 06:00; 
 Temat postu:
Offline
Sympatyk kropek

Miejscowość: Kraków
Rejestracja: 06 Kwi 2008,
Posty: 20
Zaworek orginalny z salonu FIATA nowy .ON jest w obwodzie tył a z przodu też mały strumień.


Góra
 Profil  
 
 
 Post #124105 Wysłany: 10 Maj 2008, 23:11; 
 Temat postu:
Offline
Sympatyk kropek
Awatar użytkownika

Miejscowość: Piotrków Trybunalski
Rejestracja: 10 Maj 2008,
Posty: 6
też mi się wydaje że to wina zaworku. Ja miałem podobny problem wymieniłe zaworki (2) i było ok


Góra
 Profil  
 
 
 Post #195129 Wysłany: 29 Lis 2008, 13:28; 
 Temat postu: Spryskiwacz padł? Niedobrze bo zima...:/
Offline
Sympatyk kropek

Rejestracja: 17 Paź 2007,
Posty: 19
Witam forumowiczów
Wiadomo zima,śnieg,pełno błota na szybach a mi nie działają spryskiwacze,więc g... widać. Nie uzywałem spryskiwaczy jakiś czas,ale teraz juz szybki trzeba myc a tu lipa,zero reakcji
Co może sie zrabac przy spryskiwaczu??? Jak zabrac sie i czy wogole do jego demontazu (kropek 1.1 -95 S)

Wczesniej przy właczaniu słychac dzwiek,że spryskuje( nie wiem czy to silniczek czy jakies cisnienie) ale słychac ze chce psikać a tu jak włączam dzwigienke przod czy tył to nie słychac by coś buczało ze chce spryskiwac tylko cisza i nie chce spyskiwac Płyn uzupełniłem ,nie ma wycieków,szczelnosc przewodów,dlatego czy jest jakis silniczek od spyskiwaczy który mogl sie spalic czy cos?????
Bezpiecznik wporzadku
Pomożecie???


Góra
 Profil  
 
 
 Post #195139 Wysłany: 29 Lis 2008, 14:02; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Skarżysko
Rejestracja: 08 Kwi 2008,
Posty: 403
Darixu sprawdz najpierw czy styki na pompce w zbiorniku sie nie poluzowaly, jezeli nie, mogla sie spalic ta pomka i trzebaby wymienic ja na nowa (uzywana) :)

_________________
#1 Mercedes-Benz W123 '77, Niech mu Ruda lekką będzie...
#2 Fiat Punto '96
#3 Yamaha XJ 600 Diversion '92

Image
Puntolotek 1,2 SX 60HP Rosso Swift :>

Image
--------------------------------------------------------
Twoja pierwsza próba wymuszenia pierwszeństwa może być moją ostatnią....
-=Panjavor=-


Góra
 Profil  
 
 
 Post #195143 Wysłany: 29 Lis 2008, 14:14; 
 Temat postu:
Offline
Sympatyk kropek

Rejestracja: 17 Paź 2007,
Posty: 19
yhy,no a jak dostac sie do pompki i zbiorniczka,od dołu trzeba czy z góry coś rozkręcic ,bo zabudowany jest zbiorniczek i tylko wlew wystaje spod żelastwa hehe???


Góra
 Profil  
 
 
 Post #195145 Wysłany: 29 Lis 2008, 14:17; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Skarżysko
Rejestracja: 08 Kwi 2008,
Posty: 403
nie wiem nie dobieralem sie jeszcze do zbiornika ale z ogolenj autopsji to kojarzy mi sie ze dostep do zbiornika spryskiwaczy masz od strony nadkola, musialbys zdjac kolo i w/w nadkole

_________________
#1 Mercedes-Benz W123 '77, Niech mu Ruda lekką będzie...
#2 Fiat Punto '96
#3 Yamaha XJ 600 Diversion '92

Image
Puntolotek 1,2 SX 60HP Rosso Swift :>

Image
--------------------------------------------------------
Twoja pierwsza próba wymuszenia pierwszeństwa może być moją ostatnią....
-=Panjavor=-


Góra
 Profil  
 
 
 Post #195146 Wysłany: 29 Lis 2008, 14:21; 
 Temat postu:
Offline
Sympatyk kropek

Rejestracja: 17 Paź 2007,
Posty: 19
o kurcze:/ ale fatalnie do głupiego zbiorniczka taki kijowy dostep
jezeli to te styki to bede musiał to sprawdzic pytanie czy bawić sie samemu w szukanie usterki kurcze


Góra
 Profil  
 
 
 Post #195149 Wysłany: 29 Lis 2008, 14:24; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Samochód: Punto II FL 3d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: Active
Województwo: śląskie [S]
Miejscowość: Rybnik
Rejestracja: 10 Sty 2008,
Posty: 631
Darixu a miałeś trochę wody w zbiorniczku? Bo ostatnio po nocy wchodzę do auta chce spryskac szybę a tu cisza, ani z tyłu nie działa ani z przodu. Przejechałem kilka kilometrów i okazało się, że woda zamarzła w zbiorniczku i silniczki nie działały. Ale kupiłem już zimowy płyn do spryskiwaczy i mam nadzieje, że już mi nie zamarznie woda w zbiorniczku. Tak więc może Tobie też woda zamarzła ale jeśli nie to musisz dalej kombinowac i szukac przyczyny

_________________
Punto II FL 1.2 60KM 2004

Punto II FL 2003 1.2 60KM Active od Taty :)


Góra
 Profil  
 
 
 Post #195154 Wysłany: 29 Lis 2008, 14:28; 
 Temat postu:
Offline
Sympatyk kropek

Rejestracja: 17 Paź 2007,
Posty: 19
wiem no w pierwszej kolejnosci sprawdziłem ale nie zamarzły własnie,mialem zimowy płyn,zreszta dodaje jeszcze spirytusu technicznego troche i o zamarznieciu nie ma mowy własnie:/ ,ale zgadza sie mozna na pierwszy rzut oka pomyslec ze to zamarzniecie ,thx


Góra
 Profil  
 
 
 Post #271499 Wysłany: 10 Lip 2009, 16:11; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: przemek
Samochód: Punto I 3d
Silnik: 1.2 8V 60KM
Paliwo: Benzyna
Wersja: SX
Województwo: śląskie [S]
Miejscowość: rybnik
Rejestracja: 24 Kwi 2009,
Posty: 187
Pomógł: 1
hmm mam ten sam problem tylko nie wiem jak ten zbiornik wyciągnąć pod tą blachą no i gdzie są te zaworki jak co może ktoś pomoże ? z góry wielkie dzięki :)


Góra
 Profil  
 
 
 Post #271944 Wysłany: 12 Lip 2009, 19:45; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Miejscowość: Warszawa
Rejestracja: 03 Lis 2008,
Posty: 458
zdejmujesz lewe kolo, lewe nadkole i masz najbardziej fikusny zbiornik, na plyn do spriskiwacza, na swiecie. Jak go odkrecic to juz nie wiem, bo nie probowalem, napewno gdzies sa srubki ;)

_________________
www.g-force.pl

Valeting, Detailing, czyszczenie srodka samochodu. ZAPRASZAMY Warszawa, Bydgoszcz i okolice


Góra
 Profil  
 
 
 Post #271980 Wysłany: 12 Lip 2009, 22:08; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Imię: Adam
Samochód: Inny
Województwo: łódzkie [E]
Miejscowość: Łódź
Rejestracja: 08 Mar 2008,
Posty: 1501
Pomógł: 31
ten zaworek jest kierunkowy i moze go odwrotnie zamontowales....??

_________________
punto I sx 1.1 55KM '97 - było
Seat Ibiza 1.4 16V 101KM 2003r. - jest
Image
Image Piszę poprawnie po polsku
.

Góra
 Profil  
 
 
 Post #323037 Wysłany: 03 Sty 2010, 19:01; 
 Temat postu:
Offline
Puntoświr

Imię: Michał
Samochód: Doblo
Silnik: 1.6 120KM mJTD
Paliwo: ON
Wersja: Dynamic
Województwo: wielkopolskie [P]
Miejscowość: Poznań
Rejestracja: 25 Paź 2009,
Posty: 577
Pomógł: 1
Witam mam pytanie co może być przyczyną tego że na przednią szybę leci płyn bardzo dobrze a na tylną szybę nie chce lecieć słychać pompkę ale nic nie leci:((.Gdzie znajduję sie wężyk z płynem do tylnej wycieraczki czy obok linki otwierania bagażnika?


Góra
 Profil  
 
 
 Post #323038 Wysłany: 03 Sty 2010, 19:02; 
 Temat postu:
Offline
Puntoświr
Awatar użytkownika

Samochód: Inny
Silnik: Inny
Paliwo: ON
Województwo: małopolskie [K]
Miejscowość: Kraków
Rejestracja: 07 Sie 2008,
Posty: 4525
Pomógł: 42
misiaczek88on napisał(a):
Witam mam pytanie co może być przyczyną tego że na przednią szybę leci płyn bardzo dobrze a na tylną szybę nie chce lecieć słychać pompkę ale nic nie leci:((.Gdzie znajduję sie wężyk z płynem do tylnej wycieraczki czy obok linki otwierania bagażnika?

w ilu tematach jeszcze bedziesz sie powtarzal?!
5 :> to chyba o 4 za duzo!

_________________
bylo Punto2, jest: Grande & Clio2 ph3, oba robia kle kle kle
Image


Góra
 Profil  
 
 
 Post #323045 Wysłany: 03 Sty 2010, 19:19; 
 Temat postu:
Offline
Puntoświr

Imię: Michał
Samochód: Doblo
Silnik: 1.6 120KM mJTD
Paliwo: ON
Wersja: Dynamic
Województwo: wielkopolskie [P]
Miejscowość: Poznań
Rejestracja: 25 Paź 2009,
Posty: 577
Pomógł: 1
zależy mi a szybkiej odpowiedzi bo mam pilny wyjazd daleko i chce mieć wszystko sprawne


Góra
 Profil  
 
 
 Post #323046 Wysłany: 03 Sty 2010, 19:19; 
 Temat postu:
Offline
Monkey Mod
Awatar użytkownika

Imię: Tomasz
Samochód: Punto II FL 5d
Silnik: 1.2 16V 80KM
Paliwo: Benzyna + LPG
Wersja: Dynamic
Województwo: pomorskie [G]
Miejscowość: Ustka/Słupsk
Rejestracja: 11 Mar 2007,
Posty: 9641
Pomógł: 33
ludzie szukajcie :x są już takie tematy ... połączę ..

_________________
.:Trance is a natural drug that will heal us all:.
Fiat Punto 1.1 '97 Green Butterfly :) <-- Klik :D
"A passion for perfection"
Jeżeli pomogłem - kliknij "Pomógł" - biję się o Złotą Patelnię
Punto II FL 1.2 16V Butterfly II :) <-- KLIK :E
Image<-- Punto II FL 1.2 16V
:E Essence Of Shine :E
https://www.facebook.com/EssenceOfShine/


Góra
 Profil  
 
 
 Post #323049 Wysłany: 03 Sty 2010, 19:24; 
 Temat postu:
Offline
Puntoświr

Imię: Michał
Samochód: Doblo
Silnik: 1.6 120KM mJTD
Paliwo: ON
Wersja: Dynamic
Województwo: wielkopolskie [P]
Miejscowość: Poznań
Rejestracja: 25 Paź 2009,
Posty: 577
Pomógł: 1
szukałem i nic nie było co by pasowało do moim objawów zaworki są dobre wiec pytam co może być jeszcze dodam ze jeszcze 3 dni temu działał ten sprysk


Góra
 Profil  
 
 
 Post #323053 Wysłany: 03 Sty 2010, 19:26; 
 Temat postu:
Offline
Monkey Mod
Awatar użytkownika

Imię: Tomasz
Samochód: Punto II FL 5d
Silnik: 1.2 16V 80KM
Paliwo: Benzyna + LPG
Wersja: Dynamic
Województwo: pomorskie [G]
Miejscowość: Ustka/Słupsk
Rejestracja: 11 Mar 2007,
Posty: 9641
Pomógł: 33
silniczek działa ?? jaki miałeś płyn , letni czy zimowy ?? czy może miałeś letni ,a dolałeśzimowy , był mróz zamrzł letni ,a zimowy stoi nie ruszony ....

_________________
.:Trance is a natural drug that will heal us all:.
Fiat Punto 1.1 '97 Green Butterfly :) <-- Klik :D
"A passion for perfection"
Jeżeli pomogłem - kliknij "Pomógł" - biję się o Złotą Patelnię
Punto II FL 1.2 16V Butterfly II :) <-- KLIK :E
Image<-- Punto II FL 1.2 16V
:E Essence Of Shine :E
https://www.facebook.com/EssenceOfShine/


Góra
 Profil  
 
 
 Post #323055 Wysłany: 03 Sty 2010, 19:31; 
 Temat postu:
Offline
Puntoświr

Imię: Michał
Samochód: Doblo
Silnik: 1.6 120KM mJTD
Paliwo: ON
Wersja: Dynamic
Województwo: wielkopolskie [P]
Miejscowość: Poznań
Rejestracja: 25 Paź 2009,
Posty: 577
Pomógł: 1
zimowy i to można powiedzieć ze w 98 proc bo owszem wcześniej był letni ale do końca zużyty.samochód stoi w garażu od 3 dni nie był na mrozie


Góra
 Profil  
 
 
 Post #323058 Wysłany: 03 Sty 2010, 19:32; 
 Temat postu:
Offline
Monkey Mod
Awatar użytkownika

Imię: Tomasz
Samochód: Punto II FL 5d
Silnik: 1.2 16V 80KM
Paliwo: Benzyna + LPG
Wersja: Dynamic
Województwo: pomorskie [G]
Miejscowość: Ustka/Słupsk
Rejestracja: 11 Mar 2007,
Posty: 9641
Pomógł: 33
silniczek pracuje ?? słychać go jak włączasz spryskiwacze ??

_________________
.:Trance is a natural drug that will heal us all:.
Fiat Punto 1.1 '97 Green Butterfly :) <-- Klik :D
"A passion for perfection"
Jeżeli pomogłem - kliknij "Pomógł" - biję się o Złotą Patelnię
Punto II FL 1.2 16V Butterfly II :) <-- KLIK :E
Image<-- Punto II FL 1.2 16V
:E Essence Of Shine :E
https://www.facebook.com/EssenceOfShine/


Góra
 Profil  
 
 
 Post #323059 Wysłany: 03 Sty 2010, 19:34; 
 Temat postu:
Offline
Puntoświr

Imię: Michał
Samochód: Doblo
Silnik: 1.6 120KM mJTD
Paliwo: ON
Wersja: Dynamic
Województwo: wielkopolskie [P]
Miejscowość: Poznań
Rejestracja: 25 Paź 2009,
Posty: 577
Pomógł: 1
tak nawet z tyłu rozłączyłem ten wężyk od sprysku i był suchy.


Góra
 Profil  
 
 
 Post #323061 Wysłany: 03 Sty 2010, 19:40; 
 Temat postu:
Offline
Monkey Mod
Awatar użytkownika

Imię: Tomasz
Samochód: Punto II FL 5d
Silnik: 1.2 16V 80KM
Paliwo: Benzyna + LPG
Wersja: Dynamic
Województwo: pomorskie [G]
Miejscowość: Ustka/Słupsk
Rejestracja: 11 Mar 2007,
Posty: 9641
Pomógł: 33
jeżeli pompka pracuje to sprawdź czy masz ciśnienie zaraz na wyjściu czyli przed zaworkiem zwrotnym do przednich spryskiwaczy ... zaworków jest kilka ... ten najbliższy od zbiorniczka ...

_________________
.:Trance is a natural drug that will heal us all:.
Fiat Punto 1.1 '97 Green Butterfly :) <-- Klik :D
"A passion for perfection"
Jeżeli pomogłem - kliknij "Pomógł" - biję się o Złotą Patelnię
Punto II FL 1.2 16V Butterfly II :) <-- KLIK :E
Image<-- Punto II FL 1.2 16V
:E Essence Of Shine :E
https://www.facebook.com/EssenceOfShine/


Góra
 Profil  
 
 
 Post #323064 Wysłany: 03 Sty 2010, 19:45; 
 Temat postu:
Offline
Puntoświr

Imię: Michał
Samochód: Doblo
Silnik: 1.6 120KM mJTD
Paliwo: ON
Wersja: Dynamic
Województwo: wielkopolskie [P]
Miejscowość: Poznań
Rejestracja: 25 Paź 2009,
Posty: 577
Pomógł: 1
aha dzięki za pomoc choć jeden pomocny


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 34 posty(ów) ]  Idź do strony 1, 2  Następna


Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Forum Fiata Punto © 2006 - 2013
Tłumaczenie: phpbbhelp.pl
phpBB SEO